Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет света в салоне

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Нет света в салоне вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
popotam



На форуме 13 лет
Сообщения: 12
Откуда: Тюмень
Сообщение Добавлено: 27 Февраля 2005 23:34
Ответить с цитатой

Уже полгода езжу на 99 и никак не могу сделать свет в салоне. Там же два фонаря круглый и прямоугольный - лампочки рабочие, а свет не горит ни тот ни другой. Мерил цешкой - "земля" есть, а "+" - нет. Пытался даже обшивку крыши снять, но увидел только что провода в переднюю стойку уходят и все... Куда же они дальше идут? В электросхеме так нифига и не понял, понял только что связаны с кнопками открывания двери... Менял предохранители вроде все.. Подскажите как вылечить?
Вернуться к началу
popotam сейчас offline Посмотреть профиль Отправить личное сообщение
tiknick



На форуме 15 лет
Сообщения: 43
Откуда: Выборг
Сообщение Добавлено: 28 Февраля 2005 10:11
Ответить с цитатой

Было похожее из-за гнили в черном ящике.
Вернуться к началу
tiknick сейчас offline Посмотреть профиль Отправить личное сообщение
Huligan



На форуме 13 лет
Сообщения: 720
Откуда: Санкт-Петербург
Сообщение Добавлено: 28 Февраля 2005 10:28
Ответить с цитатой

подсказываю,

в плафоне два минуса!!!!!!
один появляется приоткрытии дверей от концевиков,(белый с черными полосками)
второй постоянный...(черный)

у тебя нет плюса(белый) он идет с крыши в монтажный блок(колодка 9 штекер 11)

А предохранитель в норме . ато кога нет света в салоне. это признак того чо не работают стопы(предохранитель в одной цепи)

_________________
Toyota Sprinter Trueno
Вернуться к началу
Huligan сейчас offline Посмотреть профиль Отправить личное сообщение
popotam



На форуме 13 лет
Сообщения: 12
Откуда: Тюмень
Сообщение Добавлено: 28 Февраля 2005 20:21
Ответить с цитатой

Цитата:
монтажный блок(колодка 9 штекер 11)


Вот за это спасибо! Поковыряюсь! А стопы работают - это точно! Значит что-то не так в цепи. Спасибо еще раз, попробую вылечить!
Вернуться к началу
popotam сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы