Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не работает стоп сигнал (ваз2108)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> не работает стоп сигнал (ваз2108) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
stranik



На форуме 12 лет
Сообщения: 78
Откуда: тула
Авто: ваз 2108 ваз 2115
Сообщение Добавлено: 26 Апреля 2005 13:25
Ответить с цитатой

посоветуйте что нибудь Sad
(лампочки рабочие)
И Еще у кого есть описание монтажного блока(предохранители флашковые,реля что за что отвечает)?.Материала под рукой нормального нет..

заранее спасибо
Вернуться к началу
stranik сейчас offline Посмотреть профиль Отправить личное сообщение
knjazz083



На форуме 13 лет
Сообщения: 425
Откуда: Красное Село, Петербург
Сообщение Добавлено: 26 Апреля 2005 14:16
Ответить с цитатой

1. Посмотри разъем на плате;
2. Кнопку по педалью тормоза
3. Масса на фонаре (зачистить, прикрутить насмерть)

все остальное http://automan.by.ru/vaz/08/
Вернуться к началу
knjazz083 сейчас offline Посмотреть профиль Отправить личное сообщение
stranik



На форуме 12 лет
Сообщения: 78
Откуда: тула
Авто: ваз 2108 ваз 2115
Сообщение Добавлено: 26 Апреля 2005 14:50
Ответить с цитатой

ОК спасибо!!Smile
Вернуться к началу
stranik сейчас offline Посмотреть профиль Отправить личное сообщение
/Алексей/



На форуме 12 лет
Сообщения: 37
Сообщение Добавлено: 26 Апреля 2005 20:37
Ответить с цитатой

Еще может подгореть задняя плата, у меня такое было, перерыли весь блок предохранителей, даже снимали его.
Потом поменял задние платы, все стало ок! Только не бери в сборе, бари просто платы, 10 мин. волокиты и намного дешевле.

_________________
не что не вечно.....
ВАЗ 21099, 2000г.
Вернуться к началу
/Алексей/ сейчас offline Посмотреть профиль Отправить личное сообщение
stranik



На форуме 12 лет
Сообщения: 78
Откуда: тула
Авто: ваз 2108 ваз 2115
Сообщение Добавлено: 27 Апреля 2005 07:55
Ответить с цитатой

заднюю левую ставил новую ..горит все кроме стопа:( правый тоже самое все в работе..
проблема только со стопом Confused
буду копать...
Вернуться к началу
stranik сейчас offline Посмотреть профиль Отправить личное сообщение
knjazz083



На форуме 13 лет
Сообщения: 425
Откуда: Красное Село, Петербург
Сообщение Добавлено: 27 Апреля 2005 14:18
Ответить с цитатой

Заодно посмотри сами лампочки (не перегорели ли ) Very Happy шютка...
Сдается мне разъем (конкретный провод к стопам звони) у тебя накрылся.... или кнопка под педалью все-таки... прозвони все будет понятно 8-)
Вернуться к началу
knjazz083 сейчас offline Посмотреть профиль Отправить личное сообщение
VN



На форуме 13 лет
Сообщения: 1879
Откуда: Москва
Сообщение Добавлено: 28 Апреля 2005 08:21
Ответить с цитатой

Кроме разъемов, можно посмотреть реле контроля ламп. Если стоит именно таковое, то в нем сгоарют токоизмерительные перемычки, тогда либо замена, либо выкинуть и вставить перемычке по схеме.
Владимир. www.vov8.front.ru

_________________
Владимир. http://vovik8.ru http://auto504.ru
Вернуться к началу
VN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
RS_2108



На форуме 12 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 28 Апреля 2005 08:59
Ответить с цитатой

Обязательно посмотри лягушку. Может у тебя при нажатии на педаль она не полностью срабатывает!
_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
stranik



На форуме 12 лет
Сообщения: 78
Откуда: тула
Авто: ваз 2108 ваз 2115
Сообщение Добавлено: 05 Май 2005 13:52
Ответить с цитатой

все сделал проблема была в проводке..РАБОТАЕТ..
пойду новую тему создавать:(
Вернуться к началу
stranik сейчас offline Посмотреть профиль Отправить личное сообщение
Тазовод093



На форуме 8 лет
Сообщения: 467
Откуда: Нижний Новгород
Авто: 21093i, амулет, 250 тык, ВОШ 1.5.4, БК Престиж V55...
Сообщение Добавлено: 22 Октября 2009 22:31
Ответить с цитатой

Товарищи форумчане выручайте. Откопал тут темку))) Внезапно престали гореть стоп-сигналы в фарах.
Что проверил:
- освещение салопа есть, значит не пред.;
- дополнительный стоп робит, значит лягушка тоже исправна;
- габариты горят, поворотники тоже, а вот фонари заднего хода чё то запарил проверить.
Могли ли перегореть обе лампочки одновременно или тут чо то посложнее... Просто темно уже щас, посмотреть не получится...
Начну завтра, может подскажете откуда начать, а то сразу после работы ехать нужно, так что ремонтировать особо некогда...

_________________
ВАЗ 21093i - это судьба... или злой рок...
Вернуться к началу
Тазовод093 сейчас offline Посмотреть профиль Отправить личное сообщение
Тазовод093



На форуме 8 лет
Сообщения: 467
Откуда: Нижний Новгород
Авто: 21093i, амулет, 250 тык, ВОШ 1.5.4, БК Престиж V55...
Сообщение Добавлено: 25 Октября 2009 20:59
Ответить с цитатой

Как приятно, когда столько людей откликается на твой вопрос))) Проблема оказалась элементарной: при визуальном осмотре лампочки показались вполне исправными, собрался хвататься за голову и разбирать салон на предмет перебитого проводка, но проверив напругу на разъёме, убедился, что питание на разъём подаётся...
Поменял обе лампочки - всё ок... Вот так - вроде лампочки с виду нормальные, а где то внутри видать обрыв произошёл.

_________________
ВАЗ 21093i - это судьба... или злой рок...
Вернуться к началу
Тазовод093 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 26 Октября 2009 10:57
Ответить с цитатой

Тазовод093 писал(а):
а вот фонари заднего хода чё то запарил проверить.

вынимается разъём из коробки. втыкается в него скрепка и включается зажигание.
моя тема

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
shore



На форуме 8 лет
Сообщения: 489
Откуда: магнитогорск
Авто: 2111 Богдан
Сообщение Добавлено: 26 Октября 2009 11:05
Ответить с цитатой

мультимерт - электросхему немного табака и в путь! прозванивать всю цепь
Вернуться к началу
shore сейчас offline Посмотреть профиль Отправить личное сообщение
Тазовод093



На форуме 8 лет
Сообщения: 467
Откуда: Нижний Новгород
Авто: 21093i, амулет, 250 тык, ВОШ 1.5.4, БК Престиж V55...
Сообщение Добавлено: 26 Октября 2009 17:35
Ответить с цитатой

Да проблема решилась заменой ламп, только лампы с виду нормальные, нити накаливания целые... И интересно, что могло их так убить, причём одновременно? Напруга так разве могла скакнуть?
_________________
ВАЗ 21093i - это судьба... или злой рок...
Вернуться к началу
Тазовод093 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы