Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Карлосон.......перестал работать...хелп....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Карлосон.......перестал работать...хелп.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 09 Июня 2005 00:16
Ответить с цитатой

Сегодня перестал работать принудительный вентилятор.......после проверки .....оказалось что он работает......релюшка тоже( пробывали и другие, кстати у него с бибикалкой одна релюшка?), предахранитель тоже.....от монтажного блока провада которые к нему идут тоже........где копать??? что могло выйти из строя??
друг говорил что дорожка на плате могла выгореть??? Sad

_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 11 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 09 Июня 2005 01:24
Ответить с цитатой

скорее всего датчик включения вентилятора... попробуй его замкнуть... на радиаторе находится
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 09 Июня 2005 02:46
Ответить с цитатой

так яж говрю....что проверели все и дачики замыкали и карлосана пробовали на прямую(работает)..... на педохранителе ток есть релюшка работает........
_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
NikNikols



На форуме 11 лет
Сообщения: 324
Сообщение Добавлено: 09 Июня 2005 09:59
Ответить с цитатой

dobermannow писал(а):
так яж говрю....что проверели все и дачики замыкали и карлосана пробовали на прямую(работает)..... на педохранителе ток есть релюшка работает........

Ну так и чего не понятно?
Датчик замыкали?
Замыкали!
Пропеллер крутится?
Крутится. Меняй датчик!
Не крутится. Смотри провода и раземы!
Вернуться к началу
NikNikols сейчас offline Посмотреть профиль Отправить личное сообщение
Madimax



На форуме 12 лет
Сообщения: 43
Откуда: Санкт-Петербург
Сообщение Добавлено: 09 Июня 2005 10:53
Ответить с цитатой

Вчера утром поехал на работу, смотрб тепмература ползет в красную зону, винтелятор не крутится, остановился, т.к. придохранитель один на сигнал и винтелятор, то методом проверки сигнала выяснилось что предахранитель жив, замкнув провода на датчике температуры вентелятор запустился, посмотрев на сами разьемы на датчике увидел, что они зеленоватого цвета, зачистил, побрызгал WDкой, подключил и все заработало....
Вернуться к началу
Madimax сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 09 Июня 2005 16:40
Ответить с цитатой

все вроде проверено.....фишки на монтажном блоке плотно сидят.....провода целые.........датчик замыкали........все работает......... Sad
_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
muzon93



На форуме 12 лет
Сообщения: 201
Откуда: Мурманск
Сообщение Добавлено: 09 Июня 2005 17:11
Ответить с цитатой

dobermannow писал(а):
Сегодня перестал работать принудительный вентилятор.......после проверки .....оказалось что он работает......релюшка тоже( пробывали и другие, кстати у него с бибикалкой одна релюшка?), предахранитель тоже.....от монтажного блока провада которые к нему идут тоже........где копать??? что могло выйти из строя??
друг говорил что дорожка на плате могла выгореть??? Sad


ИМХО: Либо датчик (на радиаторе), либо термостат не пропускает по большому кругу.
Вернуться к началу
muzon93 сейчас offline Посмотреть профиль Отправить личное сообщение
muzon93



На форуме 12 лет
Сообщения: 201
Откуда: Мурманск
Сообщение Добавлено: 09 Июня 2005 17:14
Ответить с цитатой

С бибикалкой, у него один предохранитель общий. На вентилятор их закомутированно 2-е штуки (по крайней мере в МБ старого образца).
Вернуться к началу
muzon93 сейчас offline Посмотреть профиль Отправить личное сообщение
Kar



На форуме 11 лет
Сообщения: 113
Откуда: Омск
Авто: ТАЗ 21099 карб
Сообщение Добавлено: 09 Июня 2005 18:37
Ответить с цитатой

dobermannow писал(а):
все вроде проверено.....фишки на монтажном блоке плотно сидят.....провода целые.........датчик замыкали........все работает......... Sad


Ты по-человечески скажи - когда датчик замкнули - заработал?
Вернуться к началу
Kar сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 09 Июня 2005 20:13
Ответить с цитатой

Kar писал(а):
dobermannow писал(а):
все вроде проверено.....фишки на монтажном блоке плотно сидят.....провода целые.........датчик замыкали........все работает......... Sad


Ты по-человечески скажи - когда датчик замкнули - заработал?


Тык вроде говорит, что не фига. Глянь массу датчика. Там два провода уходят, один должен где-то рядом на массу быть посажен.

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 10 Июня 2005 00:32
Ответить с цитатой

.....проверено все ......не подается ток с плюса...........тоесть...датчик....мотор вентилятора....и масса у обоих есть...нет плюса......тоесть ......либо до монтажного блока либо в нем.....я так понимаю......тогда вопрос так могло ли что нить перегореть в нутри монтжного блока????и обычно где это случается....может кто с подобной проблемой встречался..
_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
Mixa8312



На форуме 11 лет
Сообщения: 59
Откуда: Москва
Сообщение Добавлено: 10 Июня 2005 00:46
Ответить с цитатой

dobermannow писал(а):
.....проверено все ......не подается ток с плюса...........тоесть...датчик....мотор вентилятора....и масса у обоих есть...нет плюса......тоесть ......либо до монтажного блока либо в нем.....я так понимаю......тогда вопрос так могло ли что нить перегореть в нутри монтжного блока????и обычно где это случается....может кто с подобной проблемой встречался..


Встречалось разбери блок и сразу увидишь. Дорожка если сгоревшая тутже бросается в глаза. Можно ее пропаять при помощи проводка.
Вернуться к началу
Mixa8312 сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 10 Июня 2005 01:40
Ответить с цитатой

Mixa8312
спасибо попробую....!

может кто еще чего...встречал.....подскажите а то в пятницу на дачу.....я планирую весь салон перебрать.......ШИ проложить...заодно провада протянуть почеловечески все!

_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 10 Июня 2005 09:54
Ответить с цитатой

dobermannow писал(а):
Mixa8312
спасибо попробую....!

может кто еще чего...встречал.....подскажите а то в пятницу на дачу.....я планирую весь салон перебрать.......ШИ проложить...заодно провада протянуть почеловечески все!


У меня когда гимор с карлсоном случился, я его как на четверке - принудительно врубил. Если боишься перегреться - врубай его напрямую.

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 10 Июня 2005 11:09
Ответить с цитатой

dobermannow писал(а):
.....проверено все ......не подается ток с плюса...........тоесть...датчик....мотор вентилятора....и масса у обоих есть...нет плюса......тоесть ......либо до монтажного блока либо в нем.....я так понимаю......тогда вопрос так могло ли что нить перегореть в нутри монтжного блока????и обычно где это случается....может кто с подобной проблемой встречался..


У меня было на подобе что-то около 8 тыков пробегу. Тоже вентилятор голову дурил, машина на гарантии была, заменили весь монтажный блок, сказали что в нём причина, и релюшек новых натыкали Smile
Так что вполне может быть.
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 17 Июня 2005 16:16
Ответить с цитатой

сейчас пойду ......замыкать релешку напрямую......попробую может что с самим токопроводом у дачика.......кто знает откуда идет провод дачика до монтажного блока.....
_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
RS_2108



На форуме 11 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 17 Июня 2005 17:02
Ответить с цитатой

dobermannow писал(а):
сейчас пойду ......замыкать релешку напрямую......попробую может что с самим токопроводом у дачика.......кто знает откуда идет провод дачика до монтажного блока.....


Значит смотри:
1) на датчик вкл должен приходить постоянный плюс при вкл зажигания. Начинай с этого.
Как до этого момента - надо в мурзилке смотреть.
2) при замыкании контаков на датчике вкл, врубается реле и посылает на сам карлсон плюс. Карлсон врубается.
Так сначала смотри ток в 1).

На работе была еще проблема в моторчике, типа то врубался, то нет.

_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
dobermannow



На форуме 11 лет
Сообщения: 359
Откуда: Москва Ювао (Лефортово)
Сообщение Добавлено: 18 Июня 2005 02:48
Ответить с цитатой

ответ был прост ......гггг.....машина 88 гв монтажныйблок нового образца для 2115 я так понимаю тоесть под другую проводку.......и релюшки нету там никакой........точнее она с сигналом одна вот.....а дачик сразу массу у карлосона включает.......а у старого плюс через релюшку включается дачтчиком......а у меня старий хозяин просто напросто эту релюшку сам отдельно поставил.....но на нею перестал поступать ток........тоеть проблемы в нутри монтажного блока повидимому.....я просто поставил отдельно предохранитель и релюшку и еще в обвод релюшки тумлер навсякий случий и все это на прямую от акамулятора........вроде надежней некуда.......... спаси всем! :cool: Smile Smile Smile Smile
_________________
Fiat Tempra!
Вернуться к началу
dobermannow сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы