Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Падение напряжения в бортовой сети

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Падение напряжения в бортовой сети вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Влад-21074



На форуме 12 лет
Сообщения: 168
Сообщение Добавлено: 17 Августа 2005 15:35
Ответить с цитатой

Имеет место следующая проблема.

После стоянки пускаю двиигатель - напряжение в норме (14.2...14.4), ток заряда 5-8А (внешний амперметр стоит). Далее происходит следующее. По мере движения через 15-30 мин напряжение падает до 13...13,5 , заряд прекращается (ток около нуля). При включении в этот момент указателя поворотов начинает просаживаться напряжение (по вольтметру) до 11,5 - 12 V (белая зона шкалы) в такт с миганием поворотников. В сочетании с включенным ближним светом - просадка еще сильнее. Я знаю, что где-то херовый контакт. Только я не знаю ГДЕ. Перекопал уже все, что мог, точнее куда мог долезть. Масса в норме везде (около батареи и гены, под торпедой, на двигле) - протянул гайки. Одним словом, непойму в чем дело! В сервисе сказали что все нормально. Я с этим не согласен. Хелп.
Вернуться к началу
Влад-21074 сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 12 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 17 Августа 2005 15:45
Ответить с цитатой

ИМХО гляди проводок от минуса батареи и далее по цепи. У меня похожий гемор был из-за выключателя массы. Confused
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
Niko06



На форуме 14 лет
Сообщения: 646
Откуда: Україна, м. ?вано-Франк?вськ
Сообщение Добавлено: 17 Августа 2005 16:49
Ответить с цитатой

Цитата:
По мере движения через 15-30 мин напряжение падает до 13...13,5 , заряд прекращается (ток около нуля).

Абсолютно нормальное явление

Цитата:
(по вольтметру) до 11,5 - 12 V (белая зона шкалы) в такт с миганием поворотников

А вольтметр включен так ,что показывает только при включенном зажигании (21074 ?) ? Так вот он висит на том же предохранителе и контактах замка зажигания что и указатели поворота.Если вольтметром смотреть непосредственно АКБ там таких просадок не будет.
Короче,смотреть контакты предохранителя и замка зажигания.У меня на замке между 30/1 и 15 падало 1.1 в при включенном зажигании ,причем на поведении машины это никак не отражалось.
А заметил именно по стрелке вольтметра гуляющей в такт с поворотниками.
Вернуться к началу
Niko06 сейчас offline Посмотреть профиль Отправить личное сообщение
Влад-21074



На форуме 12 лет
Сообщения: 168
Сообщение Добавлено: 17 Августа 2005 17:07
Ответить с цитатой

Цепь таже, согласен, но у меня замок зажигания включает зажигание через реле - так, там, кажется сделано. Стоит релюшка в железном корпусе рядом с реле поворотников. Может быть там что-то окислилось? На самих клеммах АКБ напруга в норме.
Вернуться к началу
Влад-21074 сейчас offline Посмотреть профиль Отправить личное сообщение
Niko06



На форуме 14 лет
Сообщения: 646
Откуда: Україна, м. ?вано-Франк?вськ
Сообщение Добавлено: 17 Августа 2005 17:29
Ответить с цитатой

По 074 я конкретики не знаю,но нужно посмотреть что именно идет через это реле,только зажигание или все что висит на клемме 15 замка.Если все,то контакты реле тоже в числе потенциальных виновников.Если нет ,то я бы проверял в первую очередь замок.Любым мультиметром замерить падение между 30/1 и 15.
Вернуться к началу
Niko06 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergii



На форуме 13 лет
Сообщения: 31
Откуда: Ростов-на-Дону
Сообщение Добавлено: 17 Августа 2005 23:03
Ответить с цитатой

Еще сама релюха глючить может. Недавно Корролу видел, в которой доп. реле на фары прикрутили (нафига, сам не понял Smile. Так вот оно работало минут 30, потом, видимо из-за нагрева, начинало глючить - фары то тухли, то опять работали. Может у тебя в реле тоже от нагрева контакты плохо замыкаются.
_________________
ВАЗ 21053
Вернуться к началу
Sergii сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы