Страница 1 из 1
Жнец
С месяц назад появилась проблема - тачка начинала дергаться при езде на средних и малых скоростях, при этом стрелка тахометра плясала в районе 4000 и выше. Все устранялось вытаскиванием подсоса. Холостые тоже были нестабильны - посоветовали прочистить карбюратор. Прочистил, с холостыми все нормально, но иногда во время езды внезапно начинает повторяться та же история. Поменяли какой то клапан, но ничего не помогло. Может долго ездить нормально, но вдруг неисправность снова дает о себе знать. С чем это может быть связвно?
Vpal
Сходи на www.niva4x4.ru
Там этот вопрос дискутировался - симптомы такие же описывались
Макс39
Помоему это то самое http://izh.2126.ru/articles/vater.php
AndreySM
Одной из возможных причин является состояние проводов, точнее жгута, соединяющего датчик Холла, коммутатор и блок управления холостым ходом. Там стоят разъемы. Так вот, в некоторых случаях, на клемах оказываются не отогнутыми фиксирующие лепестки, при этом провод вроде как бы подходит, но контакт плохой или его нет. Вот здесь и начинаются неприятности.
Проверка - аккуратно подергать проводки в колодках - они не должны вылетать. Если вылетают - разогнуть фиксирующий лепесток и вставить провод назад. В общем, восстановить проводку.
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы