Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Карбюратор или...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы" -> Карбюратор или... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Жнец



На форуме 12 лет
Сообщения: 5
Откуда: Ижевск
Авто: 21213, 1999г. 83т.км. ярко белый
Сообщение Добавлено: 06 Октября 2005 14:04
Ответить с цитатой

С месяц назад появилась проблема - тачка начинала дергаться при езде на средних и малых скоростях, при этом стрелка тахометра плясала в районе 4000 и выше. Все устранялось вытаскиванием подсоса. Холостые тоже были нестабильны - посоветовали прочистить карбюратор. Прочистил, с холостыми все нормально, но иногда во время езды внезапно начинает повторяться та же история. Поменяли какой то клапан, но ничего не помогло. Может долго ездить нормально, но вдруг неисправность снова дает о себе знать. С чем это может быть связвно?
Вернуться к началу
Жнец сейчас offline Посмотреть профиль Отправить личное сообщение
Vpal



На форуме 12 лет
Сообщения: 40
Откуда: Москва
Сообщение Добавлено: 07 Октября 2005 10:25
Ответить с цитатой

Сходи на www.niva4x4.ru
Там этот вопрос дискутировался - симптомы такие же описывались

_________________
ВАЗ21047 и ВАЗ2131
Вернуться к началу
Vpal сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 14 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 08 Октября 2005 08:21
Ответить с цитатой

Помоему это то самое http://izh.2126.ru/articles/vater.php
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
AndreySM



На форуме 11 лет
Сообщения: 79
Сообщение Добавлено: 04 Декабря 2005 00:54
Ответить с цитатой

Одной из возможных причин является состояние проводов, точнее жгута, соединяющего датчик Холла, коммутатор и блок управления холостым ходом. Там стоят разъемы. Так вот, в некоторых случаях, на клемах оказываются не отогнутыми фиксирующие лепестки, при этом провод вроде как бы подходит, но контакт плохой или его нет. Вот здесь и начинаются неприятности.
Проверка - аккуратно подергать проводки в колодках - они не должны вылетать. Если вылетают - разогнуть фиксирующий лепесток и вставить провод назад. В общем, восстановить проводку.
Вернуться к началу
AndreySM сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы