Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не загораются лампы заднего хода, где смотреть?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не загораются лампы заднего хода, где смотреть? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Иван23rus



На форуме 12 лет
Сообщения: 34
Сообщение Добавлено: 07 Октября 2005 10:41
Ответить с цитатой

пару дней назад вроде работали , а щас тишина.
_________________

2115
Вернуться к началу
Иван23rus сейчас offline Посмотреть профиль Отправить личное сообщение
byte



На форуме 13 лет
Сообщения: 8
Откуда: Екатеринбург
Сообщение Добавлено: 07 Октября 2005 11:04
Ответить с цитатой

Иван23rus писал(а):
пару дней назад вроде работали , а щас тишина.

Проверить:
1. предохранитель
2. ЭлектроПровод, который втыкается в коробку.
Вернуться к началу
byte сейчас offline Посмотреть профиль Отправить личное сообщение
Duche



На форуме 12 лет
Сообщения: 2337
Откуда: СССР
Авто: KIA Sorento
Сообщение Добавлено: 07 Октября 2005 11:39
Ответить с цитатой

byte писал(а):
Иван23rus писал(а):
пару дней назад вроде работали , а щас тишина.

Проверить:
1. предохранитель
2. ЭлектроПровод, который втыкается в коробку.

Скорее всего накрылся концевик (к нему как раз провод подходит, на коробке).
Вернуться к началу
Duche сейчас offline Посмотреть профиль Отправить личное сообщение
D_Garry



На форуме 12 лет
Сообщения: 1349
Откуда: Петербург
Авто: RMII
Сообщение Добавлено: 07 Октября 2005 13:04
Ответить с цитатой

Недавно решил посмотреть, работают ли лампы заднего хода, оказалось тоже - не работают. Не подскажете, в какой момент они должны включаться? как я понимаю, сразу после включения задней передачи?
_________________
ВАЗ 210996, карб, 93 г.в. [продал] -> Renault Megane II Extreme, 2008 г.в.
Вернуться к началу
D_Garry сейчас offline Посмотреть профиль Отправить личное сообщение
Юrik



На форуме 12 лет
Сообщения: 132
Откуда: Волгоград
Авто: Калина ХБ 1,6(8V)
Сообщение Добавлено: 07 Октября 2005 13:24
Ответить с цитатой

D_Garry писал(а):
Недавно решил посмотреть, работают ли лампы заднего хода, оказалось тоже - не работают. Не подскажете, в какой момент они должны включаться? как я понимаю, сразу после включения задней передачи?

Да. Включай зажигание, заднюю, выходи смотри - если не горит, залезь под машину, снимай фишку с проводами с лягушки, втыкай в фишку проволочку (замыкай контакты между собой), вылезай, смотри горят не горят. Если не горят проверяй лампочки, если их переставить на поворотники к примеру, включить аварийку - горят, тогда смотри проводки по схеме.

_________________
ВАЗ 21099 карб (умерла от старости 13лет). Надеюсь, Калина будет жить не меньше.
Вернуться к началу
Юrik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы