Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Падает напряжение с прогревом

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Падает напряжение с прогревом вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 22 Октября 2005 01:14
Ответить с цитатой

сабж...
после холодного старта 13.5 В
по достижении двигателем рабочей температуры 12В
через полчаса езды, когда весь моторный отсек прогреется - 11.0-11.5В
контрольная лампа в комбинации не горит и не подсвечивается. После включения зажигания - горит вполнакала (т.е. исправна)
какие буду мысли?
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Phillip Cocu



На форуме 11 лет
Сообщения: 22
Откуда: Домодедово
Авто: Mazda6
Сообщение Добавлено: 22 Октября 2005 01:37
Ответить с цитатой

насколько я знаю,должно вырабатываться 13,8-13,9 В на исправном генераторе.
Вернуться к началу
Phillip Cocu сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 22 Октября 2005 09:30
Ответить с цитатой

таже проблема, все исправно и заменяно на новое.
проблема продолжает быть.
будет врямя-желание вынесу регулятор из генератора и поставлю РН-6, с замером напряжения на клемме акб.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
di79ma



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 22 Октября 2005 09:36
Ответить с цитатой

замени генератор и все будет окей
Вернуться к началу
di79ma сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address Yahoo Messenger MSN Messenger
tovich



На форуме 13 лет
Сообщения: 1247
Авто: FF2 2.0AT
Сообщение Добавлено: 22 Октября 2005 10:33
Ответить с цитатой

inode писал(а):
сабж...
после холодного старта 13.5 В
по достижении двигателем рабочей температуры 12В
через полчаса езды, когда весь моторный отсек прогреется - 11.0-11.5В
контрольная лампа в комбинации не горит и не подсвечивается. После включения зажигания - горит вполнакала (т.е. исправна)
какие буду мысли?


Это не правильно! При включенном зажигании (двигатель не запущен), она должна гореть нормально, а не в полнакала! Т.к. в этом режиме она горит с целью проверки исправлности самой лампочки!!!
Вернуться к началу
tovich сейчас offline Посмотреть профиль Отправить личное сообщение
GPF



На форуме 14 лет
Сообщения: 383
Откуда: ульяновск
Сообщение Добавлено: 22 Октября 2005 10:37
Ответить с цитатой

inode: а где мериете? уж не маршрутником ли? мерить нужно на клеммах, если на клеммах когда-либо напряжение падает ниже 13,6 - то есть проблема.... начать наверное стоит с РР
_________________
2109 -> 21103 2002г.в. -> Toyota Corona Premio 2000г.в.
Вернуться к началу
GPF сейчас offline Посмотреть профиль Отправить личное сообщение
dixie



На форуме 12 лет
Сообщения: 953
Откуда: Саратов
Авто: 2111 8V Амулет 2004 г.
Сообщение Добавлено: 22 Октября 2005 19:42
Ответить с цитатой

Да с таким напряжением утром врятли машину заведете, измерения не верны однозначно. Скорей всего просадка на массе есть, цифровой тестер и на поиски....менять гену еще рано.
Вернуться к началу
dixie сейчас offline Посмотреть профиль Отправить личное сообщение
afil



На форуме 13 лет
Сообщения: 1484
Откуда: замкадье
Авто: Раритетный индеец
Сообщение Добавлено: 22 Октября 2005 20:42
Ответить с цитатой

Или, как вариант, приобрести и установить на генератор трехуровневый регулятор напряжения - отзывы только положительные. Вот только найти бы его в магазинах ...
_________________
"cyкa это не мат, это жена собаки мужчины" (с) Тимыч
Вернуться к началу
afil сейчас offline Посмотреть профиль Отправить личное сообщение
Христофор Бонифатыч



На форуме 11 лет
Сообщения: 430
Откуда: Свердловская обл.
Авто: ВАЗ-2111, (2111-1411020-61), 2000г.в.
Сообщение Добавлено: 22 Октября 2005 20:59
Ответить с цитатой

У меня такая фигня была на 4-ке с 8-м генератором... Заводишь, прогреваешь, ездишь полчаса-час всё пучком, а потом плавно стрелка зарядки съезжала на границу зарядки и незарядки и хоть с потребителями хоть без них там и стояла... Зимой напрягало! Печка, заднее стекло, магнитолка, темнеет рано - фары, короче перспектива где-нидь встать не радовала Sad
Приехал однажды на сервис с утра не поймав еще "эффекта" сделали диагностику интегралку - всё в норме, стали вскрывать гену - никакого криминала!?! Раз уж разобрали: слегка начинали люфтить подшипники - замена, слегка выработка на кольцах - шлифовка, ну и раз чёто надобыло заменить заменили таки интегралку (РР). Когда пробил час расплаты, я слегка опупел - 600 руб. Новый гена 800 стоил!?! Зналбы поменял и еще старый бы остался...
А! Проблема... Всё прошло!!! ИМХО грабли были в интегралке!
Вернуться к началу
Христофор Бонифатыч сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 23 Октября 2005 00:22
Ответить с цитатой

При включении зажигания контрольная лампа зарядки запитывается через обмотку возбуждения генератора. Посему - не может она в полный накал гореть, по законам физики.

Мерил естественно БК, потому как при движении в городе несколько напряжно выпрыгивать из машины, открывать капот и мерить напряжение на клеммах АБ. Использовались эти измерения чисто как субъективный показатель "напряжение в бортовой сети", вместе с меняющейся яркостью фар и скоростью вентилятора отопителя. Проще говоря - пофиг сколько на клеммах АБ, если в бортсети 11В, яркость фар и скорость вентилятора отопителя меняется скачкообразно - это неправильно.

проблема была в регуляторе напряжения - поменял, сегодня во время 40-минутной (треть в сумерках с габаритами, треть - с ближним светом) поездки измеренное БК напряжение бортсети колебалось в пределах 13.0-13.6В (бОльшую часть времени было 13.6В).
посему - проблему считаю исчерпанной, тему закрытой, всем спасибо за внимание Smile
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
andrex77



На форуме 11 лет
Сообщения: 136
Откуда: Старый Оскол
Сообщение Добавлено: 23 Октября 2005 20:51
Ответить с цитатой

кстати, аккомулятор запросто может мозги иметь
Вернуться к началу
andrex77 сейчас offline Посмотреть профиль Отправить личное сообщение
Alex_22_region



На форуме 12 лет
Сообщения: 203
Откуда: Барнаул
Авто: 21120
Сообщение Добавлено: 24 Октября 2005 08:12
Ответить с цитатой

inode писал(а):
При включении зажигания контрольная лампа зарядки запитывается через обмотку возбуждения генератора. Посему - не может она в полный накал гореть, по законам физики.



А вот и не правда Ваша Smile Посмотри схему соединений гены, например здесь:
http://www.automan.ru/vaz/010/gener.shtml
Обмотка возбуждения не мешает ей гореть, мало того с ней последовательно еще и диод включен. После запуска двигателя обмотка возбуждения должна начать питаться от дополнительных диодов и вот тут возможны несколько вариантов:
- генератор исправен и на обмотку возбуждения поступает напряжение выше чем с аккумулятора - контрольная лампа гаснет за счет "запирания" диода, стоящего последовательно с ней, начинается подзаряд аккумулятора;
- с дополнительных диодов на обмотку возбуждения поступает напряжение не обеспечивающее "запирание" диода и контрольная лампа горит в полнакала и заряда аккумулятора не будет;
- генератор/его цепи не исправны и контрольная лампа продолжает гореть ярко.
У меня второй вариант неисправности проявляется при отрицательных температурах и напряжении на аккумуляторе ниже 12.1В Падение на диоде не позволяет обмотке возбуждения начать нормально работать. Sad Лечу киданием прямого провода с аккумулятора, кинул завелся, заглушил, подключил ОВ штатно, завелся и поехал Smile Видать остаточной намагниченности хватает для повторного старта генератора по варианту 1. Третьего варианта ещё не наблюдал. Laughing

_________________
Тише едешь - быстрее доберешься
Вернуться к началу
Alex_22_region сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 24 Октября 2005 10:17
Ответить с цитатой

Alex_22_region писал(а):
inode писал(а):
При включении зажигания контрольная лампа зарядки запитывается через обмотку возбуждения генератора. Посему - не может она в полный накал гореть, по законам физики.



А вот и не правда Ваша Smile Посмотри схему соединений гены, например здесь:
http://www.automan.ru/vaz/010/gener.shtml



ну, цитата оттуда же: "При включении зажигания напряжение к обмотке возбуждения генератора (выводы "D" генератора и "D+" регулятора) подводится через контрольную лампу в комбинации приборов (лампа при этом горит)."

еще и через диод. Если лампа на 12В (а она на 12В), е может она в полный накал гореть.

Цитата:

У меня второй вариант неисправности проявляется при отрицательных температурах и напряжении на аккумуляторе ниже 12.1В Падение на диоде не позволяет обмотке возбуждения начать нормально работать. Sad Лечу киданием прямого провода с аккумулятора, кинул завелся, заглушил, подключил ОВ штатно, завелся и поехал Smile Видать остаточной намагниченности хватает для повторного старта генератора по варианту 1. Третьего варианта ещё не наблюдал. Laughing


это фигня какая-то. Какое падение напряжения на диоде? у меня в том году на почти умершем аккумуляторе 10.8В бывало, нормально запускался генератор и нормальное напряжение в бортсети было - другое дело что умерший аккумулятор не заряжался. Да и с понижением температуры сопротивления полупроводников падают. Боюсь что у тебя либо диод надо менять (а где он? в комбинации?) либо где-то по пути "резистор" на контактах образовался.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Dr. alex



На форуме 13 лет
Сообщения: 882
Сообщение Добавлено: 24 Октября 2005 11:13
Ответить с цитатой

При умершем диоде контрольная лампа не горит, геренатор не запускается. Если газануть сильноЮ то генератор за счет остаточной намагниченности ротора запустится. Я с диодом долго боролся. Оказалось, что он на холодной панели работал, а при нагреве периодически переставал контачить. После долгих раздумий был заменен на Д7Г производства 1961 года... Как рукой сняло ;-)

inode писал(а):

это фигня какая-то. Какое падение напряжения на диоде? у меня в том году на почти умершем аккумуляторе 10.8В бывало, нормально запускался генератор и нормальное напряжение в бортсети было - другое дело что умерший аккумулятор не заряжался. Да и с понижением температуры сопротивления полупроводников падают. Боюсь что у тебя либо диод надо менять (а где он? в комбинации?) либо где-то по пути "резистор" на контактах образовался.

_________________
Dr. Alex
Вернуться к началу
Dr. alex сейчас offline Посмотреть профиль Отправить личное сообщение
Алексей 2112



На форуме 13 лет
Сообщения: 237
Откуда: г. Москва
Авто: Ваз 21114.
Сообщение Добавлено: 24 Октября 2005 13:15
Ответить с цитатой

inode писал(а):

проблема была в регуляторе напряжения - поменял, сегодня во время 40-минутной (треть в сумерках с габаритами, треть - с ближним светом) поездки измеренное БК напряжение бортсети колебалось в пределах 13.0-13.6В (бОльшую часть времени было 13.6В).
посему - проблему считаю исчерпанной, тему закрытой, всем спасибо за внимание Smile

Проблему вы свою не решили. Напряжение зарядки аккум. должно быть в пределах 13.9-14.2 В.без включенных потребителей. Если включить все потребители ( фары, обогрев стекл, печку и т.д. )напряжение не должно падать ниже 13.7 В в противном случае у Вас идет недозаряд аккум.
P.S. Найдите поиском тему "Напряжение зарядки АКБ" там этот вопрос поднимался.
Вернуться к началу
Алексей 2112 сейчас offline Посмотреть профиль Отправить личное сообщение
Alex_22_region



На форуме 12 лет
Сообщения: 203
Откуда: Барнаул
Авто: 21120
Сообщение Добавлено: 24 Октября 2005 13:18
Ответить с цитатой

inode писал(а):
Alex_22_region писал(а):
inode писал(а):
При включении зажигания контрольная лампа зарядки запитывается через обмотку возбуждения генератора. Посему - не может она в полный накал гореть, по законам физики.



А вот и не правда Ваша Smile Посмотри схему соединений гены, например здесь:
http://www.automan.ru/vaz/010/gener.shtml



ну, цитата оттуда же: "При включении зажигания напряжение к обмотке возбуждения генератора (выводы "D" генератора и "D+" регулятора) подводится через контрольную лампу в комбинации приборов (лампа при этом горит)."

еще и через диод. Если лампа на 12В (а она на 12В), е может она в полный накал гореть.

Цитата:

У меня второй вариант неисправности проявляется при отрицательных температурах и напряжении на аккумуляторе ниже 12.1В Падение на диоде не позволяет обмотке возбуждения начать нормально работать. Sad Лечу киданием прямого провода с аккумулятора, кинул завелся, заглушил, подключил ОВ штатно, завелся и поехал Smile Видать остаточной намагниченности хватает для повторного старта генератора по варианту 1. Третьего варианта ещё не наблюдал. Laughing


это фигня какая-то. Какое падение напряжения на диоде? у меня в том году на почти умершем аккумуляторе 10.8В бывало, нормально запускался генератор и нормальное напряжение в бортсети было - другое дело что умерший аккумулятор не заряжался. Да и с понижением температуры сопротивления полупроводников падают. Боюсь что у тебя либо диод надо менять (а где он? в комбинации?) либо где-то по пути "резистор" на контактах образовался.


Да, да вот такая вот фигня Sad Установлена путем многочисленных экспериментов Smile При возникновении этого эффекта единственных контакт, который трогается - это разъем ОВ на генераторе. Можно сколько угодно его чистить, снимать/одевать не поможет. А вот прямой провод с аккумулятора помогает намагнитить ОВ и остаточной намагниченности ОВ хватает для начала работы генератора, после востановления штатной схемы питания ОВ. Согласись, что это достаточно странно для "резистора на контактах где-то там по пути" :)

Что касается падения напряжения на диоде, то вот для начала:
http://ru.wikipedia.org/wiki/%D0%94%D0%B8%D0%BE%D0%B4_%D0%A8%D0%BE%D1%82%D1%82%D0%BA%D0%B8
Дио́д Шо́ттки (назван в честь немецкого физика Уолтера Шоттки) ? полупроводниковый диод с малым падением напряжения при прямом включении. В то время, как обычные кремниевые диоды имеют прямое падение напряжения около 0,6-0,7 вольт, применение диодов Шоттки позволяет снизить это значение до 0,2 вольт.
Основная область применения ? защита акуумулятов от разряда при совместной работе с солнечными батареями, когда освещения недостаточно. Помимо этого, диоды Шоттки широко применяются в источниках питания и низковольтных схемах.
Диоды Шоттки используют переход металл-полупроводник в качестве барьера Шоттки (вместо p-n перехода, как у обычных диодов).

Как видишь лучшие из лучших имеют падение 0.2В Laughing

_________________
Тише едешь - быстрее доберешься
Вернуться к началу
Alex_22_region сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 24 Октября 2005 14:41
Ответить с цитатой

Алексей 2112 писал(а):
inode писал(а):

проблема была в регуляторе напряжения - поменял, сегодня во время 40-минутной (треть в сумерках с габаритами, треть - с ближним светом) поездки измеренное БК напряжение бортсети колебалось в пределах 13.0-13.6В (бОльшую часть времени было 13.6В).
посему - проблему считаю исчерпанной, тему закрытой, всем спасибо за внимание Smile

Проблему вы свою не решили. Напряжение зарядки аккум. должно быть в пределах 13.9-14.2 В.без включенных потребителей. Если включить все потребители ( фары, обогрев стекл, печку и т.д. )напряжение не должно падать ниже 13.7 В в противном случае у Вас идет недозаряд аккум.
P.S. Найдите поиском тему "Напряжение зарядки АКБ" там этот вопрос поднимался.


Ну сегодня напряжение уже вошло в интервал 13.6-13.9 В. Видимо щетки притерлись. Это раз. Два - я мерю БК-12 - уже непомню - сам он мерит или показывает измерения с АЦП контроллера врыска - но по любому намеренное им напряжение меньше напряжения на клеммах АБ на 0.2-0.5 В (это если верить моему китайскому авометру Mastech с севшей кроной). Ну а три - двигатиль снова заводится с полоборота, стартер резвее крутит, фары гораздо меньше притухают в момент пуска двигателя. При том что проехал я с момента ремонта 150-200 км. В четвертых, с момента установки БК-12 он всегода у меня при запущенном двигателе показывал 13.6-13.9 в.

вот послезавтра в область еду - за день проеду 500 км по трассе - посмотрю на цвет светодиода. Думаю, он станет зеленым.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 24 Октября 2005 15:00
Ответить с цитатой

Alex_22_region писал(а):

Да, да вот такая вот фигня Sad Установлена путем многочисленных экспериментов Smile При возникновении этого эффекта единственных контакт, который трогается - это разъем ОВ на генераторе. Можно сколько угодно его чистить, снимать/одевать не поможет. А вот прямой провод с аккумулятора помогает намагнитить ОВ и остаточной намагниченности ОВ хватает для начала работы генератора, после востановления штатной схемы питания ОВ. Согласись, что это достаточно странно для "резистора на контактах где-то там по пути" Smile


Как раз и похоже на резистор на контактах!!! Сам говоришь что единственный контакт который трогается - это контакт ОВ на генераторе, а есть еще замок зажигания, лампа, предохранитель, диод опять же (не знаю - не видел - запаян он в приборку или в колодке где-то). Я у своей за 3 года столько глюков устранил лечением как раз "резисторов на контактах" - массы в моторном отсеке и под торпедой, концевики в дверях и т.д. и т.п. вон сейчас левая лампа подсветки номера то горит то не горит ну и фиг с ней. Я бы на твоем месте взял тестер и от вывода ОВ пошел по цепи в сторону АБ измеряянапряжения при включенном зажигании. Ну не бывает же чудес.

Цитата:

Что касается падения напряжения на диоде, то вот для начала:
http://ru.wikipedia.org/wiki/%D0%94%D0%B8%D0%BE%D0%B4_%D0%A8%D0%BE%D1%82%D1%82%D0%BA%D0%B8
Дио́д Шо́ттки (назван в честь немецкого физика Уолтера Шоттки) ? полупроводниковый диод с малым падением напряжения при прямом включении. В то время, как обычные кремниевые диоды имеют прямое падение напряжения около 0,6-0,7 вольт, применение диодов Шоттки позволяет снизить это значение до 0,2 вольт.
Основная область применения ? защита акуумулятов от разряда при совместной работе с солнечными батареями, когда освещения недостаточно. Помимо этого, диоды Шоттки широко применяются в источниках питания и низковольтных схемах.
Диоды Шоттки используют переход металл-полупроводник в качестве барьера Шоттки (вместо p-n перехода, как у обычных диодов).

Как видишь лучшие из лучших имеют падение 0.2В Laughing


Не. ну диод Шоттки в цепь возбуждения генератора десятки - это тюнинг из разряда ксенона или 17" дисков Smile просто полупроводник полупроводнику рознь, у большинства кремниевых 0.6-0.7, у некоторых 0.5 а у некоторых 0.9....
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
XAM



На форуме 11 лет
Сообщения: 120
Откуда: Россия, М.О.
Авто: Ваз 2111
Сообщение Добавлено: 24 Октября 2005 15:05
Ответить с цитатой

Описываемые симтомы точь в точ как у меня. Это скорей всего идет замыкание со статора генератора на массу из-за оплпвления шайбы(она из спец материала, кот не проводит электричество). Чтобы в этом убедится надо снять крышку генератора и на одном из 3-х праводов, присоединенных к диодному мосту будет видно оплавление. У меня воскресить не получилось, поскольку этот провод отвалился до канца при попытке его выташить. Пришлось менять Гену полностью.
Вернуться к началу
XAM сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 25 Октября 2005 18:08
Ответить с цитатой

дальнобой не понадобился - светодиод на аккумуляторе засветился зеленым.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 04 Май 2009 12:17
Ответить с цитатой

Как говорится, поднимаю тему. Снова-здорово, или о5 25 Smile
Машина эксплуатировалась понемногу зимой и весной, когда температура была чуть выше 0 - все было нормально. Потом стояла, и вот на майские случился выезд и вылезло снова недостаточное напряжение. Только теперь с точностью до наоборот.
У меня "потерявший голос" БК-12 - вместо издавания звуков он похрюкивает и потрескивает, я проблему не лечу, т.к. мне так даже нравится - не анноит. Поехали с сестрой переобуть на лето, я за рулем, слышу - похрюкивает и потрескивает. Не обращал внимания, а зря. Оказалось, что он вместе с похрюкиванием и потрескиванием показывает на дисплее "Напряжение 10.8В". Опс. На ХХ напряжение чуть поднимается, до 11.5-11.7, с повышением оборотов падает до 10 вольт. Переобулись, приехали на дачу, взял тестер, завожу, на АКБ - 12.8В (комп в салоне говорит что 10.8). Лампа на приборке чуть-чуть подсвечивается на ХХ, тухнет при малейшем увеличении оборотов. Газанул, напряжение на АКБ поднимается резко до 13.8 и потом держится на уровне 13.6-13.8, комп в салоне успокаивается и говорит 12.8.
Через пару дней едем домой, двумя машинами, сестра впереди, племяшу даю команду следить за напряжением по компу. Минут через 15 после запуска он звонит - говорит ой, было 10 вольт, уже 9, щас 8 будет... ой, нет, уже 12.6 подсветка засветилась, вентилятор задул. Ехали еще 40 минут, напряжение держалось, по приезду на АКБ было стойкое 13.9 вольт.
Вот такие дела. Раньше падало с прогревом, теперь наоборот - на холодную низкое, с прогревом появляется. В холодное время года все было хорошо. Мост конечно прозвоню, РР попробую заменить (есть запасной), контакты где смогли уже почистили, где не смогли - еще почистим, что еще копать, где померить?
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
133



На форуме 10 лет
Сообщения: 1326
Откуда: Колпашево
Авто: пишихот был
Сообщение Добавлено: 04 Май 2009 14:17
Ответить с цитатой

протяни массы и ремень генератора Smile
_________________
я с вами не в адеквате как бы отвечать на ваши вопросы!
Вернуться к началу
133 сейчас offline Посмотреть профиль Отправить личное сообщение
B.black



На форуме 8 лет
Сообщения: 2054
Сообщение Добавлено: 04 Май 2009 14:32
Ответить с цитатой

зимой еще нормально, а вот летом.....
у мну приоровский РН. 14.2 стабильно. наступает тепло и заметил, что в пробке долгой стал показывать 13.5. думал накрылся РН. приехал домой, чуть остыл генератор и стало все на свои.
вывод: РН нужно выводить из генератора.
Вернуться к началу
B.black сейчас offline Посмотреть профиль Отправить личное сообщение
inode



На форуме 13 лет
Сообщения: 780
Откуда: Moscow-Belgorod
Авто: 21102 2002, Subaru Impreza 2008 2.0R MT
Сообщение Добавлено: 04 Май 2009 14:33
Ответить с цитатой

133
ремень в порядке. массы доступные почистил-протянул, под торпедой не добрался, но думаю она на напряжение на АКБ влиять не может.
Вернуться к началу
inode сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ortodox



На форуме 10 лет
Сообщения: 3415
Откуда: UA Винница
Авто: 21112 07г. 1,6 8V космос
Сообщение Добавлено: 04 Май 2009 14:33
Ответить с цитатой

inode писал(а):
что еще копать

Зачистить и протянуть крепление моста к статору , а также втулку плюсового вывода моста.

_________________
Потребители iPhonов не могут нагибать их производителей! (с)

Вы можете брать что хотите , но на выходе - касса.(с)
Вернуться к началу
ortodox сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы