Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Напряжение

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Напряжение вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 27 Октября 2005 11:22
Ответить с цитатой

Ох, и давно я уже не ломался! С июля не был на СТО, а тут, недели две назад, появился такой глюк: помыл машину, сажусь заводить ? опа! И выключается всё! То есть гаснут все приборы, всё электрооборудование. Открыл капот ? глянул на клеммы, провода ? всё в порядке. Сажусь обратно ? поворачиваю ключ ? лампочки загораются! Жму на тормозу ? всё гаснет! Опять выключаю зажигание, включаю снова, завожу ? опять всё тухнет. То есть как только даю больше нагрузку где отходит контакт. Затем началось ещё веселее: начала визжать сигналка, причём ей явно не хватало напряжения, и звук был просто ужасным. Гд-то под рулём (то ли в предохранителях, то ли ещё где-то) звук, будто что-то коротит. После пяти минут стоянки всё стало нормально. Я уже и забыл, а вот позавчера заметил, когда ехал вечером домой, что при включении дальнего света вырубается на несколько секунд магнитола. Короче, явно напряжение прыгает. А вчера ещё и CHECK ENGINE загорелся, потом, правда, сам погас. Короче, неприятная история. Вчера уже не стал ехать на ремонт ? ДР был, а в субботу я по-любому поеду на СТО, но хотелось бы услышать ваши версии.
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
Y103



На форуме 13 лет
Сообщения: 393
Откуда: г. Киев
Авто: ВАЗ-21103 2002-2007, VW Jetta 2007-2014, VW Tiguan 2014-
Сообщение Добавлено: 27 Октября 2005 11:32
Ответить с цитатой

Parus писал(а):
... как только даю больше нагрузку где отходит контакт... ... при включении дальнего света вырубается на несколько секунд магнитола. Короче, явно напряжение прыгает. А вчера ещё и CHECK ENGINE загорелся, потом, правда, сам погас...

Аккумулятор голодный. Смотреть, исправен ли генератор.
Вернуться к началу
Y103 сейчас offline Посмотреть профиль Отправить личное сообщение
Пара & 3 кола



На форуме 14 лет
Сообщения: 3649
Откуда: г.Москва
Авто: ВАЗ 21114 2006г
Сообщение Добавлено: 27 Октября 2005 11:33
Ответить с цитатой

Версии версиями, а проверить нпряжение на клеммах АКБ по-любому надо бы.

Может ты вообще на одном АКБ ездишь, а генератор так, для мебели крутится, а зарядку не дает.
Может где-нибудь масса отходит конкретно....

Вобщем удачи в поиске бяки....

_________________
ВАЗ 21114 2006г
Вернуться к началу
Пара & 3 кола сейчас offline Посмотреть профиль Отправить личное сообщение
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 27 Октября 2005 12:15
Ответить с цитатой

Parus писал(а):
Ох, и давно я уже не ломался! С июля не был на СТО, а тут, недели две назад, появился такой глюк: помыл машину, сажусь заводить ? опа! И выключается всё! То есть гаснут все приборы, всё электрооборудование. Открыл капот ? глянул на клеммы, провода ? всё в порядке. Сажусь обратно ? поворачиваю ключ ? лампочки загораются! Жму на тормозу ? всё гаснет! Опять выключаю зажигание, включаю снова, завожу ? опять всё тухнет. То есть как только даю больше нагрузку, где-то отходит контакт. Затем началось ещё веселее: начала визжать сигналка, причём ей явно не хватало напряжения, и звук был просто ужасным. Гд-то под рулём (то ли в предохранителях, то ли ещё где-то) звук, будто что-то коротит. После пяти минут стоянки всё стало нормально. Я уже и забыл, а вот позавчера заметил, когда ехал вечером домой, что при включении дальнего света вырубается на несколько секунд магнитола. Короче, явно напряжение прыгает. А вчера ещё и CHECK ENGINE загорелся, потом, правда, сам погас. Короче, неприятная история. Вчера уже не стал ехать на ремонт ? ДР был, а в субботу я по-любому поеду на СТО, но хотелось бы услышать ваши версии.
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
RAMA



На форуме 12 лет
Сообщения: 84
Откуда: Сыктывкар
Сообщение Добавлено: 27 Октября 2005 12:20
Ответить с цитатой

У меня недавно тоже глюк появился при включенных габаритах свет моргать начинает когда газульку жмешь т.е. разгоняешся. Хорошо заметно если дальняк врубишь ощущени такое будто фары болтаются. Грешу на генер. буду разбирать смотреть.
_________________
С Уважением Сергей!
Вернуться к началу
RAMA сейчас offline Посмотреть профиль Отправить личное сообщение
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 02 Декабря 2005 12:36
Ответить с цитатой

Ну, пацаны, сегодня утром настал момент истины. Пришёл на стоянку, завожу ? голый Вася! В коробке с предохранителями скрежет, и всё электрооборудование гаснет, даже если просто нажимаю на тормоз. Короче, как в прошлый раз, но с тем условием, что сегодня я не мог завестись вообще. Предупредил начальника на работе, что опоздаю. Все друзья трудятся, что делать? Звоню своему дедуле Василию Васильевичу, чтоб он приехал за мной на своей Таврии и отвёз на СТО. Он приезжает, и без всяких вопросов открывает капот, зачищает контакты клемм аккумулятора, и? ?Ёлочка зажгись!?? машина заводится! Как же я сам не догадался? Глянув, правда, на клеммы, на которых разве что грибы не росли, я понял, что вина моя ? надо было хоть иногда прочищать контакты. Конечно, остаётся небольшая вероятность, что это было что-то другое, и оно проявится позже, но пока надеюсь, что дело было в клеммах.
Не повторяйте моих ошибок!
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 02 Декабря 2005 13:43
Ответить с цитатой

Чтоб такого не было надо почаще капот открывать.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 02 Декабря 2005 13:51
Ответить с цитатой

некоторые и лампочки в сервисе меняют.
и если машина не заводится со стартера а только с толкача то тоже виноват стартер, а не акб, а точней грязь на всех контактах.
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы