Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не заводиться

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не заводиться вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 18:21
Ответить с цитатой

Помогите в чем может быть проблема. Поменял черный ящик ,разобрал и собрал заново торпеду 21093(высокая ) ,при попытке зависти машину слышен треск реле стартера ,а сам стартер не крутится ,а обороты по тахометру поднимаються,в чем может быть проблема
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
Serduk
Модератор
Модератор


На форуме 13 лет
Сообщения: 6393
Откуда: Москва & Рязань
Авто: Ford Focus 3
Сообщение Добавлено: 30 Октября 2005 19:35
Ответить с цитатой

A_LE_X писал(а):
Помогите в чем может быть проблема. Поменял черный ящик ,разобрал и собрал заново торпеду 21093(высокая ) ,при попытке зависти машину слышен треск реле стартера ,а сам стартер не крутится ,а обороты по тахометру поднимаються,в чем может быть проблема

Странно. Если обороты растут то первичный вал в коробке крутится. Т.е. стартер КРУТИТ. ПО идее так а уж что у тебя хз. Попробуй другие варианты. ВЫтащи заглушку и глянь на маховик - крутится или нет

_________________
Если руки золотые, то неважно, откуда они растут!
Вернуться к началу
Serduk сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 19:44
Ответить с цитатой

у меня есть подозрения что акккамулятор слабоват
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Октября 2005 19:44
Ответить с цитатой

A_LE_X писал(а):
Помогите в чем может быть проблема. Поменял черный ящик ,разобрал и собрал заново торпеду 21093(высокая ) ,при попытке зависти машину слышен треск реле стартера ,а сам стартер не крутится ,а обороты по тахометру поднимаються,в чем может быть проблема

Может просто аккумулятор подсел или клеммы плохо закрепил? проверь для начала.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 19:51
Ответить с цитатой

клевмы проверял и чистил
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Октября 2005 20:49
Ответить с цитатой

Ну а заряд аккумулятора? Втягивающее обычно трещит, когда втянуть может, а удержать нет. Скорее всего разряжен аккумулятор. Ну а если аккум в норме, смотри провода к стартеру и само втягивающее.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 20:56
Ответить с цитатой

оно как раз и трещит-хрустит
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Октября 2005 21:00
Ответить с цитатой

См.выше Smile
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 21:19
Ответить с цитатой

хочешь сказать и приборы тухнут из за втягивающего
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 30 Октября 2005 21:39
Ответить с цитатой

Еще раз как следует проверь клеммы. У меня один раз такое было. Реле стартера щелкает и все. Клеммы подкрутил и порядок. :cool:
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
A_LE_X



На форуме 11 лет
Сообщения: 8
Откуда: ПИТЕР
Сообщение Добавлено: 30 Октября 2005 21:42
Ответить с цитатой

надеюсь что причина в этом
Вернуться к началу
A_LE_X сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 30 Октября 2005 22:59
Ответить с цитатой

A_LE_X писал(а):
хочешь сказать и приборы тухнут из за втягивающего

Тухнут или из-за клемм, или из-за разряженного аккумулятора.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы