Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
короткое замыкание

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> короткое замыкание вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Dilan



На форуме 11 лет
Сообщения: 18
Откуда: Муром Владимирская область
Авто: ВАЗ-21074 2002г. мурена
Сообщение Добавлено: 07 Ноября 2005 11:39
Ответить с цитатой

Всем привет!

Случилось следующее: задымился тросик подсоса, т.е. к.з. произошло. Никак не пойму как на него плюс попал?! Из салона выходит один через отверстие в кузове (т.е. вместе с ним провода не проходят), от карба отсоединил - не заводится. Аккум зарядил, при повороте ключа зз - шелкает только втягивающее и просаживается напряжение. Может сдох навсегда)).
Мужики, может кто-нибудь сталкивался с таковым??

_________________
ВАЗ-21074 2002г. мурена
Вернуться к началу
Dilan сейчас offline Посмотреть профиль Отправить личное сообщение
Максик



На форуме 11 лет
Сообщения: 7
Сообщение Добавлено: 07 Ноября 2005 12:08
Ответить с цитатой

Надобно тебе глянуть все соединения двигателя и аккумулятора с "массой". Видимо все окислились или поотвалились, а подсос у тебя остался единственной "массой" с надежным контактом.
Вернуться к началу
Максик сейчас offline Посмотреть профиль Отправить личное сообщение
Dilan



На форуме 11 лет
Сообщения: 18
Откуда: Муром Владимирская область
Авто: ВАЗ-21074 2002г. мурена
Сообщение Добавлено: 07 Ноября 2005 12:14
Ответить с цитатой

to Максик

Спасибо! Наверное так и есть. Куплю провода новые массовые и все проверю. Так сразу то и недопетришь Smile

Может еще какие-нибудь соображения есть по этому поводу?!

_________________
ВАЗ-21074 2002г. мурена
Вернуться к началу
Dilan сейчас offline Посмотреть профиль Отправить личное сообщение
Serge!



На форуме 12 лет
Сообщения: 11722
Откуда: Рязань
Авто: kia rio
Сообщение Добавлено: 07 Ноября 2005 14:18
Ответить с цитатой

Максик писал(а):
Надобно тебе глянуть все соединения двигателя и аккумулятора с "массой". Видимо все окислились или поотвалились, а подсос у тебя остался единственной "массой" с надежным контактом.

Присоединяюсь!
А других вариантов и не будет. Т.е. с плохой массой запросто: могут греться всякие там пружинки, которые хоть каким-то боком в цепь попадают Smile

_________________
Yankee go home! Mars for martians!
...вот же круто! А зачем?
Вернуться к началу
Serge! сейчас offline Посмотреть профиль Отправить личное сообщение
Dilan



На форуме 11 лет
Сообщения: 18
Откуда: Муром Владимирская область
Авто: ВАЗ-21074 2002г. мурена
Сообщение Добавлено: 07 Ноября 2005 19:32
Ответить с цитатой

Всем огромное спасибо! :-)

Проблему решил. Исход следующий: поменял оба массовых провода, всё ок! Причина была в массовом проводе накинутым на двигатель (контакта вообще не было)!

_________________
ВАЗ-21074 2002г. мурена
Вернуться к началу
Dilan сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы