Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Гена Help!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Гена Help! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Maxxk



На форуме 13 лет
Сообщения: 112
Откуда: Питер
Авто: 2109-21099-Volvo850 2.5T-Volvo S60 T5
Сообщение Добавлено: 15 Ноября 2005 17:26
Ответить с цитатой

Доброго дня, Уважаемые!
перерыл весь форум но так и не нашел ответа на интересующий меня вопрос:( вот собственно суть проблемы:
1) При включенных потребителях бл. свет музыка на холостых загорается лампа акума при увеличении оборотов тут же гаснет. на что грешить ?
Вернуться к началу
Maxxk сейчас offline Посмотреть профиль Отправить личное сообщение
Alexru



На форуме 11 лет
Сообщения: 68
Откуда: Ярославль
Сообщение Добавлено: 15 Ноября 2005 18:04
Ответить с цитатой

Думаю пришло время провести ТО генератора, но начни с проверки натяжения ремня генератора и осмотра клемм....
Вернуться к началу
Alexru сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 11 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 15 Ноября 2005 19:10
Ответить с цитатой

Maxxk писал(а):
перерыл весь форум но так и не нашел ответа на интересующий меня вопрос

Да в жисть не поверю ищи лучше, обсуждали и не один раз.

_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
Sinbad



На форуме 13 лет
Сообщения: 1088
Откуда: Москва
Авто: 21099 карб. 99г.->21099i
Сообщение Добавлено: 15 Ноября 2005 19:47
Ответить с цитатой

Напряжение на обмотку возбуждения генератора идет:
1. С аккума через лампочку, постоянно.
2. С дополнительных диодов самого генератора, но только при работе гены.

Когда гена не работает см. 1. Лампочка горит.
Когда гена работает см. 2. На лампочке +14 с обоих сторон (с аккума и с доп. диодов, и она гаснет.

Вывод. Если лампочка горит, значит на ней разность потенциалов.
Померей напряжение на аккуме и на обмотке возбуждения (на гене есть одиночный разьем с зади, это как раз провод от лампочки на обмотку возбуждения)
При включенном зажигании и не работоющем двигателе, на этом разьемчике должно быть около 5-7 вольт (точно не помню)
При работающем двигателе, такое же напряжение как и на аккуме.

Если напряжение при работе по прежнему ниже чем на аккуме, значит проблема в гене.
Если такое же, значит проблема в проводке к лампочке.

_________________
www.sin-bad.ru
Вернуться к началу
Sinbad сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
RS_2108



На форуме 12 лет
Сообщения: 1142
Откуда: Питер
Сообщение Добавлено: 15 Ноября 2005 21:12
Ответить с цитатой

в поиск! пару дней назад последний раз было!
_________________
21093 95 г.в.(ведрышко) --> 2108 87 г.в.(Wrx sti)

www.auto-piter.com
Вернуться к началу
RS_2108 сейчас offline Посмотреть профиль Отправить личное сообщение
S_T_Y



На форуме 11 лет
Сообщения: 40
Откуда: Днепрпетровск, Украина
Сообщение Добавлено: 16 Ноября 2005 10:35
Ответить с цитатой

У меня таже самая проблема:
Завожу двигатель, горит лампочка акума, даю 2500-3000об/мин,
лампа гаснет, ремень пробывал натягивать, не помогло, советовался с мужиками, говорят, что щетки в гене, но я сам не шарю, так что пока не лезу так и езжу уже около 3000км.

_________________
99 карб 2003г.в.
Вернуться к началу
S_T_Y сейчас offline Посмотреть профиль Отправить личное сообщение
a-m-d



На форуме 12 лет
Сообщения: 32
Откуда: SPb.
Авто: ВАЗ-21086 -> ВАЗ-21083 -> Йопель Astra H Caravan 1.8A
Сообщение Добавлено: 16 Ноября 2005 12:36
Ответить с цитатой

[quote="S_T_Y"]У меня таже самая проблема:
Завожу двигатель, горит лампочка акума, даю 2500-3000об/мин,
лампа гаснет, ремень пробывал натягивать, не помогло, советовался с мужиками, говорят, что щетки в гене, но я сам не шарю, так что пока не лезу так и езжу уже около 3000км.[/quote]

Если натяжение ремня в норме, в горении этой лампочки еще могут быть виноваты:
диоды
дополнительные резисторы.

Только контакты все проверь сначала. Напряжение еще померьте. Возможно повышенное.

У меня были диоды. Лампочка гасла при повышении оборотов, повышенное напряжение легко "сбивалось" нагрузкой. Около 150 ры за "подкову" и немного возни.
Вернуться к началу
a-m-d сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы