Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
нет подзарядки аккумулятора

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> нет подзарядки аккумулятора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
че



На форуме 11 лет
Сообщения: 2
Сообщение Добавлено: 24 Января 2006 06:34
Ответить с цитатой

подскажите решение проблемки--- у меня 21099i вечером загорелся не ярко на панели знак аккумулятора,утром завелась без проблем (-25) разряд горел,проехал 30км магнитола начала сама выключаться и вкл,после этого машина подергалась и стала. при заводке все признаки полного разряда аккум. прикурил с другого аккум-завелась сняли провода один раз завелась а потом отказ,поменял таблетку все равно показывает разряд аккум и нехочет заводиться. : : Sad
Вернуться к началу
че сейчас offline Посмотреть профиль Отправить личное сообщение
Grown



На форуме 12 лет
Сообщения: 347
Откуда: 62 RUS
Авто: 2115 была...
Сообщение Добавлено: 24 Января 2006 07:07
Ответить с цитатой

Возможно "накрылся" диодный мост может
ослаб ремень генератора корче нет зарядки АКБ. надо арзбираться

_________________
Утро добрым не бывает...
Вернуться к началу
Grown сейчас offline Посмотреть профиль Отправить личное сообщение
unmarried



На форуме 11 лет
Сообщения: 35
Откуда: Москва, Зеленград
Сообщение Добавлено: 24 Января 2006 11:51
Ответить с цитатой

Я тоже думаю что это диодный мост! Сначала вольтметром померяй что там гена выдаёт.
_________________
ВАЗ-21093 карбюратор
Вернуться к началу
unmarried сейчас offline Посмотреть профиль Отправить личное сообщение
PashAnya



На форуме 12 лет
Сообщения: 105
Откуда: Пригород Санкт-Петербурга
Авто: ВАЗ 2115 2006г-Пешеход пока
Сообщение Добавлено: 24 Января 2006 13:29
Ответить с цитатой

Была недавно такая же хрень. Лампа зарядки АКБ горела в полнакала постоянно т.е. и на работающем и неработающем движке. Проверял гену - зарядку не давал. Снял его, проверил по книжке регулятор,диодный мост,ротор,статор. Вроде всё в порядке,но зарядки всёравно шиш. Отнёс автоэлектрику знакомому. Через 2 часа забрал рабочий: поменяли ротор - было замыкание в обмотке. Всё обошлось в 350 р. Просто повезло. Возможно,у тебя с геной такая же хрень. Хотя не спеши,проверь сначала регулятор и диодный мост,а потом уже берись за такие дорогостоящие "причандалы" как статор и ротор. :cool:
Вернуться к началу
PashAnya сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы