Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо заводится в холод

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Плохо заводится в холод вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Juve



На форуме 11 лет
Сообщения: 21
Сообщение Добавлено: 24 Января 2006 20:09
Ответить с цитатой

Праблема с заводом в холод( от -5 и ниже). Машина(2113) хранится в теплом гараже, когда прихожу с утра забирать, заводится сразу и без всяких проблем. Температура воздуха при этом около 7-12 градусов. Всё в порядке, еду на учебу, ставлю машину, возвращаюсь часа через 3-4. Двигатель к этому времени практически совсем остывает(темп. двигателя около 5-7 градусов, как правило). Начинаю заводить, кручу стартером, а она не схватывает. Совсем не схватывает, кручу снов и снова(промежутками по 3-5 сек) не схватывет хоть ты тресни. Потом в какой-то момент начинает подхватывать. В итоге заводится,конечно,но такая фигня происходит каждый раз. Если прихожу, а двигатель не остыл (35-45 градусов) заводится сразу, ну или практически сразу. Кто-нибудь встречался с такой проблемой? Подскажите, пожалуйста, кто знает, что мне делать. Слышал мнение про замену свечей, поможет ли?? Жду ваших мнений. Заранее спасибо.
Вернуться к началу
Juve сейчас offline Посмотреть профиль Отправить личное сообщение
АРКОС



На форуме 12 лет
Сообщения: 211
Откуда: г. Химки, Московская область
Авто: ВАЗ-21150
Сообщение Добавлено: 24 Января 2006 21:19
Ответить с цитатой

Это, конечно, не есть нормально. Судя по описанию, проблема электрического характера, а точнее слабой искры. Как вариант - отсыревающие в/в провода, может просто плохо надетые наконечники на свечи либо на модуль зажигания. Другой вариант - "засратые" свечи, в этом случае их замена, конечно, поможет. Дальше проводов и свечей ИМХО проблема пока не вышла.
_________________
ВАЗ-21150, Кристалл, декабрь 2004 г.
Вернуться к началу
АРКОС сейчас offline Посмотреть профиль Отправить личное сообщение
Juve



На форуме 11 лет
Сообщения: 21
Сообщение Добавлено: 24 Января 2006 21:42
Ответить с цитатой

Огромное спасибо за совет. Попробую в ближайшее время решить эту проблему заменой свечей и/или проводов. О результатах сообщу позденее. Ещё раз спасибо за совет.
Вернуться к началу
Juve сейчас offline Посмотреть профиль Отправить личное сообщение
Juve



На форуме 11 лет
Сообщения: 21
Сообщение Добавлено: 26 Января 2006 22:02
Ответить с цитатой

Поменял свечи. Не помогло!!! Какие ещё будут предложения.
Вернуться к началу
Juve сейчас offline Посмотреть профиль Отправить личное сообщение
АРКОС



На форуме 12 лет
Сообщения: 211
Откуда: г. Химки, Московская область
Авто: ВАЗ-21150
Сообщение Добавлено: 26 Января 2006 23:07
Ответить с цитатой

А в каком состоянии были свечи? Чистенькие или с нагаром, может мокрые? Как выглядят новые свечи после нескольких заводов (или попыток завестись)? Замена свечей, конечно, не панацея, но очень похоже на проблемы с искрой. У брата когда-то была подобная проблема (ну мож чуть-чуть иначе выражалась...), у него спецы определили межвитковое КЗ в одной из обмоток модуля зажигания, модуль тогда меняли по гарантии.
_________________
ВАЗ-21150, Кристалл, декабрь 2004 г.
Вернуться к началу
АРКОС сейчас offline Посмотреть профиль Отправить личное сообщение
Juve



На форуме 11 лет
Сообщения: 21
Сообщение Добавлено: 27 Января 2006 18:16
Ответить с цитатой

Да в роде в нормальном состоянии были свечи, чистенькие без нагара. Главное, что не понятно с какой стороны начинать решать эту проблему. При заводе с утра(машина стоит в гараже, темп. двигателя и окр. среды 9-12 град.) заводится с пол оборота. При той же темп. двигателя, но на улице начинает дурить и не заводиться. Даже когда заводишь на относительно теплый двигатель(30-40 град.) зачастую начинаются проблемы. С другой стороны, ездил в -27, когда вернулся двигло остыло до до 35 град. завелась сразу.
При заводе картина следующая: крутишь стартером - даже нет попыток подхватить. Крутишь снова тоже самое. Ну разков 6-8 крутанешь так, потом в какой-то момент, раз и завелась, при том как правило, заводится и не глохнет. Может датчик какой-нибудь?? или мозги не правильно бензик льют??? Кто-нибудь сталкивался, подскажите.
Вернуться к началу
Juve сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы