Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропадает питание кротковременно....

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Пропадает питание кротковременно.... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
morgion



На форуме 12 лет
Сообщения: 496
Откуда: Санкт-Петербург
Сообщение Добавлено: 25 Января 2006 23:22
Ответить с цитатой

Привет!Пока тему создавал, вроде понял, почему Smile ...

В общем- дело такое- еду ( вчера 3 раза было либо на кочках либо при торможении) и вдруг на пол секунды или меньше пропадает питание, то есть движок глохнет, вентилятор отопления отключается, подсветка приборов тоже, лампа зарядки не горит. И тут-же, как уже сказал через пол секунды врубается. Фары горят не переставая ( то есть не отрубаются). 21053, БСЗ.

Я так думаю, что дело в замке? Как будто вырубаю ключём, а потом включаю? Менять его полностью, или ковырять и смотреть, что к чему?

Ести ещё какие предположения?
Вернуться к началу
morgion сейчас offline Посмотреть профиль Отправить личное сообщение
Vildanoff



На форуме 11 лет
Сообщения: 6
Откуда: Уфа
Сообщение Добавлено: 26 Января 2006 00:05
Ответить с цитатой

morgion писал(а):
Привет!Пока тему создавал, вроде понял, почему Smile ...

В общем- дело такое- еду ( вчера 3 раза было либо на кочках либо при торможении) и вдруг на пол секунды или меньше пропадает питание, то есть движок глохнет, вентилятор отопления отключается, подсветка приборов тоже, лампа зарядки не горит. И тут-же, как уже сказал через пол секунды врубается. Фары горят не переставая ( то есть не отрубаются). 21053, БСЗ.

Я так думаю, что дело в замке? Как будто вырубаю ключём, а потом включаю? Менять его полностью, или ковырять и смотреть, что к чему?

Ести ещё какие предположения?

у меня тоже что то подобное происходит. только на не заведеной , при включенных габаритах или магнитоле резко все вырубается и чз 1 с включается и тускло горит в общем АКБ садится за 1с и завести немогу прямо мистика думаю надо смтреть электрику или сигналку.
Вернуться к началу
Vildanoff сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы