Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите плиз !

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Помогите плиз ! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
deffoger



На форуме 11 лет
Сообщения: 10
Откуда: Челябинск
Авто: ВАЗ 21093(карб)
Сообщение Добавлено: 03 Марта 2006 08:20
Ответить с цитатой

ВАЗ 21093 (карб), на работающем дв-ле при включении стеклоподъемника или поворотника,тускнет свет фар,плохо работает печка(начинает свистеть как турбина),мигает беспорядочно табло тестовое,бывает стрелка тахометра подскочит (дв-ль работает ровно),
бывает глохнет мотор,вяло воет сигналка и не могу завести,все тускло...., потом пробьет и все нормально. Вчем причина может быть?
Confused
Вернуться к началу
deffoger сейчас offline Посмотреть профиль Отправить личное сообщение
VY



На форуме 11 лет
Сообщения: 1028
Откуда: Москва
Авто: 21099i
Сообщение Добавлено: 03 Марта 2006 17:40
Ответить с цитатой

аккум и контакты смотри:
на аккуме, масса на двигатель, масса на кузов, масса приборки - под торпедой...
Вообще померяй падение напряжение на аккуме и потребителях при разных режимах - двиг заведен/нет или поворотник включен/нет... может коротит где.
Вернуться к началу
VY сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 12 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 03 Марта 2006 18:32
Ответить с цитатой

Смотри контакты на АКБ и контакт минусового провода в кузову. Проблема в этом.
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
nick



На форуме 10 лет
Сообщения: 175
Сообщение Добавлено: 03 Марта 2006 20:52
Ответить с цитатой

проблема может быть и в монтажном блоке
Вернуться к началу
nick сейчас offline Посмотреть профиль Отправить личное сообщение
deffoger



На форуме 11 лет
Сообщения: 10
Откуда: Челябинск
Авто: ВАЗ 21093(карб)
Сообщение Добавлено: 04 Марта 2006 11:01
Ответить с цитатой

Спасибо! Вчера мерили напряжение на аккумуляторе,при работающем двигателе без фар было 13-13,5в,при включении фар 11-12в. В одной из гребенок монтажного блока нашли разжатые контакты,поджали стало при включенных фарах на аккумуляторе 13-13,7в. Пока ездит,не знаю поможет или нет,провода обязательно поменяю.
Вернуться к началу
deffoger сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы