Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Руль бъет на 5-ой передаче

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Руль бъет на 5-ой передаче вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ria



На форуме 12 лет
Сообщения: 213
Откуда: Санкт-Петербург
Сообщение Добавлено: 05 Июня 2006 10:36
Ответить с цитатой

Здравствуйте. ВАЗ 21099, карб, 2000 г.в. На скорости около 100 км/ч на 4-ой передаче все прекрасно, руль не бъет, обороты немного более 3000. Перехожу на 5-ую, обороты падают до 2500, скорость та же, 100 км/ч, а руль начинает сильно бить. На четвертой - опять все нормально. На 1, 2, 3 - проблем также нет, только на 5-ой и только при скорости от 100 и выше. Спасибо.
Вернуться к началу
ria сейчас offline Посмотреть профиль Отправить личное сообщение
Rus222



На форуме 10 лет
Сообщения: 4
Сообщение Добавлено: 05 Июня 2006 11:35
Ответить с цитатой

Скорее всего, надо колеса балансировать.
Вернуться к началу
Rus222 сейчас offline Посмотреть профиль Отправить личное сообщение
ria



На форуме 12 лет
Сообщения: 213
Откуда: Санкт-Петербург
Сообщение Добавлено: 05 Июня 2006 15:42
Ответить с цитатой

Я тоже сразу так подумал, но вот такое дело:
резине 1 год (летняя)
дискам 1 год
при замене зимней резины на летнюю балансировку делал,
шиномонтажка нормальная, на ней уже три года.
Балансировали при мне, все было нормально сделали.
Как передача может сказываться на балансировке - не понимаю.
Вернуться к началу
ria сейчас offline Посмотреть профиль Отправить личное сообщение
Rus222



На форуме 10 лет
Сообщения: 4
Сообщение Добавлено: 05 Июня 2006 16:14
Ответить с цитатой

у меня подобная ерунда периодически возникает, а после балансировки все проходит.
Вернуться к началу
Rus222 сейчас offline Посмотреть профиль Отправить личное сообщение
nickp



На форуме 11 лет
Сообщения: 37
Откуда: Пермь
Сообщение Добавлено: 06 Июня 2006 12:07
Ответить с цитатой

у меня такое было когда один болт на колесе был не прикручен
после ТО-2 я не посмотрел на колеса, а когда по трассе поехал, то получилось что примрено на 100-120 км/ч колеса било, при большей скорости все проходило.

_________________
С уважением, Николай
Вернуться к началу
nickp сейчас offline Посмотреть профиль Отправить личное сообщение
_ANDREY_



На форуме 10 лет
Сообщения: 2
Откуда: МОСКВА
Сообщение Добавлено: 06 Июня 2006 13:29
Ответить с цитатой

Попробуй ФИНИШНУЮ балансировку сделать
Вернуться к началу
_ANDREY_ сейчас offline Посмотреть профиль Отправить личное сообщение
DION



На форуме 11 лет
Сообщения: 775
Откуда: Москва, СВАО
Сообщение Добавлено: 06 Июня 2006 19:29
Ответить с цитатой

или шины гумно
Вернуться к началу
DION сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы