Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
0,05 А ток утечки - НОРМА??? или нет

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> 0,05 А ток утечки - НОРМА??? или нет вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
fktrcfylh



На форуме 12 лет
Сообщения: 406
Сообщение Добавлено: 11 Июня 2006 18:45
Ответить с цитатой

постояв две недели в гараже "батарейка" убилась в ноль. зарядил поставил на место больше массу не подключал. сегодня пошел искать причину - измерил ток - показывает 0,05а или 50 ма как я понимаю. Вроде бы нормально но веть" батарейку" убивает! Причем интересно что показание постоянно пытался выдергивать предохранители - толку никакого. Магнитолы нет. Бк есть. Имо не активирован. 0.05 и на сигналке и без. Что скажете?
_________________
kdarkman@mail.ru
Вернуться к началу
fktrcfylh сейчас offline Посмотреть профиль Отправить личное сообщение
Friar



На форуме 12 лет
Сообщения: 380
Авто: 2112 1.5 16v
Сообщение Добавлено: 11 Июня 2006 18:59
Ответить с цитатой

ток в норме. у меня тоже за пару недель уккумулятор в ноль садится - город, все время недозаряженный...
Вернуться к началу
Friar сейчас offline Посмотреть профиль Отправить личное сообщение
fktrcfylh



На форуме 12 лет
Сообщения: 406
Сообщение Добавлено: 11 Июня 2006 19:10
Ответить с цитатой

а из чего он складываеться то??????
_________________
kdarkman@mail.ru
Вернуться к началу
fktrcfylh сейчас offline Посмотреть профиль Отправить личное сообщение
Friar



На форуме 12 лет
Сообщения: 380
Авто: 2112 1.5 16v
Сообщение Добавлено: 11 Июня 2006 21:10
Ответить с цитатой

не знаю точно. Вероятно, сигналка + инжектор (он не начисто отрубается, какие-то цепи следят за открытием дверей, чтобы иммобилайзер проснулся...).
Вернуться к началу
Friar сейчас offline Посмотреть профиль Отправить личное сообщение
wasd



На форуме 15 лет
Сообщения: 1888
Откуда: Из не кто
Авто: (В ремонте)+Половой немец на мешалке
Сообщение Добавлено: 11 Июня 2006 22:59
Ответить с цитатой

Складывается-1 сигналка 2 имо 3 центральный замок -а их 5. В поиске посмотри года 2 назад всё было расписано.Хотя у меня за 3 недели стоянки всё было норма.Проверь плотность в акб и напругу при работающем двигле.Может пора выкинуть акб.Удачи.
Вернуться к началу
wasd сейчас offline Посмотреть профиль Отправить личное сообщение
Fridrich



На форуме 14 лет
Сообщения: 2111
Откуда: Москва
Авто: Skoda Octavia A7 1.8 TSI, AFS, Elegance...
Сообщение Добавлено: 12 Июня 2006 02:43
Ответить с цитатой

wasd писал(а):
Складывается-1 сигналка 2 имо 3 центральный замок -а их 5. В поиске посмотри года 2 назад всё было расписано.Хотя у меня за 3 недели стоянки всё было норма.Проверь плотность в акб и напругу при работающем двигле.Может пора выкинуть акб.Удачи.

Центральных замков (активаторов) хоть и 5 (у кого- то может и больше... эдак сэм-восэм....), но они работают только 2 секунды...
Остальное правильно: ЭБУ, АПС, сигналка, блок управления ЦЗ (1 шт)... (У LC-7-V10, LC-10-6 и DRL-30 потребление в "дежурном" режиме не более 0,4мА или 0,0004А - они не в счет)...
Проблема может быть и в генераторе, если он не дает нормального заряда - у меня такое было...

_________________
Кликай!
Вернуться к началу
Fridrich сейчас offline Посмотреть профиль Отправить личное сообщение
yury2115



На форуме 12 лет
Сообщения: 697
Сообщение Добавлено: 12 Июня 2006 05:26
Ответить с цитатой

У меня тоже разряжался как потом выяснилось из-за включенной опции "ACC" в магнитоле. Нравилось часы наблюдать на панельке после выключения Smile.
Ток не мерил, но после того, как поставил ACC в OFF (панель теперь тухнет), аккумулятор все время заряжен. Мистика, или правда мог быть ток утечки из-за этого?
Вернуться к началу
yury2115 сейчас offline Посмотреть профиль Отправить личное сообщение
Dudins



На форуме 13 лет
Сообщения: 2021
Откуда: Екатеринбург. (почти...)
Сообщение Добавлено: 13 Июня 2006 07:11
Ответить с цитатой

Странно. У меня пара недель на стоянке не вызывает проблемм. Да и если посчитать, то при токе 50 ма за неделю разряд будет около 8 ач.
Соответсвенно при кумуле 62 ач это составит около 11 процентов.
Две недели увеличит в два раза. Что в принципе в летнее время ничем не повлияет на запуск. Скорее всего, если ты ток правильно замерил, у тебя помер аккумулятор.
Вернуться к началу
Dudins сейчас offline Посмотреть профиль Отправить личное сообщение
maxxic



На форуме 11 лет
Сообщения: 1973
Откуда: г. Белгород
Авто: ВАЗ 21120, опал, 2001г., 1.5 16V, М 1.5.4N
Сообщение Добавлено: 13 Июня 2006 08:50
Ответить с цитатой

А может реле зарядки навернулось. У моего другана как то было такое, акум заряжался слабо, так он весь день не глушил двиг.
Вернуться к началу
maxxic сейчас offline Посмотреть профиль Отправить личное сообщение
play



На форуме 12 лет
Сообщения: 370
Откуда: Тамбов
Сообщение Добавлено: 13 Июня 2006 09:09
Ответить с цитатой

Прошедшей зимой, как раз когда морозы были под -30, я полторы недели проболел... машина в гараже стояла, внутри -22...
так вот завелась нормально, с первого раза...
Правда, всю зиму у меня аккумулятор постоянно в движении заражялся, а в день я километров 80 проезжал....
Вернуться к началу
play сейчас offline Посмотреть профиль Отправить личное сообщение
Canopus



На форуме 14 лет
Сообщения: 1230
Откуда: г. Екатеринбург
Авто: Kuga II
Сообщение Добавлено: 13 Июня 2006 09:15
Ответить с цитатой

Как правильно заметили, 16 а/ч за две недели немного. Но как то все забывают что на авто аккумулятор всегда в частично разряженном состоянии. Регулятор напряжения термокомпенсированный и летом когда внутри жара, прилично занижает напряжение зарядки, в рез-те аккумулятор находится на грани смерти.
Вернуться к началу
Canopus сейчас offline Посмотреть профиль Отправить личное сообщение
Капитан Смоллет



На форуме 11 лет
Сообщения: 120
Откуда: Москва
Авто: 2110i - 2001 г.в.
Сообщение Добавлено: 13 Июня 2006 09:20
Ответить с цитатой

а какие должны быть параметры для нормального аккумулятора:
-Как я понял ток меряют на акк при выключенном зажигании
-напряжение при включенном двигателе?
-без и т.д.? на что обращать внимание?

Я вот в магазин ездил, вернулся, а она не заводится - помог старт от другого аккумулятора, который предложил добрый человек на девятке - огромный респект ему
P/S/ перед этим машина не стояла - я на ней ездил каждый день =)

Я понимая - это не нормально =) поэтому купил новый акк Медалист

_________________
dictum factum
Вернуться к началу
Капитан Смоллет сейчас offline Посмотреть профиль Отправить личное сообщение
Dudins



На форуме 13 лет
Сообщения: 2021
Откуда: Екатеринбург. (почти...)
Сообщение Добавлено: 13 Июня 2006 09:28
Ответить с цитатой

В работе регулятора, в зависимости от внешней температуры отличий не выявлял. Да и не к чему так заморачиваться.
Езжу по городу. Музыку люблю послушать при простоях.
Никакх особых недозарядов ненаблюдаю. Просто езжу и незабочусь.
Режим езды, выходные очень плотно. Неделю авто "сохнет" на заводской стоянке. (ибо на неделе она мне не сильно нужна). Проблемм с разрядами тоже не выявлял. Не считаю это идеалом, но и минусов в данной эксплуатации не выявил. Все что с отклонениями это уже можно считать неисправностью. (в первую очередь стоит проверить аккумулятор)
За водой тоже не слежу.
Из практики. Стал косячить один раз аккумулятор (через 2 года, еще на предыдущей машине) Просто заменил на новый и все.
Вернуться к началу
Dudins сейчас offline Посмотреть профиль Отправить личное сообщение
Fridrich



На форуме 14 лет
Сообщения: 2111
Откуда: Москва
Авто: Skoda Octavia A7 1.8 TSI, AFS, Elegance...
Сообщение Добавлено: 13 Июня 2006 13:48
Ответить с цитатой

Dudins писал(а):
В работе регулятора, в зависимости от внешней температуры отличий не выявлял. Да и не к чему так заморачиваться.
Езжу по городу. Музыку люблю послушать при простоях.
Никакх особых недозарядов ненаблюдаю. Просто езжу и незабочусь.
Режим езды, выходные очень плотно. Неделю авто "сохнет" на заводской стоянке. (ибо на неделе она мне не сильно нужна). Проблемм с разрядами тоже не выявлял. Не считаю это идеалом, но и минусов в данной эксплуатации не выявил. Все что с отклонениями это уже можно считать неисправностью. (в первую очередь стоит проверить аккумулятор)
За водой тоже не слежу.
Из практики. Стал косячить один раз аккумулятор (через 2 года, еще на предыдущей машине) Просто заменил на новый и все.

Еще раз повторю: или генератор. Я в свое время ДВА аккумулятора поменял, а результат оставался прежним - недозаряд и проблемы с пуском даже летом. Генератор при движении и выключенных мощных потребителях (обогрев заднего стекла, весь свет фар и т.п.) должен показывать (по МК хотя бы) 14-14,2В. У меня было 13-13.4В. Под нагрузкой может падать. По дури я один аккум выкинул ("просто заменил на новый"), а второй поменял с другой машиной - сейчас, с новым генератором, и на том и на другом нормальный заряд.

_________________
Кликай!
Вернуться к началу
Fridrich сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы