Страница 1 из 1
Chaynik2009
Всем здравствуйте!
Ситуация такая...закипел..приехал в гараж:
1. решил проверить вентилятор, отсоединил "фишку"(колодку,разъем,как угодно - белая такая с двумя проводками) взял два провода по метру длиной подключил "фишку" напрямую к аккумулятору - вентилятор крутиться,соответственно рабочий.
2.Собрал обратно "как должно быть", снял провода с термодатчика (прикручен снизу радиатора который) и соединил их между собой(зажигание включил при этом !!!)- услыхал щелчки реле, но вентилятор не крутится:-(
3.отсоединил снова "фишку",замкнул провода термодатчика,зажигание включил,щелчки реле услыхал,тестером померил напряжение на "фишке" - 12 вольт!!!
4.пошел в магазин купил новый электродвигатель с вентилятором в сборе, собрал "все как надо",но с новым вентилятором, замкнул провода термодатчика,включил зажигание,услышал щелчки реле, но вентилятор не крутиться:-(
5. по "чертежу" ( схема монтажного блока) узнал какое реле отвечает за вентилятор радиатора,нашел в багажнике такое же реле, поменял,щелчки слышу,но вентилятор не крутиться:-(
6. попробовал заведомо рабочее - соседнее реле - вентилятор не крутиться:-(
7. предохранитель который отвечает почему то за сигнал и вентилятор прозвонил - нормальный, машина "бибикает" значит он точно нормальный.
Мораль: раз на "фишке" в ходе моих манипуляций появляется 12 вольт, чего ж не хватает вентилятору чтоб начать крутиться???
ЁжжЫк
В монтажном блоке попробуй убрать реле вентилятора и вместо него поставь перемычку сверху вниз (из верхней горизонтальной в нижнюю вертикальную дырдочку), подойдёт на первое время и обычный проводок сечением 1,5 - 2 кв. мм. У меня была похожая фишка, вылечил этим способом.
Влаdимир
Если машина старая (скорее всего именно так), то дело в какой-нибудь клемме разъема.
Там провода обжаты и со временем окисляются. Тестер будет показывать напряжение, но под нагрузкой оно проседает.
Я вылечил тем, что место обжима проводов на клеммах помял пассатижами. На какой-то клемме попал.
Год езжу, пока нормально.
Обычное явление. За зиму клеммы закисают, потому как вентилятор практически не включается.
Chaynik2009
Вообщем поблема решилась!

С 87 контакта релюшки вентилятора кинул прямой провод ("плюс") на "фишку" пропеллера, таким образом обошел монтажный блок,разъем "Ш6" ну и соответственно закисшие клеммы:-)

Всем спасибо !!!
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
ИНФОРМАЦИЯ ПО ИКОНКАМ И ВОЗМОЖНОСТЯМ

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы