Страница 1 из 1
pcb
Машина начала дымить, на холодную до такой степени что весь двор был в этом белом дыму.
Холостые нормально, машина не дергается, динамика чуть упала и расход увеличился. Масло не жрет.
У меня такой выхлоп при морозе -20 был. А сегодня+2.
Машина работала наверно минут 20-30 т.к температура была 100 градусов если по ботовому компу.
Ошибок в ЭБУ нет. Вот только тесты не проходит может вот это показать или все хорошо кроме датчика кислорода. Или это глюки бортового компа?
Бортовой комп адаптер eml327+Torque сама программа.
Пробег 16000 2010 г.
http://youtu.be/k5fSSDWH_Jo?hd=1
Куда копать-то, маслосъмные колпачки?
А может и не дымить вот как то через раз....

screenshot_2012-11-09_2229.png
Описание:
Размер файла: 191,48 KB
Просмотрено: 98 раз(а)

screenshot_2012-11-09_2229.png
RDB232
pcb писал(а):

У меня такой выхлоп при морозе -20 был. А сегодня+2.


Все зависит от влажности окружающего воздуха. Как видно на картинке всюду лужи и очень влажно, отсюда и пар.
pcb
RDB232 писал(а):

pcb писал(а):

У меня такой выхлоп при морозе -20 был. А сегодня+2.


Все зависит от влажности окружающего воздуха. Как видно на картинке всюду лужи и очень влажно, отсюда и пар.


Заехал сегодня в сервис сказали что все в идеальном состоянии gpn
Правда им это не помешало поменять воденой насос. cry
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы