глохнет и дергается достала инжектор [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> Семейство "Самара" |

#1: глохнет и дергается достала инжектор Автор: pawkaОткуда: Нижегородская область Дзержинск СообщениеДобавлено: 15 Июня 2010 14:58
машина как прогреется обычно до 90-95 так начинает дурить до дергается когда едешь или терять мощность не набирает скорость а когда начинаю тормозит глохнет.Менял и ДПДЗ и РХХ и ДТОЖ и воздушный и бензиновый фильтр ничего не помогло.Был на диагностике сказали все нормально.Двигатель 1.6.Может у кого было такое,напишите
#2:  Автор: SeGa4852Откуда: Ярославль СообщениеДобавлено: 15 Июня 2010 15:10
Если дурит именно после нагрева двигателя, то похоже на модуль зажигания... Подкинуть с исправного авто и поюзать!
#3: Re: глохнет и дергается достала инжектор Автор: raven_Откуда: СЗФО (53-78) СообщениеДобавлено: 15 Июня 2010 15:36
pawka писал(а):
машина как прогреется обычно до 90-95 так начинает дурить до дергается когда едешь или терять мощность не набирает скорость а когда начинаю тормозит глохнет.Менял и ДПДЗ и РХХ и ДТОЖ и воздушный и бензиновый фильтр ничего не помогло.Был на диагностике сказали все нормально.Двигатель 1.6.Может у кого было такое,напишите

Самый простой способ - отключить все датчики кроме ДПДЗ и ДПКВ, затем подключать по одному.
SeGa4852 писал(а):
Если дурит именно после нагрева двигателя, то похоже на модуль зажигания... Подкинуть с исправного авто и поюзать!

На 144-е никогда не ставился модуль, там сдвоеные катушки.

#4:  Автор: SeGa4852Откуда: Ярославль СообщениеДобавлено: 15 Июня 2010 15:43
raven_ писал(а):
На 144-е никогда не ставился модуль, там сдвоеные катушки.

redfac

#5:  Автор: pawkaОткуда: Нижегородская область Дзержинск СообщениеДобавлено: 01 Июля 2010 07:03
Может кому будет интересно,дело было в датчики скорости
#6:  Автор: rg-45Откуда: москва сао СообщениеДобавлено: 01 Июля 2010 08:49
pawka писал(а):
дело было в датчики скорости

а поконкретней? Smile и что там спидометр при дурящем ДС показывал?

#7:  Автор: pawkaОткуда: Нижегородская область Дзержинск СообщениеДобавлено: 01 Июля 2010 14:55
На спидометре было все как и должно быть ни каких скачков или падений небыло,показывал как и всегда.Но через месяц он ничего не стал показывать.Я его поменял и машина стала нормально гонять
#8:  Автор: Evo15Откуда: UA СообщениеДобавлено: 01 Июля 2010 16:23
скинь клему с датчика кислорода(лямбда зонд) и проедься.У меня был сдохший лямбда и после прогрева дергалась.замена решила трабл
#9:  Автор: ЮБАОткуда: Москва САО СообщениеДобавлено: 02 Июля 2010 14:27
pawka писал(а):
Может кому будет интересно,дело было в датчики скорости
Почти год ездил с полуотказавшим датчиком скорости. Никаких проблем не было.
Такое началось сразу после заправки паленым бензином. 2-3 бака выкатал пока нормализовалось.
Потом такое-же началось, когда крыса пожрала ВВ провода. Менял катушку зажигания и провода. Потом увидел, что провода кусаные.




AUTOLADA.RU -> Семейство "Самара" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU