Зарядка всего 11,9В, как исправить? [Печать]
Выбрать сообщения с # по # FAQ
AUTOLADA.RU -> "Классика" |

#1: Зарядка всего 11,9В, как исправить? Автор: MaratZОткуда: Казань СообщениеДобавлено: 16 Октября 2011 10:00
Привет всем. Вчера пчистили клемы на аккумуляторе, массу на кузове, клемы на шпильке генератора, заменили реле-регулятор, а зарядку на аккуме показывает 11,9В, на шпильке гены те же-11,9В.
При повороте ключа и включении зажигания лампа зарядки на приборке не горит. Может из-за нее такое быть?
Машина ваз-2104, карб, гена 2108 старого образца.

#2:  Автор: Вячеслав КарповОткуда: Санкт-Петербург СообщениеДобавлено: 16 Октября 2011 11:07
Непонятно что подразумевается под "зарядкой". Если то, о чем я подумал - то я бы РН поменял.

Лампа по идее не должна оказывать влияния - она шунтирована резистором. Ну поменяй её на всякий случай..

#3:  Автор: mik58Откуда: Санкт-Петербург СообщениеДобавлено: 16 Октября 2011 14:42
если лампа не горит то не подается напряжение возбуждения генератора
это и надо смотреть

#4:  Автор: NeonlОткуда: Ставрополь, 26 регион СообщениеДобавлено: 16 Октября 2011 15:01
По проверке генератора вот ссылочка: http://www.chipmaster.ru/articles/generator.htm
По ней расписано все довольно подробно с порядком диагностики.

#5:  Автор: MaratZОткуда: Казань СообщениеДобавлено: 16 Октября 2011 15:07
Вячеслав Карпов писал(а):
Непонятно что подразумевается под "зарядкой". Если то, о чем я подумал - то я бы РН поменял.

Лампа по идее не должна оказывать влияния - она шунтирована резистором. Ну поменяй её на всякий случай..

РН вчера менял, а зарядка как и была 11,9 В.

#6:  Автор: Вячеслав КарповОткуда: Санкт-Петербург СообщениеДобавлено: 16 Октября 2011 15:11

#7:  Автор: Вячеслав КарповОткуда: Санкт-Петербург СообщениеДобавлено: 16 Октября 2011 15:12
MaratZ писал(а):
РН вчера менял, а зарядка как и была 11,9 В.

Выясни почему не горит лампа. Если она перегорела - это одно. Если она не подключена к РН, то
mik58 писал(а):
не подается напряжение возбуждения генератора
это и надо смотреть

#8:  Автор: MaratZОткуда: Казань СообщениеДобавлено: 16 Октября 2011 17:18
Вячеслав Карпов писал(а):
MaratZ писал(а):
РН вчера менял, а зарядка как и была 11,9 В.

Выясни почему не горит лампа. Если она перегорела - это одно. Если она не подключена к РН, то
mik58 писал(а):
не подается напряжение возбуждения генератора
это и надо смотреть

Что в первую очередь проверять? На генераторе все подключено. Провод до лампы откуда проходит? Сопротивление шунтирующее лампу где находится?

#9:  Автор: mik58Откуда: Санкт-Петербург СообщениеДобавлено: 16 Октября 2011 17:51
для начала проверить приходить ли 12 в на задающий на гене
#10:  Автор: Вячеслав КарповОткуда: Санкт-Петербург СообщениеДобавлено: 17 Октября 2011 11:33
Еще цветную схемку вставлю... кликабельно

На вывод 61 генератора должно приходить +12 в при повороте ключа в положение "Зажигание". В этом положении должна и лампа гореть.
То есть снимаешь белокоричневый провод, ставишь "ключ на старт" и измеряешь напряжение относительно кузова (минусовой клеммы АКБ)

На счет сопротивления - честно - черт его знает Smile В монтажном блоке должно. Не факт что оно там есть. Поменяй лампу Wink

#11:  Автор: MaratZОткуда: Казань СообщениеДобавлено: 21 Октября 2011 09:34
Поменяли лампочку но дело было не в ней.
пошевелили контакты на генераторе и сняли и поставили преды, и лампочка загорелась при вкл зажигания. И зарядка 14в!




AUTOLADA.RU -> "Классика" |
Страница 1 из 1
Часовой пояс: GMT + 4
AUTOLADA.RU