Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
про катушки (модули)зажигания на 1,6 16кл

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> про катушки (модули)зажигания на 1,6 16кл вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Вазген



На форуме 11 лет
Сообщения: 11
Откуда: сургут
Авто: 21120.crown majesta. 21124.
Сообщение Добавлено: 23 Сентября 2006 09:47
Ответить с цитатой

Привет всем. Кто нибудь сталкивался с такой бедой. На 4 цилиндре постоянно сгорает катушка зажигания. В чем проблема? Где искать причину? Возможно ли такое из-за замыкания где-либо в проводке. Заранее спасибо за ответы.
Вернуться к началу
Вазген сейчас offline Посмотреть профиль Отправить личное сообщение
inkassator



На форуме 12 лет
Сообщения: 12
Сообщение Добавлено: 23 Сентября 2006 09:55
Ответить с цитатой

посмотри провода идущие к катушкам зажигания в районе термостата, там где разъем
Вернуться к началу
inkassator сейчас offline Посмотреть профиль Отправить личное сообщение
skayfaks



На форуме 11 лет
Сообщения: 368
Откуда: ЮВАО
Авто: 21124 16V Я.72 2005
Сообщение Добавлено: 23 Сентября 2006 16:24
Ответить с цитатой

У меня сгорали из-за наличия масла в свечном колодце... Устранил течь масла и больше проблем не было 8-)
Вернуться к началу
skayfaks сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 23 Сентября 2006 21:02
Ответить с цитатой

А у меня два бронепровода сгорело в 4-м Sad
Масло не было совсем.
Третий комплект, нехороший человек - крепкий пополся :cool:
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
zlexx



На форуме 12 лет
Сообщения: 4182
Откуда: Москва-город Герой
Авто: PAJERO
Сообщение Добавлено: 24 Сентября 2006 01:16
Ответить с цитатой

Цитата:
У меня сгорали из-за наличия масла в свечном колодце... Устранил течь масла и больше проблем не было

+1 :grin:
Вернуться к началу
zlexx сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey74



На форуме 10 лет
Сообщения: 37
Откуда: МО, Воскресенск
Авто: ВАЗ-21124-2005, ривьера
Сообщение Добавлено: 25 Сентября 2006 10:21
Ответить с цитатой

Мне как то на сервисе электрик, ковыряясь под панелью приборов, сказал чтоб я следил за тем чтобы масса была прикручена как следует. При этом показывал на прикрученные провода в районе ЭБУ со стороны педалей. Говорил что если тут "масса" плохая на 1,6 16клап. горят катушки в 1 и 4 цилиндрах...
_________________
Наше дело маленькое-мы победим!
Вернуться к началу
Andrey74 сейчас offline Посмотреть профиль Отправить личное сообщение
paravoz



На форуме 12 лет
Сообщения: 6185
Откуда: Челябинск
Сообщение Добавлено: 25 Сентября 2006 10:24
Ответить с цитатой

выкручиал свечи вчера, в колодцах сухо, но в 4 цилиндре металлическая часть катушки немного поржавела Shocked и шестигранник свечи окисленный. закрутил и забыл, а тут читаю
Вазген писал(а):
На 4 цилиндре постоянно сгорает катушка зажигания

и вспомнил про ржавчину. странно это.

_________________
| ▌ ▌ █ █ █ █▌ ford focus club █▌█ █ █ ▌ ▌|
Вернуться к началу
paravoz сейчас offline Посмотреть профиль Отправить личное сообщение
V_Al



На форуме 11 лет
Сообщения: 41
Откуда: Днепропетровск
Авто: Audi A6, ВАЗ 21104
Сообщение Добавлено: 25 Сентября 2006 11:12
Ответить с цитатой

Andrey74 писал(а):
Мне как то на сервисе электрик, ковыряясь под панелью приборов, сказал чтоб я следил за тем чтобы масса была прикручена как следует. При этом показывал на прикрученные провода в районе ЭБУ со стороны педалей. Говорил что если тут "масса" плохая на 1,6 16клап. горят катушки в 1 и 4 цилиндрах...


========= все верно. А еще лучше протащить дополнительно провод массы от аккумулятора прямо к массе ЭБУ.
Вернуться к началу
V_Al сейчас offline Посмотреть профиль Отправить личное сообщение
Вазген



На форуме 11 лет
Сообщения: 11
Откуда: сургут
Авто: 21120.crown majesta. 21124.
Сообщение Добавлено: 25 Сентября 2006 11:46
Ответить с цитатой

Спасибо за ответы я вроде нашел причину. Вскрыл защитную трубку там где inkassator писал один из проводов был слегка оголен. Щас вроде все хорошо , не горят катушки. Я 3 катушки за 2 дня поменял.
Вернуться к началу
Вазген сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы