Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
При включенной движке стрекот в колонках???? Как избавиться
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> При включенной движке стрекот в колонках???? Как избавиться вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
MIKL0701



На форуме 11 лет
Сообщения: 64
Откуда: Питер
Авто: ВАЗ 21097 - Ваз 21124
Сообщение Добавлено: 25 Сентября 2006 14:55
Ответить с цитатой

Суть проблемы в том что при заведенном двигателе стали фонить(потрескивать) колонки при включенном радио(когда диск такого нет).Такое ощущение что высоковольтный провод пробивает на массу.Поменял вв провода, бегунок, протянул прямые провод +и- от акум. к магнитоле -не помогло??Заменил антену эффекта 0. Как с этим бороться нужен совет????
_________________
Танки грязи не боятся
Вернуться к началу
MIKL0701 сейчас offline Посмотреть профиль Отправить личное сообщение
RusCo



На форуме 10 лет
Сообщения: 426
Откуда: Воронеж
Авто: ВАЗ-2115i, 2006, Я7.2, ЗолотоИнков, Comfort X15
Сообщение Добавлено: 25 Сентября 2006 15:03
Ответить с цитатой

голова - Pioneer ?
машина - ИНЖ ?
антенна - активная ?

_________________
вопросы = icq 7275779
Вернуться к началу
RusCo сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
olg2004



На форуме 11 лет
Сообщения: 1787
Откуда: Орехово-Зуево
Авто: планируется
Сообщение Добавлено: 25 Сентября 2006 15:03
Ответить с цитатой

провод питания - толще и проверка массы...

как вариант - фильтр по питанию ...

_________________
алкоголик-интуит
Вернуться к началу
olg2004 сейчас offline Посмотреть профиль Отправить личное сообщение
RusCo



На форуме 10 лет
Сообщения: 426
Откуда: Воронеж
Авто: ВАЗ-2115i, 2006, Я7.2, ЗолотоИнков, Comfort X15
Сообщение Добавлено: 25 Сентября 2006 15:11
Ответить с цитатой

если Pioneer, то никакой фильтр не спасет (особенно модели последние с 00 на конце). ТОЛЬКО прямой провод от 2.5см.кв. напрямую от аккума
_________________
вопросы = icq 7275779
Вернуться к началу
RusCo сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
olg2004



На форуме 11 лет
Сообщения: 1787
Откуда: Орехово-Зуево
Авто: планируется
Сообщение Добавлено: 25 Сентября 2006 15:16
Ответить с цитатой

как вариант обрыв экрана коаксиала антенны ...
_________________
алкоголик-интуит
Вернуться к началу
olg2004 сейчас offline Посмотреть профиль Отправить личное сообщение
MIKL0701



На форуме 11 лет
Сообщения: 64
Откуда: Питер
Авто: ВАЗ 21097 - Ваз 21124
Сообщение Добавлено: 25 Сентября 2006 15:18
Ответить с цитатой

-Магнитола Сони в эксплуатации 1,5 года раньше такого себе не позваляла.
- Машина карб.
- антенна активная, отключал питание такаяже байда что и с питанием,
Тут наткнулся на инфу что в свечах стоят помехоподавляющие резисторы мож какой накрылся и поменять свечи.
Провода и - и + напрямую от акумулятора

_________________
Танки грязи не боятся
Вернуться к началу
MIKL0701 сейчас offline Посмотреть профиль Отправить личное сообщение
RusCo



На форуме 10 лет
Сообщения: 426
Откуда: Воронеж
Авто: ВАЗ-2115i, 2006, Я7.2, ЗолотоИнков, Comfort X15
Сообщение Добавлено: 25 Сентября 2006 15:24
Ответить с цитатой

у СОНИ нормальный фильтр внутрях. даже на самых бюджетных, их смысл запитывать от аккума вообще отсутствует. Значит что-то в ней. ...ДА, или в модуле МЗ. в тупую можно проверить так = скидывай по одному ВВ проводу с МЗ и пробуй... а мафынка пока на трех котлах поработает... а то и на 2-х. может действительно МЗ может ТАК ШУМЕТЬ... тогда в моей практике это будет впервые....
_________________
вопросы = icq 7275779
Вернуться к началу
RusCo сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
MIKL0701



На форуме 11 лет
Сообщения: 64
Откуда: Питер
Авто: ВАЗ 21097 - Ваз 21124
Сообщение Добавлено: 25 Сентября 2006 16:12
Ответить с цитатой

М
RusCo писал(а):
или в модуле МЗ
Машина карб
_________________
Танки грязи не боятся
Вернуться к началу
MIKL0701 сейчас offline Посмотреть профиль Отправить личное сообщение
olg2004



На форуме 11 лет
Сообщения: 1787
Откуда: Орехово-Зуево
Авто: планируется
Сообщение Добавлено: 25 Сентября 2006 16:14
Ответить с цитатой

мафон другой попробуй или машину ... самая быстрая диагностика
_________________
алкоголик-интуит
Вернуться к началу
olg2004 сейчас offline Посмотреть профиль Отправить личное сообщение
Hagen



На форуме 10 лет
Сообщения: 366
Сообщение Добавлено: 25 Сентября 2006 19:44
Ответить с цитатой

Я думаю, что начать надо с конденсатора, что на генераторе крепиться...Он там вроде как раз для подавления помех... А, еще надо позырить мож экранчик у провода антенного топаялся или отвалился...
Вернуться к началу
Hagen сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 25 Сентября 2006 23:46
Ответить с цитатой

попробуй массу магнитолы с кузовом соединить
_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Vodila



На форуме 10 лет
Сообщения: 1418
Откуда: Чехов
Авто: Volvo V70II
Сообщение Добавлено: 25 Сентября 2006 23:52
Ответить с цитатой

А треск не учащается с повышением оборотов?
_________________
У меня есть такие знакомые. С которыми, если долго проводить время, рука может срастись с лицом.
Вернуться к началу
Vodila сейчас offline Посмотреть профиль Отправить личное сообщение
mikheys



На форуме 10 лет
Сообщения: 135
Откуда: Архангельск
Авто: ВАЗ 21099i 2002 г.в.
Сообщение Добавлено: 25 Сентября 2006 23:59
Ответить с цитатой

А может конденсатор в гене??? Как вариант...
_________________
forum.auto29.ru
www.auto29.ru
Вернуться к началу
mikheys сейчас offline Посмотреть профиль Отправить личное сообщение
Kirill111
дэф мотанcпорт


На форуме 11 лет
Сообщения: 45522
Откуда: Замкадыш
Авто: Мечта полимана
Сообщение Добавлено: 26 Сентября 2006 00:56
Ответить с цитатой

Усилитель есть отдельные? Т.е. есть ли в системе межблочные провода? Обычно проблема в них. 8-)
Вернуться к началу
Kirill111 сейчас offline Посмотреть профиль Отправить личное сообщение
MIKL0701



На форуме 11 лет
Сообщения: 64
Откуда: Питер
Авто: ВАЗ 21097 - Ваз 21124
Сообщение Добавлено: 26 Сентября 2006 09:14
Ответить с цитатой

Треск с повышением оборотов учащаеться, вчера вечером снял ремень генератора- треск остался, что дальше делать не знаю нужна ваша помощь
_________________
Танки грязи не боятся
Вернуться к началу
MIKL0701 сейчас offline Посмотреть профиль Отправить личное сообщение
mikheys



На форуме 10 лет
Сообщения: 135
Откуда: Архангельск
Авто: ВАЗ 21099i 2002 г.в.
Сообщение Добавлено: 26 Сентября 2006 22:52
Ответить с цитатой

Питание мафана напрямую от АКБ. Сменить антенну. Проложить провода по другому борту. ХЗ что ещё может быть...
_________________
forum.auto29.ru
www.auto29.ru
Вернуться к началу
mikheys сейчас offline Посмотреть профиль Отправить личное сообщение
Ветер в голове



На форуме 11 лет
Сообщения: 368
Авто: Ваз 21099! 2004г
Сообщение Добавлено: 26 Сентября 2006 23:38
Ответить с цитатой

Блин, у меня тоже магнитола, когда включена на АМ диапазоне - трещит, при запущенном движке.. треск "убыстряется" при повышении оборотов.. машина - инж, магнитола - NJK... подключена от прикуривателя.. нужно будет попробовать антенну снять (у меня "штырь" на водостоке) и отнести ее как можно дальше от кузова мафыны.. завести двигло и послушать, в каком положении антенны помехи меньше.. по ходу тока это осталось сделать..
Вернуться к началу
Ветер в голове сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 27 Сентября 2006 22:57
Ответить с цитатой

Ветер в голове писал(а):
Блин, у меня тоже магнитола, когда включена на АМ диапазоне - трещит, при запущенном движке.. треск "убыстряется" при повышении оборотов.. машина - инж, магнитола - NJK... подключена от прикуривателя.. нужно будет попробовать антенну снять (у меня "штырь" на водостоке) и отнести ее как можно дальше от кузова мафыны.. завести двигло и послушать, в каком положении антенны помехи меньше.. по ходу тока это осталось сделать..

на АМе так и должно быть

_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Ветер в голове



На форуме 11 лет
Сообщения: 368
Авто: Ваз 21099! 2004г
Сообщение Добавлено: 27 Сентября 2006 23:18
Ответить с цитатой

surik93i писал(а):
Ветер в голове писал(а):
Блин, у меня тоже магнитола, когда включена на АМ диапазоне - трещит, при запущенном движке.. треск "убыстряется" при повышении оборотов.. машина - инж, магнитола - NJK... подключена от прикуривателя.. нужно будет попробовать антенну снять (у меня "штырь" на водостоке) и отнести ее как можно дальше от кузова мафыны.. завести двигло и послушать, в каком положении антенны помехи меньше.. по ходу тока это осталось сделать..

на АМе так и должно быть


и, что?.. никуда от этого не скрыться?.. может экранировать как-нить магнитолу?. хотя, корпус магнитолы на массе сидит..
Вернуться к началу
Ветер в голове сейчас offline Посмотреть профиль Отправить личное сообщение
Evgen78



На форуме 10 лет
Сообщения: 192
Откуда: г. Казань
Авто: ЛОЛ постановил, что гумно
Сообщение Добавлено: 28 Сентября 2006 09:07
Ответить с цитатой

MIKL0701 писал(а):
Треск с повышением оборотов учащаеться, вчера вечером снял ремень генератора- треск остался, что дальше делать не знаю нужна ваша помощь


1. Конденсатор на гене все равно проверь, он должен давить ВЧ помехи независимо от того, крутится гена или нет.
2. В твоем случае проверку надо начинать в такой последовательности: коммутатор->катушка->трамблер(крышка и бегунок)->ВВ провода и свечи.

Перво-наперво попробуй поменять коммутатор на заведомо исправный и проверь (лучше в темноте) крышку трамблера и провода на утечку. Если увидишь где нибудь искрение, считай причину ты нашел :cool:

_________________
Нашел Абрам пачку денег... а там не хватает. ...
Вернуться к началу
Evgen78 сейчас offline Посмотреть профиль Отправить личное сообщение
Barit



На форуме 13 лет
Сообщения: 299
Откуда: BY
Сообщение Добавлено: 28 Сентября 2006 09:45
Ответить с цитатой

Еще от ВВ проводов может зависеть. В моем авто на проводах Хорс - стрекочет, на Lucas - нет.
_________________
2108, карб.
Вернуться к началу
Barit сейчас offline Посмотреть профиль Отправить личное сообщение
MIKL0701



На форуме 11 лет
Сообщения: 64
Откуда: Питер
Авто: ВАЗ 21097 - Ваз 21124
Сообщение Добавлено: 28 Сентября 2006 11:59
Ответить с цитатой

Спаибо за советы буду сегодня ждать темноты чтобы проверить.
Evgen78 писал(а):
Конденсатор на гене все равно проверь, он должен давить ВЧ помехи независимо от того, крутится гена или нет.

Как его проверить

_________________
Танки грязи не боятся
Вернуться к началу
MIKL0701 сейчас offline Посмотреть профиль Отправить личное сообщение
Evgen78



На форуме 10 лет
Сообщения: 192
Откуда: г. Казань
Авто: ЛОЛ постановил, что гумно
Сообщение Добавлено: 28 Сентября 2006 15:50
Ответить с цитатой

MIKL0701 писал(а):
Как его проверить


В мурзилке где то в разделе "Генератор" было написано как его проверить. Делается примерно так: берется стрелочный(обязательно) тестер, включается в режим измерения сопротивления на самый низкий предел. Отсоединяешь плюсовой вывод кондера, к нему цепляешь красный щуп тестера, черный щуп на корпус. При этом стрелка должна где то на 1 секунду отклониться от нуля и снова вернуться на место. В этом случае кондер считается исправным. Если стрелка не двигается, то кондер в обрыве. Если стрелка постоянно показывает какое то значение сопротивления, то имеется либо утечка тока, либо пробой.
[/b]

_________________
Нашел Абрам пачку денег... а там не хватает. ...
Вернуться к началу
Evgen78 сейчас offline Посмотреть профиль Отправить личное сообщение
Shtorm



На форуме 11 лет
Сообщения: 425
Откуда: Екатеринбург
Авто: Corolla 10
Сообщение Добавлено: 28 Сентября 2006 18:44
Ответить с цитатой

Я когда на дедову машину ставил магнитолу такая же фигня была - решилась проблема заменой высоковольтных проводов. Может правда свечи....
Вернуться к началу
Shtorm сейчас offline Посмотреть профиль Отправить личное сообщение
Mo2114



На форуме 10 лет
Сообщения: 26
Сообщение Добавлено: 28 Сентября 2006 19:00
Ответить с цитатой

Shtorm
+1
Свечи случаем не менялись. А то трешат иногда если без встроенного сопротивления.
Вернуться к началу
Mo2114 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы