Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Ваз 2112v16-1.5 на ходу сбрасывается ЭБУ, после чего глохнет

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Ваз 2112v16-1.5 на ходу сбрасывается ЭБУ, после чего глохнет вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
максим76



На форуме 10 лет
Сообщения: 5
Откуда: Москва
Авто: ваз2112
Сообщение Добавлено: 17 Октября 2006 02:12
Ответить с цитатой

Всем привет автомобилисты!
Народ к меня токая проблема, у меня ваз 2112v16-1.5ЭБУ154 стоит Бк , проблема в следующем, на скорости примерно 100км происходит на время провал после чего загорается чекэнж, бортовик показывает ошибку 1612 сброс ЭБУ, в принципе машина едет но, если машину заглушить происходит следующее, при попытки зависти машину, работает 10 секунд и глохнет, при каждой заводке интервал уменьшается, после чего вообще не заводиться.
Я поехал на веревке в сервис, где перец на компе увидел еще одну ошибку, нет связи с АПС как в итоге выяснилось это эммо, дело в том что эммо у меня не работает уже пол года , причем я с ним не чего не делал, просто сам перестал работать. Я кстати очень удивился, узнав, что Эммо сам активировался, по-моему, это глюк в мозгах.
В сервисе выяснилось, что систему заблокировал именно он.
Я поспрошал народ все говорят разное, что это либо МОЗГИ , ЗАМОК ЗАЖИГАНИЯ, либо ЭММО глючит .
ЛЮДИ ПОМОГИТЕ, уже кучу денег отдал за диагностику, а толку нет.
Странно что ЭБУ на ходу сам сбрасывается, на мой взгляд это означает пропадания напряжения, чем это может быть вызвано?
Вернуться к началу
максим76 сейчас offline Посмотреть профиль Отправить личное сообщение
Shes110



На форуме 11 лет
Сообщения: 2876
Откуда: Красноярск
Авто: Был шустрый таз, теперь овощной форик на палке
Сообщение Добавлено: 17 Октября 2006 05:37
Ответить с цитатой

Еще один человек поимел проблемы из-за сраного ИММО, звиняйте мужики, не люблю я сей девайс. Смотри главное реле, кажись самое левое из трех, что около ЭБУ, все разъемы, контакты ЭБУ и релюшек, а также массу ЭБУ. Если там все ок, то видать в мозгах че то случилось. Кстати ИММО отключили?
_________________
Синий японский лесник с ручным ёжиком без улитки.
Subaru - boxer inside (c)
Вернуться к началу
Shes110 сейчас offline Посмотреть профиль Отправить личное сообщение
максим76



На форуме 10 лет
Сообщения: 5
Откуда: Москва
Авто: ваз2112
Сообщение Добавлено: 17 Октября 2006 08:42
Ответить с цитатой

Добрый день! Огромное спасибо за совет!
Я обратил на токую вещь, ЭММО включается не всегда, все зависит от количества заводок, вчера вечером пытался зависти, и убедился в том что ЭММО то активируется то нет. Странно все энто, можетли все-таки это замок зажигания так себя ведет?
Дело в том, что у меня вдобавок периодически на ходу выключаться все приборы, стрелки все ложатся, а реанимировать можно вот каким способом, понажимать на электростеклоподемник после чего все встает на место, но это помогает не всегда.
По всей видимости, нужен электрический разряд.
Где-то у меня идет просадка напряжения, вопрос где, мне кажется, что это звенья одной цепи. У меня раньше ни когда не было ошибки 1612.
:-( Sad Shocked
Вернуться к началу
максим76 сейчас offline Посмотреть профиль Отправить личное сообщение
Shes110



На форуме 11 лет
Сообщения: 2876
Откуда: Красноярск
Авто: Был шустрый таз, теперь овощной форик на палке
Сообщение Добавлено: 17 Октября 2006 08:52
Ответить с цитатой

максим76 писал(а):
Дело в том, что у меня вдобавок периодически на ходу выключаться все приборы, стрелки все ложатся, а реанимировать можно вот каким способом, понажимать на электростеклоподемник после чего все встает на место, но это помогает не всегда.


Ищи плохой контакт в цепи +, черный ящик смотри, замок можно и поменять и проверь красный провод на АКБ, глюк где-то там.

_________________
Синий японский лесник с ручным ёжиком без улитки.
Subaru - boxer inside (c)
Вернуться к началу
Shes110 сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



На форуме 12 лет
Сообщения: 974
Откуда: Ульяновск
Сообщение Добавлено: 17 Октября 2006 09:03
Ответить с цитатой

Иммо скорее всего.

Автор, если мозги бош 7.9.7, здесь диагностические карты, среди них найдешь карты на иммо.

_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
Shes110



На форуме 11 лет
Сообщения: 2876
Откуда: Красноярск
Авто: Был шустрый таз, теперь овощной форик на палке
Сообщение Добавлено: 17 Октября 2006 09:15
Ответить с цитатой

Dima22

максим76 писал(а):
ЭБУ154


Бош 1.5.4, иммо приборку не выключает.

_________________
Синий японский лесник с ручным ёжиком без улитки.
Subaru - boxer inside (c)
Вернуться к началу
Shes110 сейчас offline Посмотреть профиль Отправить личное сообщение
максим76



На форуме 10 лет
Сообщения: 5
Откуда: Москва
Авто: ваз2112
Сообщение Добавлено: 17 Октября 2006 15:30
Ответить с цитатой

Народ , был сегодня целый день в сервисе, электрик колдовал, колдовал а толку ноль, эта причина то появляется то пропадает, а электрику нужна причина.
Я уже честно сказать думал менять все подряд, потому что уже не нахожу выхода, но надежда на форум, может все-таки есть люди столкнувшиеся с этой проблемой!
Кстати ездил в пять магазинов, про ЭММО не кто не знает и не когда в продаже не было.
Говорят что это хрень идет вместе с машиной и замене не подлежит, а если кердык, что тогда надо за отключение 3500рубликов платить, честно сказать у меня до двинахи бала девятка карбовая, и проблем за пять лет не было, а взял двинаху ( полная ЖЖООППАА)
Но не чего уже не поделаешь, надо решать эту проблему!!!
Вернуться к началу
максим76 сейчас offline Посмотреть профиль Отправить личное сообщение
Tom669



На форуме 12 лет
Сообщения: 5111
Откуда: Санкт-Петербург
Авто: 2112 1.5 16V. Ford Focus 1.8 Ghia 2008 KIA Sportage 3
Сообщение Добавлено: 17 Октября 2006 19:18
Ответить с цитатой

Иммо продается на любом авто рынке, стоит порядка 200-300 руб. Иммо не может вырубать ЭБУ уже на заведенной машине т.к. проверка иммо происходит только во время включения зажигания, а дальше если завелась то иммо уже не влияет на работу эбу. Если иммо не активирован то проще выдернуть из него разъем и все иммо больше влиять на работу двигателя не сможет. Если и после этого будет продолжатся сброс ЭБУ то иммо уже не причем и надо искать причину в электрике или заменить ЭБУ на заведомо исправный и проверить. Если все придет в норму то замена ЭБУ, если нет то копать дальше с электрикой. И еще совет, найди более толкового диагноста чтоб проверил ЭБУ и иммо, попробовал заменить на исправные (у них должны быть для проверки) и если с ними все впорядке то тогда к хорошему электрику искать причину в проводке. А то по твоим описаниям создается впечатление, что электрик какойто криворукий.
Вернуться к началу
Tom669 сейчас offline Посмотреть профиль Отправить личное сообщение
максим76



На форуме 10 лет
Сообщения: 5
Откуда: Москва
Авто: ваз2112
Сообщение Добавлено: 19 Октября 2006 13:19
Ответить с цитатой

Всем добрый день!
У меня сброс происходит вот каким образом, во время движения не зависимо на какой скорости, происходит провал при нажатии на педаль газа, после чего машина глохнет и загараеться чекэнж , на Бк появляется ошибка 1612( сброс ЭБУ), при попытке зависти, машина заводиться с пол оборота , работает 10 секунд и глохнет, после каждой попытки интервал уменьшается после вообще не заводиться и даже не схватывает, просто крутит стартер и все, такое впечатления, что сгорают остатки паров бензина в камере сгорании.
Каким образом я ее завожу, вытаскиваю ключ зажигании из замка, ставлю на охрану сигнализацию , жду 1минуту после чего срабатывает ЭММО, потом снимаю сигналку и ЭММО, после чего машина заводиться и работает без сбоев, и кстати что примечательно, лампа чекэнж потухла и ошибка на бортовике пропала, такое впечатления что не чего не было, хотя если произошла ошибка в ЭБУ то она сохраняется несколько дней.
Вопрос что это за глюк ? толи это ЭММО дурит толи ЭБУ толи где-то что-то отходит.
К стати ЭММО у меня не всегда срабатывает, я это определяю по звуку толишь по звуковому писку, а до этой проблемы ЭММО вообще не работал где-то 4 месяца, просто вставлял ключ в замок и заводил, не активируя ЭММО, странно все это? Что за хрень ЭММО то работает, то не работает. Может все-таки это глюк в ЭБУ?
C уважением Максим!
Вернуться к началу
максим76 сейчас offline Посмотреть профиль Отправить личное сообщение
Shes110



На форуме 11 лет
Сообщения: 2876
Откуда: Красноярск
Авто: Был шустрый таз, теперь овощной форик на палке
Сообщение Добавлено: 19 Октября 2006 13:52
Ответить с цитатой

максим76 писал(а):
К стати ЭММО у меня не всегда срабатывает, я это определяю по звуку толишь по звуковому писку, а до этой проблемы ЭММО вообще не работал где-то 4 месяца, просто вставлял ключ в замок и заводил, не активируя ЭММО, странно все это?


Блин, да отключи ты его в конце-то концов.

_________________
Синий японский лесник с ручным ёжиком без улитки.
Subaru - boxer inside (c)
Вернуться к началу
Shes110 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы