Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Как правильно заводить Солекс зимой?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Как правильно заводить Солекс зимой? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
secondstar



На форуме 10 лет
Сообщения: 268
Авто: X-TRAIL T31
Сообщение Добавлено: 07 Ноября 2006 12:47
Ответить с цитатой

Сабж, собсно! Сегодня с утра -6. Завелся с трудом, наверное минут 5 "дыркался" пока завелась, благо аккумулятор хороший. Летом проблем не было. После того, как прогрелся - машинка поехала без проблем и без выпендриваний.
Вот я и подумал, может машинку с Солексом как-то по-особенному заводить надо? У кого какие идеи?

_________________
ВАЗ-21043 => X-TRAIL T31
Вернуться к началу
secondstar сейчас offline Посмотреть профиль Отправить личное сообщение
secondstar



На форуме 10 лет
Сообщения: 268
Авто: X-TRAIL T31
Сообщение Добавлено: 07 Ноября 2006 12:52
Ответить с цитатой

Да, забыл сказать, солекс самый обычный, без автоматики.
_________________
ВАЗ-21043 => X-TRAIL T31
Вернуться к началу
secondstar сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 07 Ноября 2006 12:57
Ответить с цитатой

secondstar
Подсос на полную и завод. А то что дыркался - так это пусковое настроить надо. Всякие шаманские пляски типа нажать N раза -лажа полная.

В -30 Cолекс прекрасно только с подсосом заводится.
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Impylse



На форуме 12 лет
Сообщения: 1342
Откуда: Санкт-Петербург
Сообщение Добавлено: 07 Ноября 2006 14:17
Ответить с цитатой

У меня заводится при отрицательной тепмературе исключительно при вытянутом подсосе и наполовину нажатой педали газа. Иначе можно крутить пока аккум живой Smile
Вернуться к началу
Impylse сейчас offline Посмотреть профиль Отправить личное сообщение
sly_074



На форуме 14 лет
Сообщения: 860
Откуда: Украина, Одесса
Авто: Kia Ceed SW 1.6 AT EX Piston grey
Сообщение Добавлено: 07 Ноября 2006 14:18
Ответить с цитатой

заводился в -28 практически с полутыка...
настроить по книжке и все будет ок
предварительно проверив зажигание

_________________
ВАЗ 21074 г.в. 95, год возрождения 2006. лобовое по вине урода в 2008
Вернуться к началу
sly_074 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 07 Ноября 2006 14:27
Ответить с цитатой

sly_074

+100 !! Собственно и для Озонов тоже самое.
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 07 Ноября 2006 14:42
Ответить с цитатой

Чтой-то непонятно, а какая тут разница - Солекс, Озон, Вебер или К-151? Smile Идея везде одна и та же.
Impylse писал(а):
заводится при отрицательной тепмературе исключительно при вытянутом подсосе и наполовину нажатой педали газа.

А пусковой зазор дроссельной заслонки правильно настроен?
secondstar писал(а):
Завелся с трудом, наверное минут 5 "дыркался" пока завелась

Если компрессия в норме, клапана в порядке и отрегулированы, зажигание настроено - нужно смотреть пусковое устройство.
secondstar писал(а):
Сегодня с утра -6

Хорошо, что все-таки завелся. А в -30 может быть намного хуже, аккумулятора может и не хватить. Sad

З.Ы. Я в прошлые морозы заводился при частоте вращения КВ стартером оборота 2 в секунду, на последнем издыхании аккума - чего и вам желаю (в смысле, заводиться без проблем) Very Happy
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7973
Сообщение Добавлено: 07 Ноября 2006 14:43
Ответить с цитатой

Я заводил:
Подсос на полную. Первый раз схватывает, дергается и глохнет, со второго раза заводится нормально. Правда долго отстраивался. Единственное время когда не завелся это хима прошлого года, -36

_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
Shish



На форуме 11 лет
Сообщения: 2455
Откуда: Санкт-Петербург
Авто: 21053 -> Matiz 1.2
Сообщение Добавлено: 07 Ноября 2006 14:58
Ответить с цитатой

Тимыч
Ну а чтобы этого не было не грех и рукой БН помацать, подкачать.

Собственно все другие способы кроме штатного подсоса на полную являются шаманством и ананизмом. Надо карб настроить, прокладочки поменять и будет работать как часики.

Тема исчерпана
Вернуться к началу
Shish сейчас offline Посмотреть профиль Отправить личное сообщение
secondstar



На форуме 10 лет
Сообщения: 268
Авто: X-TRAIL T31
Сообщение Добавлено: 07 Ноября 2006 15:08
Ответить с цитатой

Кстати да, Тимычу +1. У меня таже самая ситуация, если не покататься на машине пару дней. Подсос на полную, запускаю - схватки Smile есть, пару секунд движок уже работает, но потом глохнет. Далее можно открыть капот и подкачать насосом бензин, а можно покрутить стартер подольше.
А сегодня, когда заводил, машинка стояла только ночь.

Кстати вопрос попутно - это вообще нормально, что бензин уходит от карбюратора и его надо подкачивать, если машина долго стоит? Может обратный клапан тогда воткнуть после бензонасоса? И еще - я так понял, что в поплавковой камере карба постоянно находится какое-то кол-во бензина и его должно хватить на то, чтобы движка запустилась и начала качать бензин из основной магистрали? Может у меня тогда просто мало топлива в ПК?

_________________
ВАЗ-21043 => X-TRAIL T31
Вернуться к началу
secondstar сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 07 Ноября 2006 16:55
Ответить с цитатой

secondstar писал(а):
это вообще нормально, что бензин уходит от карбюратора и его надо подкачивать, если машина долго стоит?

Бензин - он нехороший человек летучий, а в поплавковой камере дырок разных много. Клапана БН тоже не 100% герметичные, постепенно бенз в бак спускается. Нормально это, но в твоем случае, "пару дней" - чего-то маловато... Я подкачиваю, если неделю или больше машина стояла.
secondstar писал(а):
Подсос на полную, запускаю - схватки есть, пару секунд движок уже работает, но потом глохнет. Далее можно открыть капот и подкачать насосом бензин, а можно покрутить стартер подольше.

Сначала подкачай, потом заводить начинай - запустится намного быстрее. Smile Кстати, думается, что у тебя клапанам БН малость песец приходит...
Тимыч писал(а):
Я заводил:
Подсос на полную. Первый раз схватывает, дергается и глохнет, со второго раза заводится нормально.

Вот ХЗ что это... То ли телескоп заедает, то ли еще что. Насколько знаю, практически у всей карбовой классики этот глюк проявляется. У меня тоже иногда бывает, но я забил.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
HoKuM



На форуме 10 лет
Сообщения: 1063
Откуда: Москва
Авто: вертолет 21072 85г. Бельгийка - разбили.. -> новое.
Сообщение Добавлено: 08 Ноября 2006 00:17
Ответить с цитатой

Тимыч писал(а):
Я заводил:
Подсос на полную. Первый раз схватывает, дергается и глохнет, со второго раза заводится нормально. Правда долго отстраивался. Единственное время когда не завелся это хима прошлого года, -36


карб чистить надо...
Вернуться к началу
HoKuM сейчас offline Посмотреть профиль Отправить личное сообщение
Тимыч
Модератор
Модератор


На форуме 12 лет
Сообщения: 7973
Сообщение Добавлено: 08 Ноября 2006 00:23
Ответить с цитатой

HoKuM
карб в то время был чистый.
Psychogenic писал(а):
Вот ХЗ что это... То ли телескоп заедает, то ли еще что. Насколько знаю, практически у всей карбовой классики этот глюк проявляется. У меня тоже иногда бывает, но я забил.

было олько на солексе, на новом озоне пропало и не появлялось пол года, после чего продал авто.

_________________
Техосмотр любой регион 600р, официально.
Вернуться к началу
Тимыч сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы