Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
GПроблемма заколупала

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> GПроблемма заколупала вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KAV01



На форуме 10 лет
Сообщения: 11
Сообщение Добавлено: 10 Ноября 2006 08:01
Ответить с цитатой

ВАЗ 21093 карбюратор.
Генератор перебрал поменял ремень. Проехал 500 км и все нет зарядки.
Гену проверил на вшивость вроде все в норме

Нет зарядки (ЛАМПА НА ПАНЕЛИ НЕ ГОРИТ) скинул ремень генератора (ГОРИТ). Посмотрел на коротыш (скинул клему с минуса и через вольтметр на корпус померил 12 воль) (сигналка есть). Скинул с 30 клеммы генератора провод вольтметр показывает 0.
Обьясните мне что за такое. Могут это релюшки гнать? И почему гена не заряжает хотя лампа зарядки не горит.
Вернуться к началу
KAV01 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 10 Ноября 2006 09:57
Ответить с цитатой

А что значит нет зарядки? Какое напряжение на генераторе при работающем двигателе?
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
KAV01



На форуме 10 лет
Сообщения: 11
Сообщение Добавлено: 10 Ноября 2006 10:33
Ответить с цитатой

никакой Very Happy Мерил на выводах клеммы, а не на выводе генератора
Вернуться к началу
KAV01 сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей Ч



На форуме 12 лет
Сообщения: 35
Откуда: Кушва
Сообщение Добавлено: 10 Ноября 2006 10:46
Ответить с цитатой

А с коммутацией при сборке не на путал? напрашивается обрыв, плохой контакт или попроси г-р у соседа
Вернуться к началу
Сергей Ч сейчас offline Посмотреть профиль Отправить личное сообщение
KAV01



На форуме 10 лет
Сообщения: 11
Сообщение Добавлено: 10 Ноября 2006 12:32
Ответить с цитатой

а что там попутать. Там попутаь ничего невозможно.
Вернуться к началу
KAV01 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 10 Ноября 2006 12:54
Ответить с цитатой

KAV01 писал(а):
никакой Very Happy Мерил на выводах клеммы, а не на выводе генератора

Мы что, на разных языках разговариваем? Посмотри напряжение на выходе (на шпильке) генератора на заведенном двигателе. И посмотри напряжение на тонком проводе (напряжение возбуждения) при вкл.зажиганиии и не запущенном двигателе.
Если на тонком проводе напряжения нет, ищи куда оно делось (т.е. ЧЯ и прочее). Если напряжение на тонком проводе есть, а зарядки нет (т.е. напряжение на генераторе без нагрузке меньше 13,5в), значит плохо перебрал генератор. Для начала смени регулятор, а если не поможет, то генератор нуждается в более крупном ремонте. При твоих познаниях наверное лучше самому не лезть (без обид).
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 13 Ноября 2006 11:49
Ответить с цитатой

KAV01 писал(а):
Да какие обиды. Нет обид. Мерил напряжение на заведеном двигателе один щуп на корпус генератора второй на 30 клемму=0 в/ провода прозвонил все нормально.
Подскажи за одно Предохранитель какой отвечает на зарядку при работающем двигателе? И как влияет подшибник на всю эту канетель?

Нет, погоди. Я просил померять:
1. Напряжение на выходе генератора, которое вряд ли будет 0в. Будет или 11-12в если зарядки нет (т.к. выход генератора напрямую соединен с аккумулятором) или 13,5-14в если зарядка есть.
2. Если на генераторе 11-12в то померять, есть ли напряжение на тонком проводе, вставляемом в генератор - это напряжение на обмотку возбуждения. Если там напряжения нет, смотреть проводку и предохранитель (посмотри по мурзилке, на память точно не помню какой или посмотри на обратной стороне крышки ЧЯ). А если у тебя 0в, то ты явно чего-то не то или не там меряешь. При напряжении ниже 10-11в машина просто не заведется.
Дерзай Smile
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
KAV01



На форуме 10 лет
Сообщения: 11
Сообщение Добавлено: 13 Ноября 2006 11:57
Ответить с цитатой

Ай не сказал сразу 0В это я и имел в виду 12В. Предохранитель нашел какой но он отвечает только при заводе автомобиля, а вот есть ли какой который при работающем двигателе отвечает? Как мерить напругу с 61 клеммы тоже на корпус генератора?
Вернуться к началу
KAV01 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 13 Ноября 2006 12:06
Ответить с цитатой

Я не помню, какая она там по счету Smile Тонкий провод к гене на разъемчике, он там один. Если на нем при заводке напряжение есть (потом он уже в нем не нуждается, только в момент заводки и возбуждения), а на выходе на заведенном двигателе 12в - значит лезь внутрь генератора. Для начала регулятор проверить-поменять, если не он - снимать гену и лечить по полной программе (диодный мост, ротор, статор...).
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы