Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Умирает модуль зажигания?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Умирает модуль зажигания? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ИгорьС.



На форуме 11 лет
Сообщения: 110
Откуда: Усть-Каменогорск, Казахстан
Авто: ВАЗ 21110, 1,5i(8v), 2000 г.в., изумруд
Сообщение Добавлено: 30 Ноября 2006 08:47
Ответить с цитатой

Здравствуйте!

Не посылайте в поиск, плиз! Начитался тем, которые поиск выдал, что впору менять всё подряд в машине или машину...

Двигатель начал троить на холодную ещё летом, до 50 градусов нагреется и работал ровно.

В общем, вчерашней ночью было -20 градусов, а к вечеру температура была - около -10. Машина завелась с пол-пинка. Потом как начала троить. Мне даже показалась, что двигатель работал не на 3 цилиндрах, а на двух! Обороты стали падать - пришлось помогать педалью газа. Загорелся "Чек". Я начал по компу смотреть, что за ошибка - экран замёрз (зараза!!!), а ошибку показывает бегущей строкой... В общем, я ничего не прочитал - сбросил ошибку. После этого двигатель начал троить, как обычно. Нагрелся до 50 и заработал ровно.

Проехал я пару километров и начались дёрганья и машина начала глохнуть. Короче, так я и приехал домой с дёрганьями.

На диагностике был 4 дня назад. Диагност сказал, что датчики все в норме. Было сильно завышено СО. Отрегулировал. Сетка на БН и топливный фильтр новые. Бензин залил полный бак неделю назад. Свечи НЖК ?13 (не палёные) брал в проверенном магазине.

МЗ это умирает или причина в ВВ проводах (не искрят в темноте)?

Извините, что написал так много - хотел полностью описать проблему!

Помогите!
Заранее спасибо!
Вернуться к началу
ИгорьС. сейчас offline Посмотреть профиль Отправить личное сообщение
Автол



На форуме 14 лет
Сообщения: 1096
Откуда: Череповец
Авто: ВАЗ 21103, ВАЗ 21703, ВАЗ 111930
Сообщение Добавлено: 30 Ноября 2006 09:16
Ответить с цитатой

Да, фактически, ничего и не написал...
Если глюк стабильный, то возможно датчики (все-таки) и/или топливо. Если "то есть, то нет" - проблемы с электрикой...
Вернуться к началу
Автол сейчас offline Посмотреть профиль Отправить личное сообщение
Глебаня



На форуме 10 лет
Сообщения: 2194
Откуда: СПб
Авто: 21063>21074>21099>21120, 2000 г.в., было
Сообщение Добавлено: 30 Ноября 2006 09:24
Ответить с цитатой

С МЗ обычно наоборот, когда нагревается начинает умирать. И четко определись, двоит она или троит. При умершем МЗ она двоит.
Ну а ВВ с лета можно было уже давно попробовать поменять, тем более стоят копейки (не так как на 16в).
Можно предположить, что пока холодная - гдето сосет воздух, потом от нагрева дырка пропадает, но все это должно прогрессировать.
Читай ошибки, данные датчиков.

_________________
Чем больше симптомов - тем точнее диагноз!
Вернуться к началу
Глебаня сейчас offline Посмотреть профиль Отправить личное сообщение
Vadim&21120



На форуме 12 лет
Сообщения: 395
Откуда: Челябинск
Авто: 21120 1.5 16V Капри
Сообщение Добавлено: 30 Ноября 2006 10:29
Ответить с цитатой

2 ИгорьС.
Смотри чуть ниже Smile
http://www.autolada.ru/viewtopic.php?t=120317&highlight=
Вернуться к началу
Vadim&21120 сейчас offline Посмотреть профиль Отправить личное сообщение
Danla



На форуме 10 лет
Сообщения: 187
Авто: 2111, hyundai matrix
Сообщение Добавлено: 30 Ноября 2006 10:34
Ответить с цитатой

Провода могут и не искрить в темноте.
Попроси лучшего друга подержаться за каждый, а потом
попроси прощения. Very Happy .
У него же возьми модуль рабочий и проверь.
Вернуться к началу
Danla сейчас offline Посмотреть профиль Отправить личное сообщение
adisr



На форуме 11 лет
Сообщения: 112
Откуда: Ярославль
Авто: ВАЗ 21102 2004г.
Сообщение Добавлено: 30 Ноября 2006 14:39
Ответить с цитатой

Была такая проблема..... Вылечил промывкой инжектора и форсунок.
Вернуться к началу
adisr сейчас offline Посмотреть профиль Отправить личное сообщение
Волк



На форуме 11 лет
Сообщения: 3919
Откуда: 68 Кочетовка-3, 90 Одинцово
Авто: была:ВАЗ-2111 8 кл., 2001г/в. сейчас:пешеход
Сообщение Добавлено: 30 Ноября 2006 14:46
Ответить с цитатой

Глебаня писал(а):

Ну а ВВ с лета можно было уже давно попробовать поменять, тем более стоят копейки (не так как на 16в).
Хорошие провода 800 руб, считаешь это копейки? Это полный бак бензина.
_________________
Павел
Вернуться к началу
Волк сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
xta



На форуме 11 лет
Сообщения: 139
Откуда: Chelyabinsk
Авто: 21101 8V 2005г.
Сообщение Добавлено: 30 Ноября 2006 16:30
Ответить с цитатой

adisr писал(а):
Была такая проблема..... Вылечил промывкой инжектора и форсунок.


А сколько пробегу у тебя было когда промывать решил? комп ошибки показывал какие нибудь?

_________________
http://vidicom.nm.ru
Вернуться к началу
xta сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Глебаня



На форуме 10 лет
Сообщения: 2194
Откуда: СПб
Авто: 21063>21074>21099>21120, 2000 г.в., было
Сообщение Добавлено: 01 Декабря 2006 09:29
Ответить с цитатой

Волк писал(а):
Хорошие провода 800 руб

Это чтож за провода такие на 8кл.? Скока по магазам не хожу - в районе 250-300 руб/комплект.
Свои ПЭС СКК 16кл. купил за 750!

_________________
Чем больше симптомов - тем точнее диагноз!
Вернуться к началу
Глебаня сейчас offline Посмотреть профиль Отправить личное сообщение
ИгорьС.



На форуме 11 лет
Сообщения: 110
Откуда: Усть-Каменогорск, Казахстан
Авто: ВАЗ 21110, 1,5i(8v), 2000 г.в., изумруд
Сообщение Добавлено: 11 Декабря 2006 12:55
Ответить с цитатой

Всем привет!

Пока не решил свою проблему. Поменял ВВ провода - ничего не изменилось. Увы! Хочу попробовать промыть форсунки - сегодня начитался на чиптюнере страшилок. На мой случай похоже.

Самое интересное, что сегодня опять с утра небольшой морозец и двигатель начал троить и загорелся Чек. Ошибка 0501!!! Я посмотрел - ошибка датчика скорости?!

Чтобы это значило?

_________________
Bosch M1.5.4, без адсорбера, прошивка серийная
Вернуться к началу
ИгорьС. сейчас offline Посмотреть профиль Отправить личное сообщение
staromsk



На форуме 11 лет
Сообщения: 131
Откуда: Омск
Авто: Ваз 21102
Сообщение Добавлено: 11 Декабря 2006 13:34
Ответить с цитатой

У меня недавно МЗ кончился так: Сначала начались дёрганья на скорости, потом вообще тяга пропала : обороты еле растут машина, еле едет, на хх машина двоила и расход мгновенный несколько увеличился...
В любом случае поможет замена на заведомо исправные модули - МЗ, или, возможно, ДМРВ. ИМХО
Вернуться к началу
staromsk сейчас offline Посмотреть профиль Отправить личное сообщение
Moscow-driver



На форуме 12 лет
Сообщения: 1495
Откуда: Москва
Авто: ВАЗ21113, сейчас КИА РИО 2, АКПП
Сообщение Добавлено: 11 Декабря 2006 18:02
Ответить с цитатой

И все таки это свечи. Попробуй заменить. Не поможет, - будут запасные, все равно пригодятся.
Вернуться к началу
Moscow-driver сейчас offline Посмотреть профиль Отправить личное сообщение
К.Д.Е.



На форуме 11 лет
Сообщения: 1540
Откуда: Москва, Очаково
Авто: 21102 (уже нет). ФФ2 седан.
Сообщение Добавлено: 11 Декабря 2006 18:11
Ответить с цитатой

Moscow-driver писал(а):
И все таки это свечи. Попробуй заменить. Не поможет, - будут запасные, все равно пригодятся.

Кстати, ИгорьС.!!! Ты их не выкручивал? Посмотри!!!
Ну и желаю тебе друга на похожей машинке, чтоб дал на время попробовать "рабочие" части.
Или в магазине договорись,- что методом подбора определишь и купишь именно у них. У меня так получилось! ...Правда девушка за прилавком была... Confused и я ее "загрузил" своими ошибками компьютера... Но датчик подобрал! Very Happy

_________________
Дмитрий
Вернуться к началу
К.Д.Е. сейчас offline Посмотреть профиль Отправить личное сообщение
=ALB=



На форуме 10 лет
Сообщения: 200
Авто: 2110 млечка
Сообщение Добавлено: 11 Декабря 2006 20:48
Ответить с цитатой

на 99ке заводилась отлично, перла отлично спустя часик полтора начинала сперва троить потом глохла и не заводилась (загоралась лампочка ошибка какой код показывала незнаю БК нет) постояв часик другое опять отлично заводилась и опять все повторялось. Проблема исчезла заменой модуля зажигания.
Вернуться к началу
=ALB= сейчас offline Посмотреть профиль Отправить личное сообщение
Num



На форуме 10 лет
Сообщения: 215
Откуда: Мытищи-сити
Авто: Мега-таззз 21103
Сообщение Добавлено: 11 Декабря 2006 21:39
Ответить с цитатой

у меня примерно такая же проблема !!!
правдо было не холодно а сыро и - сколькото но не много!!!
начала троить и чек загорелся но потом прогрелась и чек пропал!!!
потом я просто пошевилил провода на катушке вынул их там окись присутствовала я все удалил!!! у вот уже полгода нормуль!!!!

была проблема ВВ при на жатии газа машина дергалась!!!
окозался провод но внешне он был самый красивый!!!! мне его только проверкой выявили!!!

_________________
один Таз хорошо, а мега-Таз лучше
Вернуться к началу
Num сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы