Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Заводится стала плохо

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Заводится стала плохо вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 23 Апреля 2007 12:03
Ответить с цитатой

Мужики, помогайте советом. Такая проблема - при заводке иногда начинает сильно трясти двиглом, раздается стук и плохо заводится. Причем без разници холодная или горячая. Седня в пробке стоял, машина нагрелась - при включении вентилятора - заглохла :ooo: . Никада такого не было. Свечи менял, аккум в порядке. Голову грею не знаю чо делать Sad .
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 25 Апреля 2007 18:58
Ответить с цитатой

Блин, че никто не знает че глохнет при включении вентиля?
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
VLADVIN



На форуме 10 лет
Сообщения: 231
Откуда: г. Ижевск
Авто: ВАЗ 2115
Сообщение Добавлено: 25 Апреля 2007 19:29
Ответить с цитатой

Стук то хоть какой????
_________________
Газ-69>ВАЗ-2105>2106>ВАЗ-1113>ВАЗ-21099>ВАЗ-2115 Evolution-Rally
Вернуться к началу
VLADVIN сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 25 Апреля 2007 19:54
Ответить с цитатой

Стук даже незнаю как описать, металлический какой-то. И еще стартером крутит вяло как-то
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
Sergei_093



На форуме 11 лет
Сообщения: 1175
Откуда: Сталинград
Сообщение Добавлено: 26 Апреля 2007 09:27
Ответить с цитатой

FW190
Холостых у тебя мало - на регулировку,
или плохое напряжение в сети - смотри натяжение ремня генератора и вообще, какая напруга от генератора приходит

_________________
чем больше узнаЮ людей, тем больше нравятся собаки
Вернуться к началу
Sergei_093 сейчас offline Посмотреть профиль Отправить личное сообщение
psenok



На форуме 9 лет
Сообщения: 28
Откуда: Москва
Авто: ВАЗЗЗ 21099i
Сообщение Добавлено: 26 Апреля 2007 09:35
Ответить с цитатой

FW190
Такая фигня творится когда не хватает напряга от генератора...
проверь сколько выдает генератор... Confused

_________________
Я быстро не езжу... я низенько летаю!
Вернуться к началу
psenok сейчас offline Посмотреть профиль Отправить личное сообщение
psenok



На форуме 9 лет
Сообщения: 28
Откуда: Москва
Авто: ВАЗЗЗ 21099i
Сообщение Добавлено: 26 Апреля 2007 09:37
Ответить с цитатой

а стучать могут клапана... особенно на горячем движке!
_________________
Я быстро не езжу... я низенько летаю!
Вернуться к началу
psenok сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 26 Апреля 2007 17:29
Ответить с цитатой

Ок, завтра промерю напругу. Да, кстати почему напряжение может плавать от 12,9 до 13,8 ?
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 26 Апреля 2007 17:35
Ответить с цитатой

Вот интересно - а есть на форуме телепаты?
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
Петруха



На форуме 10 лет
Сообщения: 996
Откуда: С-Пб
Сообщение Добавлено: 26 Апреля 2007 19:57
Ответить с цитатой

FW190
машина то хоть какя карб инж? :ooo:
Вернуться к началу
Петруха сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 27 Апреля 2007 07:16
Ответить с цитатой

машина инжекторная
Confused
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
Artecom



На форуме 11 лет
Сообщения: 2718
Откуда: Новокузнецк Кемеровская обл.
Авто: временно, пешеход
Сообщение Добавлено: 27 Апреля 2007 07:24
Ответить с цитатой

Заглохнуть при включении карлосона могла из-за сильной "просадки" напряжения и хренового акума, смотри в этом направлении гена+акум
Вернуться к началу
Artecom сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 27 Апреля 2007 10:05
Ответить с цитатой

Блин, ниче не пойму:

Включено - печка на 3 скор, ближний свет, обогрев стекла и зеркал, магнитофон --- 13,69В

то же + карлсон --- 13,3В

Все выключил, дождался включения карлсона скачет --- 12,9-11,6В
Отключился карлсон - - 14,0 при повторном его включении 13,8 (раза три еще включался просадки такой не было)

Мерял на аккумуляторе, может нада по другому?

Со стуком разобрался - это в резонаторе что-то отвалилося Smile
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
Artecom



На форуме 11 лет
Сообщения: 2718
Откуда: Новокузнецк Кемеровская обл.
Авто: временно, пешеход
Сообщение Добавлено: 27 Апреля 2007 10:09
Ответить с цитатой

проверяй "массы" однако где-то хреновая.
Вернуться к началу
Artecom сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 10 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 27 Апреля 2007 10:31
Ответить с цитатой

Ок, спасибо, на праздниках займусь
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 11 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 28 Апреля 2007 10:41
Ответить с цитатой

Artecom писал(а):
проверяй "массы" однако где-то хреновая.

+1

_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
klif2000



На форуме 9 лет
Сообщения: 24
Откуда: Вологда
Авто: 2115
Сообщение Добавлено: 04 Май 2007 01:27
Ответить с цитатой

тоже косяк с заводкой сегодня получился. При включенном ближнем свете не хочет заводится, стартёром крутит но как то вяло очень. При выключенном электрооборудовании вроде как заводится, но тоже не сразу... Аккум в спокойном состоянии показывает 11,5-11,6 При заведённом двигателе 12,8-13,3 Машина 2115 2006г. 12500 пробег. Подскажите в чём может быть проблема. Менять аккум? или могут быть ещё косяки какие?
Вернуться к началу
klif2000 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы