Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
МАШИНА НЕ ЗАВОДИТСЯ - Всем спасибо за помощь))
На страницу 1, 2, 3  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> МАШИНА НЕ ЗАВОДИТСЯ - Всем спасибо за помощь)) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 15:58
Ответить с цитатой

Пришел сегодня в гараж и решил поменять сразу свечи на навые. Когда менял, то аккумулятор не отключал (в мурзилке об этом не слова). Двиг 1.6 16, так что там только контакты отсоединяешь, а дальше нехитрое дело по выкручиванию и закручиванию свечь.

После замены свечь двиг не заводил, а решил померить напряжение на ДМРВ. Мерил между 3 и 5 проводами на ДМРВ (оказалось 1,000 вместо 0,996). Замерял как учили на форуме - включаю зажигание (двиг на завожу), датчик подключен, мерю по воткнутым иголкам. Потом померил сопротивление между 3 и 5, 3 и 4, и 2 и 3. Судя по форуму, у меня сошлись показания только между 3 и 5. Может не правильно мерил....

Потом, думаю, надо заводиться и ехать. Сел, выключил зажигание, опять его включил, как обычно выжал сцепление, поворачиваю ключ на старт - и ничего!!! Просто тишина, такое ошущуние, что стартер отключен. Пробовал стартер на прямую отверткой замыкать - вроде работает. Заметил еще одну вещь - когда включаешь зажигание, то бензонасос молчит!!!

При всей это беде машина ведет себя как всегда - на приборной панели гарят масленка, аккумулятор и чек энжин, который должен погаснуть после заводки. Но ничего не происходит когда поворачиваешь ключ!!!!!!!!!

Люди, помогите пожалуйста, говорите все, что только может вам придти на ум. Машина нужна, а не могу завести(((((

Последний раз редактировалось: DimmSmile (01 Августа 2007 11:30), всего редактировалось 1 раз
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 16:07
Ответить с цитатой

Двигатель из без ДМРВ заведётся,для пущей уверенности с него можно скинуть разъём и попробовать завести,но не в нём ИМХО тут дело.
Цитата:
Просто тишина, такое ошущуние, что стартер отключен. Пробовал стартер на прямую отверткой замыкать - вроде работает. Заметил еще одну вещь - когда включаешь зажигание, то бензонасос молчит!!!

Замок зажигания может накрылся!?
Цитата:
Заметил еще одну вещь - когда включаешь зажигание, то бензонасос молчит!!!

Но "Джеки Чан" горит... значит питание и контроль зажигания на ЭБУ есть,тогда реле и предохранитель бензонасоса смотреть. Находятся они в консоле торпедо,там же где и ЭБУ.

P.S. Капс лок не включайте! И так все "слышут"!
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
Волк



На форуме 11 лет
Сообщения: 3919
Откуда: 68 Кочетовка-3, 90 Одинцово
Авто: была:ВАЗ-2111 8 кл., 2001г/в. сейчас:пешеход
Сообщение Добавлено: 18 Июля 2007 16:18
Ответить с цитатой

DimmSmile
Всё таки где-то у тебя косяк с проводкой-контактами. Проверь пред и реле на бензонасос (Karzhimant место подсказал куда лезть), сам разъем на бензонасосе.

_________________
Павел
Вернуться к началу
Волк сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 16:21
Ответить с цитатой

Спасибо за первый ответ!
Капс лок больше не буду включать... просто я весь на имоциях...

Karzhimant писал(а):
Двигатель из без ДМРВ заведётся,для пущей уверенности с него можно скинуть разъём и попробовать завести,но не в нём ИМХО тут дело.

Пробовал с отключенным, ничего, как ты и предположил))

Karzhimant писал(а):
Но "Джеки Чан" горит... значит питание и контроль зажигания на ЭБУ есть,тогда реле и предохранитель бензонасоса смотреть. Находятся они в консоле торпедо,там же где и ЭБУ.

А как они выглядят???
И еще, если бы не работал бензонасос, то тогда, по идее, хотя бы стартер работал бы!!! А стартер даже не дрыгается, даже не щелкает ничего под капотом!!!

Karzhimant писал(а):
Замок зажигания может накрылся!?

Если это замок зажигания, то как его лучше разобрать, что в нем проверить?????
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 18 Июля 2007 16:24
Ответить с цитатой

Волк писал(а):
DimmSmile
Всё таки где-то у тебя косяк с проводкой-контактами.

Мне тоже так кажется. Confused


DimmSmile

При повороте ключа панель приборов не гаснет?
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 16:29
Ответить с цитатой

Цитата:
А как они выглядят???

Как обычные реле + 3 вилочных предохранителя. Что бы к ним подлезть - откручиваешь правый щиток "бороды",тот,что у ног пассажира,а там думаю разберёшся. Предохранители и реле проверяй все,так как какое к чему относится неизвестно - даже в "мурзилках" толком не написано.
Цитата:
И еще, если бы не работал бензонасос, то тогда, по идее, хотя бы стартер работал бы!!! А стартер даже не дрыгается, даже не щелкает ничего под капотом!!!

Да уж... задача... В стартёре ничего незнаю,жди пока кто нибудь другой о нём чтонибудь напишет. Embarassed
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
GVG
Модератор
Модератор


На форуме 11 лет
Сообщения: 5398
Откуда: Волгоград
Авто: Lada Largus RS0Y5-42-02D
Сообщение Добавлено: 18 Июля 2007 16:31
Ответить с цитатой

DimmSmile
Если ЭБУ бош после трех включений зажигания (без заводки двигателя) БН не качает пока не скинеш АКБ. Проблема IMHO не в этом, на сколько я помню была тема про проводок волшебный толи на стартер, толи на генератор. Кто помнит уточните. Туда и смотри для начала, ведь стартер не крутит на сколько я понял?

_________________
2104->21114->Lada Largus RS0Y5-42-02D->Lada Largus RS0Y5-42-02D
Вернуться к началу
GVG сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 16:53
Ответить с цитатой

GVG писал(а):
Если ЭБУ бош после трех включений зажигания...

Да, контроллер как раз БОШ)) Значит можно вздохнуть с облегчением на счет самого бензонасоса. Предохранители попробую проверить!

GVG писал(а):
...ведь стартер не крутит на сколько я понял?

верно, стартер не крутит.

Parus писал(а):
При повороте ключа панель приборов не гаснет?
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Darth_



На форуме 9 лет
Сообщения: 414
Откуда: Питер
Авто: 21104
Сообщение Добавлено: 18 Июля 2007 16:58
Ответить с цитатой

DimmSmile ИММО активирован??? Если активирован - снять не забыл? У меня при НЕ снятом иммо - тишина, стартер молчит)))
Вернуться к началу
Darth_ сейчас offline Посмотреть профиль Отправить личное сообщение
dimshit



На форуме 11 лет
Сообщения: 90
Сообщение Добавлено: 18 Июля 2007 16:59
Ответить с цитатой

А может во время ремонта сел аккум????? Включённое зажигание на матрёхах старый аккум и за 5 минут посадит... стартер отвёрткой пусть и крутится.... но втягивающее реле высокого напряжения требует......... вот он от зажигания и не включается...
А бензонасос может и не включаться.... накачал давление и стоит... нормально это...
Короче на мой взгляд просто аккум сел) Very Happy А вдруг я правда прав окажусь)))) [/i][/b]

Последний раз редактировалось: dimshit (18 Июля 2007 17:15), всего редактировалось 1 раз
Вернуться к началу
dimshit сейчас offline Посмотреть профиль Отправить личное сообщение
Parus



На форуме 11 лет
Сообщения: 3226
Откуда: Украина
Авто: Subaru Legacy 2.0 (4х4, 163 л.с.)
Сообщение Добавлено: 18 Июля 2007 17:01
Ответить с цитатой

dimshit писал(а):
Короче на мой взгляд просто аккум сел) Very Happy А вдруг я правдо прав окажусь)))) [/i][/b]



Тогда получишь приз от автора! 8)
Вернуться к началу
Parus сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 17:06
Ответить с цитатой

Большое спасибо за то что пишете свои предположения.

Darth_ писал(а):
DimmSmile ИММО активирован??? Если активирован - снять не забыл? У меня при НЕ снятом иммо - тишина, стартер молчит)))

ИММО не был активирован с самого начала покупки машины. А как его снять можно??? Или имелось в виду разблокировать?...

dimshit писал(а):
А может во время ремонта сел аккум????? Включённое зажигание на матрёхах старый аккум и за 5 минут посадит... стартер отвёрткой пусть и крутится.... но втягивающее реле высокого напряжения требует......... вот он от зажигания и не включается...
А бензонасос может и не включаться.... накачал давление и стоит... нормально это...
Короче на мой взгляд просто аккум сел) А вдруг я правдо прав окажусь)))) [/i][/b]

Аккум не сел, т.к. заводской БК показывает 11.6 вольт, а заводилась она у меня даже при 11.2 !!! Так что это маловероятно. И когда аккум садился, то стартер просто щелкал, но не крутил!!! А тут от него никаких звуков нет(
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 17:09
Ответить с цитатой

Мне на работе сказали, что может это контактная группа в замке зажигания глючит! Как думаете, какова вероятность на машине которой 2 года и 14500 пробег???? Или в на русских машинах все может быть???

Хотя замок зажигания всегда работал как часы - четко и без глюков!
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 18:48
Ответить с цитатой

Darth_ писал(а):
DimmSmile ИММО активирован??? Если активирован - снять не забыл? У меня при НЕ снятом иммо - тишина, стартер молчит)))

Surprised
Фигасе.А разве он не только ЭБУ контролирует?
DimmSmile писал(а):
А как его снять можно???

Отвёрткой,гаечным ключём и тп. Laughing Необращай внимания на него! Если он не обучен,то и проблем от него быть не должно!?
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey 21114



На форуме 11 лет
Сообщения: 1095
Сообщение Добавлено: 18 Июля 2007 18:58
Ответить с цитатой

Значицца так... Я в ЭСУД такую ситуевину описывал года полтора назад. Движок 1,6 1600. Банально глюканул НЕАКТИВИРОВАННЫЙ иммо. Поубивал бы тех, кто такое изобрел. Аналогично не бензонасос не работал не стартер. Кстати, для проверки включи стартер сразу как включишь зажигание. Если пару секунд поработает и выключится - точно иммо глюканул. вылечилось обнулением иммо в контроллере. Ну и потом ессно вырвал его с корнем. Теперь этот поганый "красный глаз" не слепит.
_________________
2108->2112->21114->Приора-универсал
Вернуться к началу
Andrey 21114 сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 18 Июля 2007 18:58
Ответить с цитатой

DimmSmile писал(а):
Мне на работе сказали, что может это контактная группа в замке зажигания глючит! Как думаете, какова вероятность на машине которой 2 года и 14500 пробег???? Или в на русских машинах все может быть???

Хотя замок зажигания всегда работал как часы - четко и без глюков!

Чё, трудно клемму с АКБ скинуть ???
Может сигналка у тебя зависла, может этот грёбанный бош ... 8-)

_________________
Самое синее в мире - Чёрное море моё !!!
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 19:00
Ответить с цитатой

Andrey A. Smolyakov,поподробней с обнулением! Shocked
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey 21114



На форуме 11 лет
Сообщения: 1095
Сообщение Добавлено: 18 Июля 2007 20:41
Ответить с цитатой

Andrey A. Smolyakov,поподробней с обнулением!

Сняли контроллер, подключили к компу, обнулили через софт. К спецу надо. Потом еще для надежности провод откусили...

http://www.autolada.ru/viewtopic.php?t=80443&highlight=

_________________
2108->2112->21114->Приора-универсал
Вернуться к началу
Andrey 21114 сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 22:53
Ответить с цитатой

Andrey A. Smolyakov писал(а):
Сняли контроллер, подключили к компу, обнулили через софт. К спецу надо. Потом еще для надежности провод откусили...

А как же плавное гашение света в салоне???
Кстати, у всех свет плавно гаснет, если закрыть дверь водителя, но если последней закрыть дверь любого из пасажиров, то свет гаснет сразу!!! Это у всех так???

Кир-кук писал(а):
Чё, трудно клемму с АКБ скинуть ???
Может сигналка у тебя зависла, может этот грёбанный бош ...

Клемму скидывал неоднократно и на разные промежутки времени - начиная от минуты и заканчивая 10-ю. Т.к. сигналку сам ставил, отключил ее полностью, тоже не помогло. Бош вроде бы не такой и глючный, как про него говорят. У меня еще не разу не глючил, вроде бы.

Короче, народ, пришел я сегодня вечером в гараж, разобрал замок зажигания, все перепроверил - нифига. Если замыкаешь красный и розовый провода - никакой реакции стартера! Потом стал отключать сигналку. Благо знаю где и какие провода нужно отключить, сделал это за 10 минут (она у меня стоит чисто ради серены и закрывания дверей, ну и что бы когда уходишь и если что забыл выключить, то она сама все выключает... только окна не умеет закрывать Smile.

Потом добрался до стартера. Изнасиловал его ответкой, крутил движек (с включенным зажиганием) но двиг даже не думал заводиться, словно нет бензина. Заметил, что после скинутой клеммы бензонасос не качает!!!!!

И полез я искать предохранитель бензонасоса, который под контроллером находиться. В гараже света нет, поэтому было не очень светло все разглядывать. На ощуп нашел одни реле. Потом взял свой коммуникатор и попробовал посветить им. Незнаю как, но я всетаки заметил эти несчастные предохранители. Начал вытаскивать и смотреть. Тот что посередине ОКАЗАЛСЯ ГОРЕЛЫМ!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Как же я обрадовался, когда обаружил его. Кстати, предохранитель был на 7,5 ампер. После замены (как раз был запасной предохранитель) машина завелась с полтыка. Как же я обрадовался, что хоть завтра смогу поездить!!!!!!!!!!!!!!!!!!!!!!!!!!!!

И теперь вопрос - люди, а ОТ ЧЕГО ОН МОГ ПЕРЕГОРЕТЬ??? Кстати, заметил, что моя гофра оторвалась от воздушного фильтра. Когда хотел поправить, дотронулся и меня немного ударило током!!! Может это гофра каратнула что-то и предохранитель сгорел????????????????
Кстати гофру прикрутил к фильтру, стала покороче и теперь занимает меньше места. Стало даже как-то попросторнее и более красиво))

Жду ответов по поводу предохранитя и света в салоне!!!
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 23:00
Ответить с цитатой

Цитата:
предохранитель был на 7,5 ампер.

Их должно быть 3,по 15А!
Цитата:
хотел поправить, дотронулся и меня немного ударило током!!!

Это может статика!?
Цитата:
Может это гофра каратнула что-то и предохранитель сгорел????????????????

Впринципе там стартёр рядом,а гофра в алюминиевой оплётке...
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 23:00
Ответить с цитатой

Кстати...

Karzhimant писал(а):
Но "Джеки Чан" горит... значит питание и контроль зажигания на ЭБУ есть,тогда реле и предохранитель бензонасоса смотреть. Находятся они в консоле торпедо,там же где и ЭБУ.

Karzhimant писал(а):
Как обычные реле + 3 вилочных предохранителя. Что бы к ним подлезть - откручиваешь правый щиток "бороды",тот,что у ног пассажира,а там думаю разберёшся. Предохранители и реле проверяй все,так как какое к чему относится неизвестно - даже в "мурзилках" толком не написано.

Волк писал(а):
Всё таки где-то у тебя косяк с проводкой-контактами. Проверь пред и реле на бензонасос (Karzhimant место подсказал куда лезть), сам разъем на бензонасосе.

Парни, ОГРОМНОЕ ВАМ СПАСИБО ЗА ПОМОЩЬ. Я заметил, что вы доволь активные участники форума и от можно получит реальную помощь. В данной теме, можно сказать, вы мне помогли!!!!!!!!
Если будете в Великих Луках (это Псковская область), то свяжитесь со мной, я вас пивом угощу и город покажу))))

Так же огромное спасибо всем остальным, кто высказывал свои предположения!!!!!!!!!!!!
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 18 Июля 2007 23:05
Ответить с цитатой

Karzhimant писал(а):
Их должно быть 3,по 15А!

Старнно, а что там тогда делает на 7,5А???? Может он лучше спасает насос от смерти???

Karzhimant писал(а):
Это может статика!?
Цитата:Может это гофра каратнула что-то и предохранитель сгорел????????????????
Впринципе там стартёр рядом,а гофра в алюминиевой оплётке...

Скорее всего она дотронулась до стартера (аккум был подключен). Но это уже было после того, как предохранитель сгорел... Короче с короткой гафрой круче теперь))
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 18 Июля 2007 23:07
Ответить с цитатой

DimmSmile,а сколько хозяев у авто было? В сервисе в "бороду" лазили?
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
DimmSmile



На форуме 10 лет
Сообщения: 183
Откуда: 60 RUS
Авто: 21104 1.6L 16V
Сообщение Добавлено: 19 Июля 2007 09:39
Ответить с цитатой

Karzhimant писал(а):
DimmSmile,а сколько хозяев у авто было? В сервисе в "бороду" лазили?

Хозяин один - я)) Когда сигналку ставил - полностью снимал панель, трогал провода только возле водительской двери. Может я чего-то там нахимичил еще.....
Вернуться к началу
DimmSmile сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Волк



На форуме 11 лет
Сообщения: 3919
Откуда: 68 Кочетовка-3, 90 Одинцово
Авто: была:ВАЗ-2111 8 кл., 2001г/в. сейчас:пешеход
Сообщение Добавлено: 19 Июля 2007 11:07
Ответить с цитатой

По поводу преда, наверное в понедельник машину собирали на конвеере Very Happy и слепили из того что было.
DimmSmile писал(а):
Парни, ОГРОМНОЕ ВАМ СПАСИБО ЗА ПОМОЩЬ. Я заметил, что вы доволь активные участники форума и от можно получит реальную помощь. В данной теме, можно сказать, вы мне помогли!!!!!!!!
Если будете в Великих Луках (это Псковская область), то свяжитесь со мной, я вас пивом угощу и город покажу))))

Так же огромное спасибо всем остальным, кто высказывал свои предположения!!!!!!!!!!!!
Спасибо за приглашение Very Happy Drinks or Beer Если буду обязательно свяжусь.
Удачи!

_________________
Павел
Вернуться к началу
Волк сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы