Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
стартер не крутит пока не выключится вентилятор
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> стартер не крутит пока не выключится вентилятор вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 13:20
Ответить с цитатой

ВАЗ 21103, холодный заводится без проблем. В жару появляется глюк на горячем двигателе. Включаю зажигание жду пока закачает топливо, включается вентилятор охлаждения, ключ на стартер - в ответ только щелчок втягивающего. Заведется только когда выкл-ся вентилятор, при чем при работающем двигателе вентилятор отключается когда t чуть меньше 90, а при глюке охлаждает градусов до 80, если не ниже. Если не ждать пока закачает топливо, то заводится и одновременно включается вентилятор системы охлаждения. Чем чреват запуск двигателя, если не ждать пока создатся давление в топливной системе? За пару недель до появления глюка поменял втягивающее. Поставил новое все работало, потом в жару стало глючить. Компьютерная диагностика ошибок не показала. Аккум в норме, масса на двигле и кузове проверена. Хотелось бы услышать и мнение спецов АВТОВАЗа.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 13:22
Ответить с цитатой

Дополнительно стоит реле защиты стартера.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 23 Июля 2007 13:33
Ответить с цитатой

sash! писал(а):
Чем чреват запуск двигателя, если не ждать пока создатся давление в топливной системе?

Ничем! Если запускаются то норм,просто из-за недостаточного давления может незапустится двигатль с первого раза!

А так может это глюк ЭБУ или штатного иммо!?
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 14:23
Ответить с цитатой

Иммо отключен давно, а вот ЭБУ мне кажется возможно, потому как пока жду пока вентилятор отработает свое иногда слышны пощелкивания где-то в верхней части бороды и выключается вентилятор охлаждения при более низкой температуре (визуально мм на 4 стрелка уходит влево от указанных 90градусов), чем при работающем двигателе, но вроде там микросхемы - чему там щелкать? Диагност мне сказал, что ЭБУ не может быть виновен, ошибок не выдает.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
ZaSKaR
Забанен
Забанен


На форуме 10 лет
Сообщения: 9953
Сообщение Добавлено: 23 Июля 2007 14:40
Ответить с цитатой

Щёлкать могут релюхи,но они в нижней части "бороды",там же где и ЭБУ.
Вернуться к началу
ZaSKaR сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 17:07
Ответить с цитатой

Может это внизу щелкает, в городском шуме тяжело точно определить... Вот еще непонятна зависимость - бывает что и при работающем вентиляторе заводится, при этом закономерность - через несколько секунд вентилятор выключается, т.о. я думаю что что-то где-то там остыло. С датчиком температуры это не может быть связано?
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
TSV



На форуме 14 лет
Сообщения: 214
Откуда: Петербург
Авто: 2111, 8кл, 1.6л
Сообщение Добавлено: 23 Июля 2007 17:09
Ответить с цитатой

Только что устранял. Окисление контакта массового провода от акка к кузову - короткий чёрный толстый провод. Откручиваешь гайку на кузове, зачищаешь клемму, прикручиваешь обратно и радуешься жизни.
Через этот контакт течёт ток и вентилятора и втягивающего и ещё много чего. В итоге при работе вентилятора падение напряжение в этом месте такое, что для нормальной работы втягивающего уже не хватает, оно щёлкать-то щёлкает, но до пятаков не долетает. А через некоторое время и это делать перестанет. Когда карлсон выключается, эта отрицательная добавка уходит и всё начинает работать. Объясняю немного криво, но иначе надо схему рисовать, лениво. Просто сделай как говорю и всё. Пять минут работы.
Вернуться к началу
TSV сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 17:24
Ответить с цитатой

TSV
я ж писал: масса на двигле и кузове проверена. Окисления ни в одном ни в другом случае не обнаружено. Хотя я на всяк случай для верности прошелся наждачной бумагой.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
TSV



На форуме 14 лет
Сообщения: 214
Откуда: Петербург
Авто: 2111, 8кл, 1.6л
Сообщение Добавлено: 23 Июля 2007 17:46
Ответить с цитатой

А контакт этого провода и клеммы акка проверял? Там не всегда так хорошо, как кажется.
Вернуться к началу
TSV сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 23 Июля 2007 17:50
Ответить с цитатой

TSV
Что значит проверить контакт этого провода? На аккумуляторе никаких окислов на кузове тоже.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
Eddard Stark



На форуме 10 лет
Сообщения: 2031
Откуда: Москва, ЮАО
Авто: Chevy Cobalt + Cube AMS Comp + еще кое-что...
Сообщение Добавлено: 23 Июля 2007 18:29
Ответить с цитатой

У меня то же самое было. Сначало щелкал стартер, когда вентилятор крутился - потом постепенно вообще перестал заводиться на горячую. Контакты зачищал, но не в этом дело было. Выкинул стартер - Магнатон что ли стоял - поставил Бош. И все проблемы решились.
_________________
Очень жаль...
Вернуться к началу
Eddard Stark сейчас offline Посмотреть профиль Отправить личное сообщение
mial



На форуме 12 лет
Сообщения: 478
Откуда: Новгородская обл.
Авто: Renault Megane II
Сообщение Добавлено: 23 Июля 2007 22:18
Ответить с цитатой

sash!
А чек горит когда зажигание включено и крутит вентелятор? Почему спрашиваю, был косяк на инжекторной семерке. Там если заглушить машину при работающем вентиляторе такая картина наблюдается, включаешь зажигание, чек горит, через секунду где то запускается вентилятор, чек гаснет, если в это время посмотреть параметры двигателя, то показывает расход воздуха где то 300 мг на цикл, обороты около 200, короче типа двиг крутится. Понятно что или масса где то, или наводки какие то, но массы все прозвонил и подтянул, все нормально, вот с наводками еще не разбирался. У машинки еще ко всему клапан прогорел, уехала ремонтироваться, при заведенном двигле и работающем карлсоне никаких глюков нет, и параметры в норме.
Вернуться к началу
mial сейчас offline Посмотреть профиль Отправить личное сообщение
ГМП
Предупреждений: 1
Предупреждений: 1 


На форуме 14 лет
Сообщения: 1585
Откуда: Украина, Харьков
Авто: Фукусимовская Тойота-2011 + жиганская 21102
Сообщение Добавлено: 24 Июля 2007 07:32
Ответить с цитатой

У меня было немного другое. При включенном свете не заводилась,
шла "просадка" напруги. Чего только не делал, проверил ВСЕ массы,
везде поставил шайбочки с зубчиками.
Вылечилось, как ни странно, заменой замка зажигания (нового образца - с коротким ключем).

Еще как вариант - аккумулятор "на подходе" - емкости не хватает
на одновременную работу вентиля и стартера.

_________________
**********************************
"Фашисты будущего будут называть себя антифашистами". (с) У.Черчилль
Вернуться к началу
ГМП сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 24 Июля 2007 08:55
Ответить с цитатой

sash!, я такой же траблой страдаю. Завожу как и ты, не дождавшись пока накачает насос. Но иногда после того как заткнеца карлсон, не заводица минут 5. Особенно фигово когда ждешь у жд переезда когда пройдет поезд не заглушить двигл. Внутренностям стартера всего полгода.
Кстати вполне возможно, что замок зажигания. Я когда пошевелю провода в замке, заводица, хотя не всегда.
У меня стартеру всего 1 год, Титан Арктик.
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Pilon



На форуме 9 лет
Сообщения: 28
Откуда: казань
Авто: 2110 1,5 8V
Сообщение Добавлено: 24 Июля 2007 09:15
Ответить с цитатой

таже проблема, жду пока отработает карслсон, потом с половины оборота.... думаю что просадка напряги, и аккум на подходе, хотя массы проверить надо. Поменял регулятор генератора, сейчас дает зарядки 14,7 на родном было 13,5 без наргрузки... проблему не решило, стало реально лучше ...
_________________
С уважением, Pilon!
Вернуться к началу
Pilon сейчас offline Посмотреть профиль Отправить личное сообщение
Pilon



На форуме 9 лет
Сообщения: 28
Откуда: казань
Авто: 2110 1,5 8V
Сообщение Добавлено: 24 Июля 2007 09:17
Ответить с цитатой

sash! писал(а):
Дополнительно стоит реле защиты стартера.

где находится это реле, искал но не нашел

_________________
С уважением, Pilon!
Вернуться к началу
Pilon сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 24 Июля 2007 09:43
Ответить с цитатой

У меня даже втягивающее не щелкает. При повороте ключем гаснут лампочки на панели.
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Pilon



На форуме 9 лет
Сообщения: 28
Откуда: казань
Авто: 2110 1,5 8V
Сообщение Добавлено: 24 Июля 2007 09:51
Ответить с цитатой

в этом вопросе надо исключить все возможные неполадки:
1. может не работать стартер, например на теплом движке стартер может не крутить изза того, что втулки его изношены.
2. может не работать втягивающее.
и т.д.
а тут проблема совсем иного характера - дело в карлсоне или в просадке напряжения в момент его работы, либо гдето в реле пригорели контакты или чтото еще.....

_________________
С уважением, Pilon!
Вернуться к началу
Pilon сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 24 Июля 2007 10:25
Ответить с цитатой

Кароче нету там никакого реле, только что букварь листал. Сначала чистим все массы, контакты на стартере, АКБ и гене. Если не помогло - меняем замок зажигания. Если акб живой больше ничего не может быть, смотрел схему.
Да и еще. МЕРЯЕМ напругу акб. Я только что вспомнил, когда меняли щетки на генераторе сказали, что гена уже фиговый, может умереть. Может как раз он акб и недозаряжает. Надо мерить напругу!
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
sash!



На форуме 9 лет
Сообщения: 119
Откуда: г. Волгоград
Авто: ВАЗ 21103+Hyundai Matrix
Сообщение Добавлено: 24 Июля 2007 10:49
Ответить с цитатой

Eddard Stark "Выкинул стартер"
Мне когда втягивающее меняли разбирали стартер и электрик сказал что вопросов к самому стартеру нет.

mial "А чек горит когда зажигание включено и крутит вентелятор?"
Нет, не горит. Хотя, раз было. При вкл-м зажигании и работающем вентиляторе chek то гас, то загорался при этом в бороде щелкало что-то. Когда завелся chek снова через неск. секунд высветился. На диагностике посмотрели - ошибка РХХ, сняли ее, сказав что отошел контакт (разводить меня новый не стали, т.к. буквально неделю назад они воткнули свой и соответственно замена за их счет была бы, хотя мой при пробеге почти 100 тыщ работал исправно и ошибок не выдавал, сказали разъем уже негерметичный показав как при нажатии на него сверху он шипит подсасывая воздух, наверное развели меня...)

ГМП "аккумулятор "на подходе" - емкости не хватает "
Так ведь бывает что при работе вентилятора перед самым его выключением ,буквально за несколько секунд, двигатель запускается!

D_r_i_v_e "Кстати вполне возможно, что замок зажигания"
А как это связано с вентилятором охлаждения?
Аккум на диагностике смотрели сказали нормуль, да и индикатор там завсегда зеленый.

Pilon "где находится это реле, искал но не нашел"
Реле защиты с завода не комплектуется, устанавливается дополнительно. Если ты его не ставил, то его и быть не может. Если машина завелась, реле отключает режим "стартер", даже если ты специально будешь удерживать ключ в этом положении. Установлено после того как мне стартер сожгли.
Вообще у меня этот глюк когда у нас жара под сорок в тени, у нас это обычная температура летом, а сейчас вот под 30 и все работает.
Вернуться к началу
sash! сейчас offline Посмотреть профиль Отправить личное сообщение
TSV



На форуме 14 лет
Сообщения: 214
Откуда: Петербург
Авто: 2111, 8кл, 1.6л
Сообщение Добавлено: 24 Июля 2007 10:50
Ответить с цитатой

sash! писал(а):
TSV
Что значит проверить контакт этого провода? На аккумуляторе никаких окислов на кузове тоже.

Провод в свинцовой клемме просто обжат. Но свинец материал весьма пластичный, и при соответсвующем "качестве" степень обжима может снизиться, провод окислится и мы поимеем трабл. У меня такое было дважды, один раз даже на Ёппеле. Для проверки посгибай провод в месте входа в клемму градусов на 90-110. Не должно быть даже признаков шевеления жил внутри клеммы, обломанных жил и следов окисления. Если признаки есть обстучи место обжима носком молотка. Если после этого на некоторое время эффект пропадёт - значит оно.
Ещё один аспект - контакт внутри замка. Как это ни смешно, но втягивающее включается напрямую через замок. При износе контактной группы просадка напруги на нём очень большая. И при общей просадке из-за карлсона напряжения будет не хватать.
Вернуться к началу
TSV сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 24 Июля 2007 11:03
Ответить с цитатой

Надо исключить замок. Завести напрямую замкнув провода. Если заведеца вот вам и ответ. Только какие провода замыкать, красный и розовый?!
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
Pilon



На форуме 9 лет
Сообщения: 28
Откуда: казань
Авто: 2110 1,5 8V
Сообщение Добавлено: 24 Июля 2007 11:26
Ответить с цитатой

да эту проблему можно решить только методом исключения, у меня осталься только замок... ну и клеммы...но на них видимого окисла и ржавчины нет...не думаю что клеммы....остался замок....
_________________
С уважением, Pilon!
Вернуться к началу
Pilon сейчас offline Посмотреть профиль Отправить личное сообщение
D_r_i_v_e



На форуме 12 лет
Сообщения: 464
Откуда: 29
Авто: 21104, 2006 г.в. 140 тык
Сообщение Добавлено: 24 Июля 2007 11:36
Ответить с цитатой

Можно прыснуть вдшкой в клеммы где обжим. Не помешает точно.
Замок можно проверить тестером на сопротивление. Лучше конечно заменить контактную группу, стоит копейки. Будем контактную группу менять сразу или провода замыкать? Кто первый?! Smile
Вернуться к началу
D_r_i_v_e сейчас offline Посмотреть профиль Отправить личное сообщение
ГМП
Предупреждений: 1
Предупреждений: 1 


На форуме 14 лет
Сообщения: 1585
Откуда: Украина, Харьков
Авто: Фукусимовская Тойота-2011 + жиганская 21102
Сообщение Добавлено: 24 Июля 2007 12:09
Ответить с цитатой

Я со старым замком, иногда идиотом себя чуствовал.
Иногда, пока не стукнешь кулаком в районе замка, хрен заведешь.
Новый рулит! У него подсветка не лампочкой, а светодидом.
Уже второй месяц- без проблем.
17$ - не такие уж большие бабки.
Может там нужно что-то делать с контактной группой, но я не стал заморачиваться.

_________________
**********************************
"Фашисты будущего будут называть себя антифашистами". (с) У.Черчилль
Вернуться к началу
ГМП сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы