Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Вопрос по электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Артурыч



На форуме 10 лет
Сообщения: 230
Откуда: Санкт-Петербург, Купчино
Авто: Citroen C4 Купе
Сообщение Добавлено: 07 Августа 2007 16:00
Ответить с цитатой

Возникла проблема - начал плавится предохранитель, который отвечает за салонный свет, магнитолу и БК. Причина, скорее всего в том, что я подключил усилок силовым кабелем к + проводу, который идет на магнитолу от акума. Я вот только одного не понимаю, почему предохранитель начал плавится спустя 2,5 месяца после эксплуатации всей этой байды???
И еще один вопрос: по-уму надо тянуть силовой провод усилка к акуму. В комплекте к усилку шел какой-то цельный провод овальной формы с предохранителем. Как эту хрень правильно подключить? Спасибо!
Вернуться к началу
Артурыч сейчас offline Посмотреть профиль Отправить личное сообщение
Vitalij



На форуме 10 лет
Сообщения: 5044
Откуда: из г.М
Авто: 2114/Astra 1.8 Cosmo
Сообщение Добавлено: 07 Августа 2007 16:27
Ответить с цитатой

Дык:
"плавится предохранитель, который отвечает за салонный свет, магнитолу и БК"
"подключил усилок силовым кабелем к + проводу, который идет на магнитолу от акума"

Пока это не объяснишь, *** те грамотно поможет :)

А начал плавится не сразу - дык монтаж у тя такой, что начал отваливаться где то...

Берешь провод 1-1,5м (счением соответсвующем мощности уся) загоняешь его в гофру и подключаешь к предохранителю, от предохранителя провод идет к усю.
От магнитолу управляющий провод к усю.

Тоже делаешь и с магнитолой.
Вернуться к началу
Vitalij сейчас offline Посмотреть профиль Отправить личное сообщение
darling74



На форуме 13 лет
Сообщения: 216
Откуда: Москва
Авто: 21093 --> 21104 16V 1.6i
Сообщение Добавлено: 07 Августа 2007 16:42
Ответить с цитатой

Arturich писал(а):
Я вот только одного не понимаю, почему предохранитель начал плавится спустя 2,5 месяца после эксплуатации всей этой байды???

йоптель! подгорели незажатые контакты! не затянул гайки! плохие скрутки! плохая изоляция! сечение проводов на грани! медь с алюминием соединил и не зажал намертво! короче неправильно все сделал, особенно предохранитель подобрал под свою цепь. Не должен он плавиться! Он должен сгорать.

_________________
Кто ищет, тот что-то знает...
Вернуться к началу
darling74 сейчас offline Посмотреть профиль Отправить личное сообщение
Vitalij



На форуме 10 лет
Сообщения: 5044
Откуда: из г.М
Авто: 2114/Astra 1.8 Cosmo
Сообщение Добавлено: 07 Августа 2007 17:18
Ответить с цитатой

darling74

"Он должен сгорать." - при к.з. - а так должен быть нормальной тмпературы при нормальной нагрузке, в худшем лучае, чуть теплым.

А пред у него плавится штатный - походу от уся Smile
Вернуться к началу
Vitalij сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы