Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Зарядка появляется не сразу...
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Зарядка появляется не сразу... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 12:30
Ответить с цитатой

Вообщем дело вот в чём.
Когда заводишь машину, зарядки нет и появляется она после нажатия на педаль газа, где-то на 2500 обмин.
Генератора пробывал 2, реле регулятора менял, щас стоит трёх уровневое.

Замок зажигания не обычный, кнопка стартера сделана отдельно, тоесть во время заводки на гену идёт ток(12В.).


В чём же может быть дело, что ещё проверять и менять, как это вообще возможно на двух разных генераторах(один 88 года) одинаковые проблемы?
И монтажный блок стоит нового образца.
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
SnowCat



На форуме 9 лет
Сообщения: 336
Откуда: Питер
Авто: Chevrolet Cruze HB 2012
Сообщение Добавлено: 08 Октября 2007 13:07
Ответить с цитатой

На моей восьмерке такое с момента покупки (уже лет десять как) - и ничего, ездит. Тоже пытались поначалу что-то сделать, но нифига, я уже привыкла: завелась - чуть-чуть газу - гаснет лампа аккума Very Happy
_________________
SnowCat
Вернуться к началу
SnowCat сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 13:10
Ответить с цитатой

Это получается, что генератор само возбуждается!
Это не нормально.
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Moshul



На форуме 10 лет
Сообщения: 866
Откуда: Первомайск
Авто: Geely CK 1.5 Impress
Сообщение Добавлено: 08 Октября 2007 13:36
Ответить с цитатой

gred, объясните плз "на пальцах", что не так?
у меня так же, тоже после заводки чуть газку - лампочка тухнет.

всегда думал, что "не самовозбуждается", Smile а я ему помогаю,
объяснял себе выставленым низким ХХ.

_________________
Если не веришь в Бога, найди ему хорошую замену.
Вернуться к началу
Moshul сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 13:39
Ответить с цитатой

Помогает ему напряжение подающееся на обмотку возбуждения.
А чуть-чуть газка это получается само возбуждение.
Я утром завожу с подсосом и ты хочешь сказать, что 2000, это низкие обороты?
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Сергей 22



На форуме 11 лет
Сообщения: 12678
Откуда: Казань
Авто: ВАЗ 21093i
Сообщение Добавлено: 08 Октября 2007 13:49
Ответить с цитатой

резистор возбуждения гены проверяй.
_________________
ВАЗ 21093i 2001г. 67361км+30200км. Европанель. Январь 5.1.1. Comfort X15
Вернуться к началу
Сергей 22 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 13:54
Ответить с цитатой

Сергей 22

А можно поподробней?
Нигде нормальной схема не нащёл.
Может это быть из-за смены монтажного блока?
Резистор должен стоять в монтажном блоке?
Какой номинал?
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
SnowCat



На форуме 9 лет
Сообщения: 336
Откуда: Питер
Авто: Chevrolet Cruze HB 2012
Сообщение Добавлено: 08 Октября 2007 14:15
Ответить с цитатой

gred писал(а):
Я утром завожу с подсосом и ты хочешь сказать, что 2000, это низкие обороты?


Вот когда я холодный двиг завожу с подсосом, такого не происходит. А так - надо потом чуть-чуть газку.

_________________
SnowCat
Вернуться к началу
SnowCat сейчас offline Посмотреть профиль Отправить личное сообщение
IvanovR



На форуме 9 лет
Сообщения: 33
Сообщение Добавлено: 08 Октября 2007 14:25
Ответить с цитатой

Да нормально все. У мня также бывает. И ничего- ежжу. Surprised
Вернуться к началу
IvanovR сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 15:46
Ответить с цитатой

Спасибо, ооочень успокоили!

Жду комментариев, у кого было такое и он(а) это побороли!
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 15:49
Ответить с цитатой

Ещё есть копейка 87 года, там почему-то всё впорядке, зарядка появляется сразу!
Так же есть пару других восьмёрок, тоже проблем с зарядкой нет.

Так что аргумент, что у меня так же, меня не устраивает Smile
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Satana



На форуме 12 лет
Сообщения: 328
Откуда: С-Пб
Сообщение Добавлено: 08 Октября 2007 15:50
Ответить с цитатой

дело в диодном мосту Smile
Вернуться к началу
Satana сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 08 Октября 2007 15:53
Ответить с цитатой

Satana
Ну в принципе остаётся только он.
Но что в нём может быть не так?

Два разных генадия, с разницой в 20 лет с одинаковыми проблемами в диодном мосту...
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Nickolas81



На форуме 10 лет
Сообщения: 563
Откуда: Город-герой Москва
Авто: Mitsubishi Carisma 1.6 МКПП11.2002 (основная),AUDI A3 1.6 MT 05.2007г.в.(запасная)
Сообщение Добавлено: 08 Октября 2007 16:21
Ответить с цитатой

Это сильно зависит от лампы щитка приборов. Вчера заменил обычную лампу накаливания на диод и теперь "аккум" горит до тех пор,пока не газанешь и напряжение не выровняется до 12.2 В. Наверное,так и должно быть, потому как напряжение в 9.8 - 11.0 В ниже нормы.
_________________
С уважением...
Вернуться к началу
Nickolas81 сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 09 Октября 2007 12:34
Ответить с цитатой

Nickolas81
Но у меня стоит обычная 1.2W лампочка и на гену(61) контакт, приходит +12В.
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 9 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 09 Октября 2007 12:59
Ответить с цитатой

gred писал(а):
на гену(61) контакт, приходит +12В.

А ты проверял, есть там 12 вольт?
Потому как если с гены этот провод снять, то надо крутить то 2500 для включения зарядки.
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 9 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 09 Октября 2007 13:00
Ответить с цитатой

gred писал(а):
Генератора пробывал 2

Значит точно нет там 12 вольт Smile
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 09 Октября 2007 15:02
Ответить с цитатой

Витаха


Проверял мультиметром.
Еслиб там не было 12В. лампочка бы не гасла, или вообще не горела.
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
Витаха



На форуме 9 лет
Сообщения: 338
Откуда: Украина, Запорожье
Авто: ВАЗ 21093 -> Matiz
Сообщение Добавлено: 09 Октября 2007 18:29
Ответить с цитатой

gred
А ну да, лампочка не работает при снятом контакте. Неужели в двух генах одинаковая проблема?
Вернуться к началу
Витаха сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 09 Октября 2007 18:47
Ответить с цитатой

Ну в том, которому 20 лет много проблем.
Начиная со сдохшей обмотки статора, сгоревшего диодного моста и т.д.
Но пока он был в рабочем состоянии он так же заряжал, как и новый, без газу зарядка не появлялась.


Осталось или диодный мост проверять досканально.
Или думать, что старая приборка не хочет с новым монтажным блоком правильно возбуждать генератор....
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
leha
Забанен
Забанен


На форуме 10 лет
Сообщения: 2712
Откуда: сызрань-самара
Авто: 21154,млечка.HL\HRDO57
Сообщение Добавлено: 09 Октября 2007 19:26
Ответить с цитатой

Сергей 22 писал(а):
резистор возбуждения гены проверяй.

да да да

_________________
Вернуться к началу
leha сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 09 Октября 2007 19:48
Ответить с цитатой

leha


Блин, где он стоит и сколько Ом должен быть?
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
leha
Забанен
Забанен


На форуме 10 лет
Сообщения: 2712
Откуда: сызрань-самара
Авто: 21154,млечка.HL\HRDO57
Сообщение Добавлено: 09 Октября 2007 19:51
Ответить с цитатой

стоит в ЧЯ. счаз погодь гляну схему и скажу что и как
_________________
Вернуться к началу
leha сейчас offline Посмотреть профиль Отправить личное сообщение
gred



На форуме 9 лет
Сообщения: 39
Откуда: Питер
Авто: 2108(1.3, 88 год)
Сообщение Добавлено: 09 Октября 2007 19:56
Ответить с цитатой

leha


Если у тебя есть толковая схема, может выложишь куда?
А то у меня не схемы, а графическая порнография.., :(

Спасибо заранее! Smile
Вернуться к началу
gred сейчас offline Посмотреть профиль Отправить личное сообщение
leha
Забанен
Забанен


На форуме 10 лет
Сообщения: 2712
Откуда: сызрань-самара
Авто: 21154,млечка.HL\HRDO57
Сообщение Добавлено: 09 Октября 2007 19:59
Ответить с цитатой

gred
чтоб отбросить все сомнения. берём две сопрухи по 100 ом на 2 Вт в параллель и кидаем их между клеммой, кот. вставляется в гену(61) и выводом гены. или 50 ом на 4 Вт или больше. если при заводке заведётся сразу..... то будем копать дальше. а сейчас пока так проверь

_________________
Вернуться к началу
leha сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы