Страница 1 из 1
unitvisual
Здравствуйте! Знатоки выручайте! Я в растерянности...можно сказать развожу руками уже...
Вобщем такие дела...
Приехал в гараж..всё было хорошо! На следующий день прихожу, собираюсь ехать....начинаю заводить машину...а она не хочет этого делать...только очень странно...
Включаешь зажигание...бензонасос качает..всё ок, все лампочки правильно горят, когда поворачиваешь ключ, чтобы стартер запустил двигатель...все стрелки на приборной панели начинают дёргаться..прям слышно как они хаотично трясутся вверх вниз!!! Стрелка бензобака падает вниз, джекичан тухнет...БСК сходит с ума..начинают загораться и тухнуть все вместе лампы контроля! Сигналка один раз квакает! Включается аварийка мигает несколько раз и отрубается! На приборной панели вместо пробегов суточного и постоянного..становятся все восьмёрки...
Стартер не крутит..сначала как бы буквально на какую-то часть секунды укнет и всё пошло поехало...трещать сверкать
И раздаётся примерно из торпедо, такой треск трррррррр....
Отпускаю ключ....и вся электроника как бы перегружается заново и всё снова в подготовленном состоянии к запуску двигателя!
Что это такое????
hager
Клеммы и напругу на АКБ проверь.
Sonc
Плохая масса под торпедо + клинящий стартер.
Gloom
hager писал(а):

Клеммы и напругу на АКБ проверь.


+1
KOK11
У меня похожее было, когда лопнул шланг на корректоре фар.Только это начиналось, когда вынеш ключ из замка.))В движении все ок.Посмотрите еще ЧЯ,сухо ли там?
KOK11
У меня похожее было, когда лопнул шланг на корректоре фар.Только это начиналось, когда вынеш ключ из замка.))В движении все ок.Посмотрите еще ЧЯ,сухо ли там?
Darth
Sonc писал(а):

Плохая масса

+1 Все массы в салоне протяни.

http://chiptuner.ru/ground.php
unitvisual
а где массы в салоне есть??
просто так странно всё это - приехал всё было хорошо! а на следующий день бац и такая штука!
стартер вчера перебрал! всё крутится у него нормально!поставил новую обмотку и щёточный узел..всё остальное в хорошем состоянии! со втягивающим всё ок!
провода от аккумулятора силовые 2 толстенных которых....я октручивал..всё зачистил и прикрутил заново!
в ЧЯ ака монтажный блок...там СУХО! и вообще в салоне сухо...
что ещё можно сделать?
GVG
unitvisual писал(а):

а где массы в салоне есть??


В FAQ точно есть, кто бы его читал Sad
Места крепления "массы"
Улучшение "массы"
Переделка жгута bosh 7.9.7 и Я7.2
ЕвгеничЪ
начиная с самого легкого проверь АКБ... и клеммы на нем... почисть...
unitvisual
GVG писал(а):

unitvisual писал(а):

а где массы в салоне есть??


В FAQ точно есть, кто бы его читал Sad
Места крепления "массы"
Улучшение "массы"
Переделка жгута bosh 7.9.7 и Я7.2



ЧИТАЛ! Просто в это траз что-то не подумал!
Кстати, почерпнул много чего интересного и полезного!
MAVrik
А мож тупо аккумулятор сел?
kallahann
MAVrik
+1
=ALB=
kallahann писал(а):

MAVrik
+1


так же было на еще на 9ке-тупо сел аккум
тест-пилот
=ALB= писал(а):

так же было на еще на 9ке-тупо сел аккум


+1
unitvisual
снял стартер....повернул ключ никаких глюков...
значит прична кроется в нём?? разборал втяшивающее...снял крышечку пластмассовую - замудохался обратно припаивать провода!! стартер вручную крутится...
чё ему надо???
=ALB=
unitvisual писал(а):

... стартер вручную крутится...
чё ему надо???


... когда заводишь ток потребления исчесляется десятками ампер, если акк дохлый то напряжение падает. если оно падает ниже некого значения(точно не знаю врать не буду) то начинается с приборкой такая брехня .... по личному опыту все трещало и сигналка пикает потомучто напруга пропала на nвремя....
да и че трудно тебе чтоль другой акк на пробу попросить у кого нибудь
unitvisual
хм...окей...завтра это и сделаю!
просто щас уже думаю, что аккум дохлый...т.к. уже всё проверил!
вот зараза то блин...
втяшивабющее я конечно хорошо изуродовал..ка кбы не пришлось новое покупать(( оторвал крышечку то..и провода от гильз оторвал...щас вроде впаял..но хз насколько хорошо...
=ALB=
unitvisual писал(а):

хм...окей...завтра это и сделаю!
просто щас уже думаю, что аккум дохлый...т.к. уже всё проверил!
вот зараза то блин...
втяшивабющее я конечно хорошо изуродовал..ка кбы не пришлось новое покупать(( оторвал крышечку то..и провода от гильз оторвал...щас вроде впаял..но хз насколько хорошо...


....надо с легкого начинать сперва погладить потом фары протереть ну уж если не помогло тады можно и артелерию запускать Very Happy
Gloom
=ALB=
это к чему вообще сказано?
unitvisual
Зачем так варварски, по аккуратней никак чтоли нельзя было?
unitvisual
Gloom писал(а):


unitvisual
Зачем так варварски, по аккуратней никак чтоли нельзя было?



Да я просто разбирал и незнал как эт оправильно делается! Видать снчала нужно обе гильзы нагревать чт оли??? чтобы снять крышку втягивающего???
А я болтики открутил и стягивал..с усилиями...
Cher2006
=ALB= писал(а):

когда заводишь ток потребления исчесляется десятками ампер,


в момент поворота ключа ток исчисляется сотнями ампер...
ortodox
unitvisual писал(а):

хм...окей...завтра это и сделаю!
просто щас уже думаю, что аккум дохлый...т.к. уже всё проверил!
вот зараза то блин...
втяшивабющее я конечно хорошо изуродовал..ка кбы не пришлось новое покупать(( оторвал крышечку то..и провода от гильз оторвал...щас вроде впаял..но хз насколько хорошо...


А не проще было купить мультиметр за 5 уе и проверить напругу на аккуме и на стартере в момент поворота ключа? 8-)
unitvisual
ну...не подумал!
вообще не думал, что аккум мог сесть!
теперь вопрос...если аккум был хорошо заряжен...куда делся весь заряд за ночь???
Oleg_e
unitvisual писал(а):

теперь вопрос...если аккум был хорошо заряжен...куда делся весь заряд за ночь???


к массе пошел в гости. Very Happy
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы