Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает стартер
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает стартер вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 30 Май 2008 18:35
Ответить с цитатой

Люди помогите!
При повороте ключа загораются все лампочки как положено, БН накачивает, на БСК тож все нормально, после теста доворачиваю ключ на стартер - и ничего! т.е. стартер вообще молчит: ни там щелчка бендикса, ни трещания... НИЧЕГО... Полная тишина... Подскажите где копать? Преды в норме Confused Фары протирал, колесо пинал.

_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
Dimooon85



На форуме 9 лет
Сообщения: 515
Откуда: Омск
Авто: 21101 1,6 Li Снежная королева
Сообщение Добавлено: 30 Май 2008 18:41
Ответить с цитатой

Ну епт, баянище: смотри провод не слетел ли со втягивающего маленький такой с клеммой, померь, есть ли на нем плюс при повороте ключа на старт, если есть - втягивающее погорело, если нет - от замка до стартера смотреть надо - может быть и сам замок мосх ипет, может и реле (помоему оно у вас в салоне стоит).
_________________
Вернуться к началу
Dimooon85 сейчас offline Посмотреть профиль Отправить личное сообщение
G-Unit



На форуме 9 лет
Сообщения: 2502
Откуда: 2La
Сообщение Добавлено: 30 Май 2008 19:43
Ответить с цитатой

Dimooon85 писал(а):
смотри провод не слетел ли со втягивающего маленький такой с клеммой

+1

А ещё может реле стартера!
Сигналка глючит!

Что я запарился разве на стартере есть какие-то предохранители?!?

_________________
2105'91>21099'93>2170'09>2170'11
Вернуться к началу
G-Unit сейчас offline Посмотреть профиль Отправить личное сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 31 Май 2008 12:57
Ответить с цитатой

А это не может быть связано с иммо?
_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 10 Июня 2008 11:14
Ответить с цитатой

Неделю не подходил к машине - руки не доходили. Теперь дошли. Возник еще один вопрос - проверил клемму на втягивающем, реле - вроде все стало нормально, однако глюк проявился опять - стартер то работает, то опять не работает. Sad
Не могу понять - это провода или все-таки сам стартер? Подскажите как можно точно определить.

_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 10 Июня 2008 13:37
Ответить с цитатой

Сними провод с втягивающего, подцепи лампочку и раз 20 просто замком работай. Если лампа все 20 раз загорится, либо обожми клемму провода, либо смажь сердечник втягивающего.
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 11 Июня 2008 10:17
Ответить с цитатой

J_rockiN
О! А я б не догадался! Пасиб!

_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
sonik2



На форуме 9 лет
Сообщения: 20
Откуда: Самара
Авто: Ваз 99i, Калина 11194-33-016
Сообщение Добавлено: 11 Июня 2008 11:47
Ответить с цитатой

Проверь аккамулятор.
Вернуться к началу
sonik2 сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 11 Июня 2008 13:53
Ответить с цитатой

klolik, и не забудь
klolik писал(а):
После сборки обработать напильником...

Very Happy

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Lamka



На форуме 8 лет
Сообщения: 296
Откуда: Петрозаводск
Авто: 21093 '02
Сообщение Добавлено: 11 Июня 2008 14:07
Ответить с цитатой

Замок, реле стартера, втягивающее, втулка... или где нить плюсик отвалился Smile
_________________
Прикупил бы что нить для тюна мотора 1,5, 8кл, карб... В лс.
Вернуться к началу
Lamka сейчас offline Посмотреть профиль Отправить личное сообщение
beto78



На форуме 8 лет
Сообщения: 601
Откуда: 78RUS
Авто: 2115
Сообщение Добавлено: 12 Июня 2008 04:30
Ответить с цитатой

Сегодня такая же фигня началась. Ключ поворачиваю тишина вааще. Лампочки не гаснут. К втягивающему от замка + подходит. Перемыкаю "50" и толстый провод от акк. искрит слабо втягивающее не срабатывает. Клеммы с четырёх концов толстых проводов почистил. пол дня поездил потом тоже самое. Завтра может провода поменять. Какие еще версии.
Реле там кстати отсутствует.
Вернуться к началу
beto78 сейчас offline Посмотреть профиль Отправить личное сообщение
SPGEAR



На форуме 11 лет
Сообщения: 4911
Откуда: Санкт-Петербург
Авто: ВАЗ-2115i,БОШ М7.9.7 и VW Golf2, купе, 1.8 GTI, 129 л.с.
Сообщение Добавлено: 12 Июня 2008 08:03
Ответить с цитатой

beto78 писал(а):
Реле там кстати отсутствует.

серьезно что ли Very Happy ,оно на лобовом листе крепится,вверху,ближе к гтц,ввообщем его там видно 8-)

_________________
VAZ EVOLUTION 15(PRAGMAT RALLY)
Вернуться к началу
SPGEAR сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 12 Июня 2008 11:34
Ответить с цитатой

SPGEAR, а почему у меня его там нет? Confused
_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dark-hunter



На форуме 8 лет
Сообщения: 111
Откуда: М.О. г.Истра
Авто: ВАЗ 21093 99г. --> Honda CR-V 98г. АКПП-->Chevrolet AVEO 07г. АКПП-->Suzuki Grand Vitara 08г. АКПП
Сообщение Добавлено: 12 Июня 2008 11:42
Ответить с цитатой

у меня такая же проблемка была, тока у меня полетел бендикс, раскрошился вес нафиг.... просто я завёл машину при работающем карлсоне , магнитоле и фарах, и втягивающей не хватило мощи втянуться обратно и как следствие бендикс на помойку=)))
_________________
Вернуться к началу
dark-hunter сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 12 Июня 2008 12:12
Ответить с цитатой

dark-hunter писал(а):
просто я завёл машину при работающем карлсоне , магнитоле и фарах, и втягивающей не хватило мощи втянуться обратно и как следствие бендикс на помойку=)))

Потребители тут не при чем. Возврат втягивающего - механический, от пружины.

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
dark-hunter



На форуме 8 лет
Сообщения: 111
Откуда: М.О. г.Истра
Авто: ВАЗ 21093 99г. --> Honda CR-V 98г. АКПП-->Chevrolet AVEO 07г. АКПП-->Suzuki Grand Vitara 08г. АКПП
Сообщение Добавлено: 12 Июня 2008 21:19
Ответить с цитатой

J_rockiN
А какие тогда могут быть причины столь глобального разрушения бендикса!?

_________________
Вернуться к началу
dark-hunter сейчас offline Посмотреть профиль Отправить личное сообщение
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 12 Июня 2008 21:43
Ответить с цитатой

beto78 писал(а):
К втягивающему от замка + подходит.

напруга подходит или провод?
beto78 писал(а):
Перемыкаю "50" и толстый провод от акк. искрит слабо втягивающее не срабатывает.
почисть клеммы на акб, замерь напругу под нагрузкой стартера. проверь сам стартер - дай + на стартер мимо втяга.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
Вадим-Мастеровой



На форуме 8 лет
Сообщения: 53
Откуда: г.Ставрополь
Авто: Ваз 21093 карб.
Сообщение Добавлено: 12 Июня 2008 21:54
Ответить с цитатой

Если на прямую замыкаешь втягивающее и появляется слабая искра,то это может быть износ щёток( то касаются то нет или подгорел якорь) . По любому нужно снять Стартер. Если стартер на инжекторной авто такой маленький - может быть не поправимая беда , щетки стираются и пружины толкающие их вылезают к якорю и ему приходит пипец!
_________________
Мастеровой. Помогу в ремонте ,диагностике и ....
Вернуться к началу
Вадим-Мастеровой сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
beto78



На форуме 8 лет
Сообщения: 601
Откуда: 78RUS
Авто: 2115
Сообщение Добавлено: 14 Июня 2008 01:51
Ответить с цитатой

Вадим-Мастеровой. Последний оратор оказался прав. Сегодня снял. Разобрал. Там короче одна щетка подвисла. А втягиваючая обмотка, в отличие от удерживающей, питается минусом через ротор. Кто нибудь знал. Я не знал. В итоге замена щеточного узла и всё фурычит.У меня кстати какой то "21 век" стоит Старый хозяин сказал менял перед продажей 9 месяцев назад. К нему не хера не подходит не втягивающее не щеточный узел. Шеф в магазине запчастей сказал что из 20 11 возвратов. Мне дали из некондиции классический я из него собрал. Коллектор на роторе нормальный. Вадим-Мастеровой респект.
Вернуться к началу
beto78 сейчас offline Посмотреть профиль Отправить личное сообщение
bezumec



На форуме 8 лет
Сообщения: 354
Откуда: Иваново
Авто: ваз 21140 `05г EK34->ULT HL52
Сообщение Добавлено: 14 Июня 2008 08:49
Ответить с цитатой

День Добрый ! Сегодя забирал машину со стоянки (стояла 2 суток), сел , вставил ключ, повернул , загорелись лимпочки, БН накачал... и я заводить ,а у меня вместо пуска - треск какой-то. При чём хз гдето под рулём, похожий на релюху . Тройку раз попробовал нихрена ,стартер двиг крутит - сужу по ремню на гене, но как то не "охотно". вообщем хз чё делать воткнул 2 передачу и откатил на пол метра, сел и завелась как обычно. На что грешить? по ходу стартеру не хватило мощи крутануть двигл, но он ли это?
Вернуться к началу
bezumec сейчас offline Посмотреть профиль Отправить личное сообщение
bezumec



На форуме 8 лет
Сообщения: 354
Откуда: Иваново
Авто: ваз 21140 `05г EK34->ULT HL52
Сообщение Добавлено: 14 Июня 2008 10:35
Ответить с цитатой

Да... Очень странно , оказалось просто плохой контакт на аккуме Shocked
Вернуться к началу
bezumec сейчас offline Посмотреть профиль Отправить личное сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 22 Июня 2008 10:08
Ответить с цитатой

Можно как-нить определить исправность втягивающего?
_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
Ivanh00ev



На форуме 8 лет
Сообщения: 131
Откуда: Москва
Авто: Таз 2114
Сообщение Добавлено: 22 Июня 2008 12:59
Ответить с цитатой

klolik проверь ещё напряжеие на акуме, у меня такое было когда акум сел
Вернуться к началу
Ivanh00ev сейчас offline Посмотреть профиль Отправить личное сообщение
klolik



На форуме 8 лет
Сообщения: 894
Откуда: Красноярск
Авто: 21140i, 2003
Сообщение Добавлено: 22 Июня 2008 20:11
Ответить с цитатой

11,6. контакты все зачистил. напруга есть...
_________________
После сборки обработать напильником...
Вернуться к началу
klolik сейчас offline Посмотреть профиль Отправить личное сообщение
J_rockiN



На форуме 9 лет
Сообщения: 8924
Откуда: Химки, МО
Авто: 099 (`93) карб -> 2115 (`04) Bosch MP 7.0 -> Imprezzza, Расово верный труЪ оппозит Днепр
Сообщение Добавлено: 23 Июня 2008 02:53
Ответить с цитатой

klolik писал(а):
Можно как-нить определить исправность втягивающего?

Подать 12 В. Клеппа "папа" - плюс, масса - корпус. Если щелкнет - исправно, если тишина - нет.

_________________
Машину вести - не флагом трясти.
Вернуться к началу
J_rockiN сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы