Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Провалы при езде, плавающие холостые
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Провалы при езде, плавающие холостые вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
miiha



На форуме 8 лет
Сообщения: 11
Откуда: Челябинская обл.
Авто: ВАЗ-2107 2004г.
Сообщение Добавлено: 09 Июня 2008 19:04
Ответить с цитатой

Авто ВАЗ-2101. Карбюратор родной, насколько мне известно ничего с ним не делали. Ничего не делали всмысле давно не чистили. Ситуация следующая: Авто заводится нормально на холодную, как говорится с полтыка. Но вот при езде после прогрева при нажатии на газ двигатель глохнет. Как будто резко кончился бензин. Затем при попытке завести заводится и тут же глохнет. После долгих мучений заводится, при этом холостые плавают в диапазоне где-то 200-300 об/мин (на слух). Проезжаю пару десятков метров на подсосе и опять ситуация повторяется. Вот таким образом я кое-как доехал до гаража. На холодную обороты холостого хода "плавают" незначительно, по мере прогрева "плавание" усиливается. Грешили на трамблер, поменяли подшипник, ничего не изменилось в поведении авто. Меняли бензонасос, топливный фильтр, тоже не помогло.
Что может быть? Засорился карб или все же трамблер в этом виноват? Можно ли решить проблему "малой кровью"?
Вернуться к началу
miiha сейчас offline Посмотреть профиль Отправить личное сообщение
Руслан NV



На форуме 9 лет
Сообщения: 769
Откуда: Нижневартовск
Авто: была 21074 2005г.в. Solex, МПСЗ, САДКО (автоподсос+автозапуск), Суперкондесатор, Бинар-5, БК ШТАТ, Старлайн B9
Сообщение Добавлено: 09 Июня 2008 19:38
Ответить с цитатой

Это при полностью нагретом двигателе до рабочей температуры так себя ведёт?
При резком газе или плавно?

_________________
была 21074 2005г.в. Solex, МПСЗ, САДКО (автоподсос+автозапуск), Суперкондесатор, Бинар-5, БК ШТАТ, Старлайн B9
-> стал Приус 20
Вернуться к началу
Руслан NV сейчас offline Посмотреть профиль Отправить личное сообщение
Rodomez



На форуме 8 лет
Сообщения: 603
Откуда: 74 rus
Авто: тазик с автоматом люкс
Сообщение Добавлено: 09 Июня 2008 20:06
Ответить с цитатой

по моему карбюратор грязный, каналы забиты и бенза не хватает движку
Вернуться к началу
Rodomez сейчас offline Посмотреть профиль Отправить личное сообщение
Илюшк@



На форуме 9 лет
Сообщения: 859
Откуда: Калуга<=>Тула
Авто: ВАЗ 21053,БСЗ, 130 000 км. + Логан '11
Сообщение Добавлено: 09 Июня 2008 21:36
Ответить с цитатой

Rodomez писал(а):
по моему карбюратор грязный, каналы забиты и бенза не хватает движку

а мне кажется наоборот что переливает.

автор свечи какие? случаем не черные??

_________________
Вернуться к началу
Илюшк@ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Руслан NV



На форуме 9 лет
Сообщения: 769
Откуда: Нижневартовск
Авто: была 21074 2005г.в. Solex, МПСЗ, САДКО (автоподсос+автозапуск), Суперкондесатор, Бинар-5, БК ШТАТ, Старлайн B9
Сообщение Добавлено: 09 Июня 2008 21:59
Ответить с цитатой

Илюшк@
мне кажется если бы переобогащение то от подсоса было бы хуже. Свечи смотреть бесполезно если ездить на подсосе.
Я бы посмотрел уровень в поплавковой камере, работу ускорительного насоса, вакуумное опережение на трамблере, возможен подсос на карбюраторе.

_________________
была 21074 2005г.в. Solex, МПСЗ, САДКО (автоподсос+автозапуск), Суперкондесатор, Бинар-5, БК ШТАТ, Старлайн B9
-> стал Приус 20
Вернуться к началу
Руслан NV сейчас offline Посмотреть профиль Отправить личное сообщение
VladiZlav



На форуме 11 лет
Сообщения: 1428
Откуда: Республика Крым, Симферополь
Авто: ВАЗ 2107 84 г.в. бежевый, БСЗ, ОЗОН
Сообщение Добавлено: 09 Июня 2008 22:02
Ответить с цитатой

Очень похоже а траблы в поплавковой камере (игла, шмигла и иже с ней) 8-)
_________________
МЫ ВАЗ ЦЕНИМ Smile
Вернуться к началу
VladiZlav сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 09 Июня 2008 22:36
Ответить с цитатой

miiha писал(а):
Грешили на трамблер, поменяли подшипник, ничего не изменилось в поведении авто. Меняли бензонасос, топливный фильтр, тоже не помогло.
Что может быть? Засорился карб или все же трамблер в этом виноват? Можно ли решить проблему "малой кровью"?

Вообщето на трамблер похоже. У него следующие признаки не работы, при попытке разгона с места, сцепление отпускаем газ нажимаем, и провал вначале на некоторое время, педал глубже - потом пинок и двигатель взревает на оборотах выше 2500. Если так, то ищите проблему в трамблера. Вакуумкоректор на трамблере, подвижная контактная пара, вот что нужно просмотреть.
На карбе посмотреть на дросельные заслонки, нет ли заеданий перекосов или наоборот они не закрываются.
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
miiha



На форуме 8 лет
Сообщения: 11
Откуда: Челябинская обл.
Авто: ВАЗ-2107 2004г.
Сообщение Добавлено: 10 Июня 2008 10:28
Ответить с цитатой

Свечи не проверял, т.к. у нас сейчас на улице всего лишь +5 и снег летит (и это в середине июня!). Потеплее станет пойду глядеть. Такое наблюдается хоть плавно жми газ, хоть резко именно при рабочей температуре. Если при этом успеть выжать сцепление и прогазовать аккуратно "играя" газом то дальше можно еще несколько десятков метров проехать. На трамблер не похоже, т.к. нет такого пинка, просто нормально трогаешься плавно спокойно начинаешь ехать и на тебе: жмешь на газ а она наоборот тормозит, отпустил газ она все равно глохнет.
Из-за бензонаноса такое явление не может наблюдаться? Т.к. после его смены и замены подшипника трамблера это явление усилилось. До этого просто на ходу глохла на холостых. Заводилась при этом без проблем. Теперь же после того как заглохнет приходится долго крутить стартером.
Вернуться к началу
miiha сейчас offline Посмотреть профиль Отправить личное сообщение
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 10 Июня 2008 18:35
Ответить с цитатой

miiha писал(а):

Из-за бензонаноса такое явление не может наблюдаться?
Может, если не регулировали растояния выхода штока дополнительными прокладками. бензонасос в ручном режиме бенз подкачивает?
Подкачайте бенз в ручную, отсоедените шланг с карба и суньте в емкость, запустите двиг, бенза в поплавковой камере хватит на несколько минут, и смотри за подачей бензина в емкость. Должно лить а не капать.
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
miiha



На форуме 8 лет
Сообщения: 11
Откуда: Челябинская обл.
Авто: ВАЗ-2107 2004г.
Сообщение Добавлено: 10 Июня 2008 19:44
Ответить с цитатой

в ручном режиме качает хорошо. Попробую проверить как описано выше.
Вернуться к началу
miiha сейчас offline Посмотреть профиль Отправить личное сообщение
2pacaveli



На форуме 8 лет
Сообщения: 3
Откуда: Казань
Авто: Ваз 21093,2001 г.в.
Сообщение Добавлено: 10 Июня 2008 21:48
Ответить с цитатой

Один в один ситуация была,только заводилась нормально,после того как заглохла.Сегодня заменил контактную группу-вроде все нормально пока
Вернуться к началу
2pacaveli сейчас offline Посмотреть профиль Отправить личное сообщение
miiha



На форуме 8 лет
Сообщения: 11
Откуда: Челябинская обл.
Авто: ВАЗ-2107 2004г.
Сообщение Добавлено: 11 Июня 2008 05:56
Ответить с цитатой

спасибо, посмотрю. Её не проверяли.
Вернуться к началу
miiha сейчас offline Посмотреть профиль Отправить личное сообщение
Cvolo4yzhka



На форуме 9 лет
Сообщения: 462
Откуда: Альмет
Авто: ВАЗ-21043,БСЗ,2000 г.в., 50тыс
Сообщение Добавлено: 11 Июня 2008 09:13
Ответить с цитатой

доброго всем времени суток.
в общем краб родной, не разу не чищенный, озон с пневмоклапаном.БСЗ
холостые не гуляют. но сколько они будут при остановке на светофоре неизвестно, могут и 500, могут и 900, хотя вполне стабильные.
стала вот плохо на холодную заводиться, 7-8 раз критить приходиться, раньше обычно со второго раза заводилась, после того как заведешь один раз, потом с полтыка... началочь после установки фильтра бензина перед безнасосом, может совпало конечно....
и еще - глохну на ходу,на передаче, причем если ничего не выключать передачу, в половине случаев заводиться обратно сама, явление носит непостоянный характер, можно целый день какаться и все будет норм, а может и на 50 км три раза заглохнуть...
я подозреваю карб, прав ли я и куда рыть в этом случае?

_________________
Не будите во мне зверя, он и так не высыпается...
Вернуться к началу
Cvolo4yzhka сейчас offline Посмотреть профиль Отправить личное сообщение
NikVE



На форуме 9 лет
Сообщения: 537
Откуда: г. Омск
Авто: ВАЗ 2107, 2005 гв., Озон, БКСЗ, пробег 38 ткм.
Сообщение Добавлено: 11 Июня 2008 09:43
Ответить с цитатой

На моей ласточке упорно держится такой эффект: прогрета, стрелка температуры в зеленой зоне. Заводится сразу но холостые после пуска стоят в районе 200. Как поездишь, они стоят в районе 900. Карб вчера чистили. Все осталось также. Почему так происходит? Карбюраторщик говорит, что это так и есть у Озона и ничего с этим не сделать. Еще заменил клапан хх на обычный, с ручной регулировкой, а был вакуумный, но он, говорит, не стабильно работает.
Я думаю, после пуска хх должен ровно стоять на 1100 - 900. Или не так?
Вернуться к началу
NikVE сейчас offline Посмотреть профиль Отправить личное сообщение
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 11 Июня 2008 11:37
Ответить с цитатой

Cvolo4yzhka писал(а):

холостые не гуляют. но сколько они будут при остановке на светофоре неизвестно, могут и 500, могут и 900, хотя вполне стабильные.

Обороты по тахометру определены были? С пневмоклапоном ОЗОН, в карбе воткнут экономайзер ХХ, соединенный трубкой с пневмоклапаном. Короче нуня выкрутить этот экономайзер и продуть дырку куда он был прикручен двумя болтами. Моня еще проверить диафрагму на герметичность, но это уже профилактика. Далее обратите внимание на микровыключатель на карбе, проверьте контакты на мшелость, и проверьте работу самого выключателя.

Cvolo4yzhka писал(а):
стала вот плохо на холодную заводиться, 7-8 раз критить приходиться, раньше обычно со второго раза заводилась, после того как заведешь один раз, потом с полтыка... началочь после установки фильтра бензина перед безнасосом, может совпало конечно....

1 бензин из поплавкой испаряется, бензонасос его плохо докачивает на малых оборотах. Проверить бензонасос, точнее состояние толкателя и штока.
2 проверить пусковое устройство на герметичность диафрагмы и состояние пружинки, посмотреть зазоры воздушной заслонки и дроселя первой камеры при оттянутой тяге пускового устройства.

Cvolo4yzhka писал(а):
и еще - глохну на ходу,на передаче, причем если ничего не выключать передачу, в половине случаев заводиться обратно сама, явление носит непостоянный характер, можно целый день какаться и все будет норм, а может и на 50 км три раза заглохнуть...
я подозреваю карб, прав ли я и куда рыть в этом случае?

Не совсем понятен сиптом? Но причиной может быть не только карб, но бензонасос и состояние электропроводки особенно контактов, слабого места любого соединения.
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
Cvolo4yzhka



На форуме 9 лет
Сообщения: 462
Откуда: Альмет
Авто: ВАЗ-21043,БСЗ,2000 г.в., 50тыс
Сообщение Добавлено: 11 Июня 2008 11:44
Ответить с цитатой

DRAF писал(а):
Обороты по тахометру определены были?

да
DRAF писал(а):
Далее обратите внимание на микровыключатель на карбе, проверьте контакты на мшелость, и проверьте работу самого выключателя.

уже проверял, микрик рабочий и работает

DRAF писал(а):
состояние электропроводки особенно контактов, слабого места любого соединения.

вот тут точно все в порядке

_________________
Не будите во мне зверя, он и так не высыпается...
Вернуться к началу
Cvolo4yzhka сейчас offline Посмотреть профиль Отправить личное сообщение
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 11 Июня 2008 11:56
Ответить с цитатой

NikVE писал(а):
На моей ласточке упорно держится такой эффект: прогрета, стрелка температуры в зеленой зоне. Заводится сразу но холостые после пуска стоят в районе 200. Как поездишь, они стоят в районе 900. Карб вчера чистили. Все осталось также. Почему так происходит? Карбюраторщик говорит, что это так и есть у Озона и ничего с этим не сделать. Еще заменил клапан хх на обычный, с ручной регулировкой, а был вакуумный, но он, говорит, не стабильно работает.
Я думаю, после пуска хх должен ровно стоять на 1100 - 900. Или не так?

Не все карбюраторщики мастера, и не все мастера карбюраторщики.
Больше похоже на дросельную заслонку первой камеры, заедает и не закрывается до конца при холодном запуске. На ОЗОНАХ с рождения такого дефекта нет, появляется от времени работы. Особенно когда крепление заслонки к оси разболтано. Обороты 200 стабильные или с рывками? 900 поднимаются после прогазовки? здесь нужно описать сам процесс запуска холодного двигателя.
Клапан ХХ такого не знаю, наверно экономайзер ХХ, эта хрень в виде блока с диафрагмой и иглой в виде наконечника стрелы, на ней винт количества и трубка отвода воздуха. Её лучше поставить на место. пневмоклапан или закрывается или открывается или вообще не работает, не стабильно работать может только от состояния контактов или еще от внутрикорпусных корозийных отложений.
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
VladiZlav



На форуме 11 лет
Сообщения: 1428
Откуда: Республика Крым, Симферополь
Авто: ВАЗ 2107 84 г.в. бежевый, БСЗ, ОЗОН
Сообщение Добавлено: 11 Июня 2008 12:21
Ответить с цитатой

NikVE писал(а):
Карбюраторщик говорит, что это так и есть у Озона и ничего с этим не сделать.
У ОЗОНА есть один только всеобщий глюк - это проблема прогрева при нулевой температуре на подсосе. Обороты сначала нормальные, затем начинают падать постепенно и вплоть до того, что машина может заглохнуть. Через полминуты заводишь - обороты уже в норме Smile Так что симптомы глюка не совсем те, но около того 8-)
_________________
МЫ ВАЗ ЦЕНИМ Smile
Вернуться к началу
VladiZlav сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 11 Июня 2008 14:01
Ответить с цитатой

VladiZlav писал(а):
У ОЗОНА есть один только всеобщий глюк - это проблема прогрева при нулевой температуре на подсосе. Обороты сначала нормальные, затем начинают падать постепенно и вплоть до того, что машина может заглохнуть. Через полминуты заводишь - обороты уже в норме Smile Так что симптомы глюка не совсем те, но около того 8-)

Сейчас вроде бы уже лето наступило?!
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
miiha



На форуме 8 лет
Сообщения: 11
Откуда: Челябинская обл.
Авто: ВАЗ-2107 2004г.
Сообщение Добавлено: 12 Июня 2008 14:16
Ответить с цитатой

Плавающие холостые были и глохла оказалось из-за бензонасоса. Поставили прокладки потоньше, усе заработало пока что. Еще поменяли носик ускорительного насоса в карбе, пропали провалы при резком нажатии на газ.
Вернуться к началу
miiha сейчас offline Посмотреть профиль Отправить личное сообщение
NikVE



На форуме 9 лет
Сообщения: 537
Откуда: г. Омск
Авто: ВАЗ 2107, 2005 гв., Озон, БКСЗ, пробег 38 ткм.
Сообщение Добавлено: 14 Июня 2008 12:08
Ответить с цитатой

DRAF писал(а):
Обороты 200 стабильные или с рывками? 900 поднимаются после прогазовки? здесь нужно описать сам процесс запуска холодного двигателя.

Только сейчас добрался до компа. Обороты стабильные, низкие. До 900 поднимаются, только если поездишь примерно с 15 мин - тогда 900. Заглушишь. Заведешь тут же - 200. что это может быть?
Вернуться к началу
NikVE сейчас offline Посмотреть профиль Отправить личное сообщение
DRAF



На форуме 8 лет
Сообщения: 2018
Откуда: Архангельск
Авто: ВАЗ-21053 1990г КСЗ 4кпп и белоснежка-приорка универсал
Сообщение Добавлено: 15 Июня 2008 08:56
Ответить с цитатой

NikVE писал(а):
Обороты стабильные, низкие. До 900 поднимаются, только если поездишь примерно с 15 мин - тогда 900. Заглушишь. Заведешь тут же - 200. что это может быть?

на слух не пробовали определить обороты. может 200 и 900 на слух одинаковыми покажутся. Тахометр какой? Если стрелочный, возможно стрелка заедает на участке от 0 до 1000. Просто при 200 еще должна и аварийная лампа маслянной системы гореть, или по крайней мере мигать.
Вернуться к началу
DRAF сейчас offline Посмотреть профиль Отправить личное сообщение
NikVE



На форуме 9 лет
Сообщения: 537
Откуда: г. Омск
Авто: ВАЗ 2107, 2005 гв., Озон, БКСЗ, пробег 38 ткм.
Сообщение Добавлено: 16 Июня 2008 11:37
Ответить с цитатой

И на слух и по прибору разница есть. При 200 (стрелка почти у нуля) - движек потряхивает, при 900 ровно работает. Лампа масла не горит. И на слух ощутимо. Как победить сию проблему? Я думаю, хх должен ровно стоять в диапазоне 900 - 1100. Что за глюк?
Вернуться к началу
NikVE сейчас offline Посмотреть профиль Отправить личное сообщение
NikVE



На форуме 9 лет
Сообщения: 537
Откуда: г. Омск
Авто: ВАЗ 2107, 2005 гв., Озон, БКСЗ, пробег 38 ткм.
Сообщение Добавлено: 19 Июня 2008 08:19
Ответить с цитатой

Вчера решилась проблемка, о которой писал выше. оказалось, на СТО жиклер ХХ поставили 50-ый, а надо было 45, т.к. двиг 3-ный. Расход стал меньше. И самое главное: карбюраторщик настроил распределеитель зажиги более точно, причем совершенно неожиданным способом: вольтметром померил напряжение сначала на одной клемме низковольтной относительно земли, затем на другой. Напряжения вначале были: на левой 11,2 В, на правой 13,2 В. Он говорит, что это плохо и надо крутить трамблер. Покрутил и напруги почти выровнялись. При этом машинка просто ожила - радостно зажурчала, ХХ стал как по паспорту. Бежит теперь очень бодро и в жару 30 градусов (наконец пришло лето!) не греется. А раньше только станешь при +15 гр, уже ревет карлсон. Спец этот кричит, что стробоскоп совсем не нужен и УОЗ можно настраивать по вольтметру. Подскажите, может кто знает, что это за настройка УОЗ с помощью вольтметра? Тот кулибин не выдает свои секреты!
Вернуться к началу
NikVE сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 10 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 19 Июня 2008 11:24
Ответить с цитатой

NikVE
Ни фига себе способ!!! :ooo: Жаль на БСЗ не покатит, но если честно - лично я первый раз в жизни такое слышу...

А стробоскоп и правда не нужен, только если для удобства (почему его и юзают на СТО - быстро и просто). Алгоритм же простой как 2 пальца: сначала выставляем примерно, потом по звону точно - и всё, можно вообще безо всяких приборов обойтись Very Happy
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы