Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глохнет на холодную

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Глохнет на холодную вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Sol_Jah



На форуме 8 лет
Сообщения: 481
Откуда: СО
Авто: Stels Navigator 170
Сообщение Добавлено: 30 Июля 2008 15:11
Ответить с цитатой

Помогите, пожалуйста, возникла такая проблема: инжекторный движок заводится, и тут же глохнет (по утрам, пока холодный) если не дать газу, вобщем завести удается раза с третьего-четвертого. Если во время прогрева отпустить газ, ХХ сразу падают и движка задыхается. И так, пока указатель температуры не подберется к зеленой зоне.
В чем может быть причина? Насос не сосет, или инжектор слишком бедную смесь выдает? Можно ли своими силами исправить, или надо на сто ехать??
ЗЫ Это еще щас лето, а что зимой будет...
Вернуться к началу
Sol_Jah сейчас offline Посмотреть профиль Отправить личное сообщение
zis



На форуме 9 лет
Сообщения: 130
Откуда: Москва
Авто: ВАЗ-21074 2000г. "Океан" Карб, БСЗ
Сообщение Добавлено: 30 Июля 2008 16:21
Ответить с цитатой

А лампочка СЕ не горит? Это может быть проблема в датчике температуры, ДМРВ, низкое давление товлива. Лучше диагностику сделать.
Вернуться к началу
zis сейчас offline Посмотреть профиль Отправить личное сообщение
OldFeld



На форуме 8 лет
Сообщения: 1351
Откуда: Москва САО
Авто: Matiz Best
Сообщение Добавлено: 30 Июля 2008 17:23
Ответить с цитатой

такая же фигня... Поначалу грешил на то что малое время дал на "накачивание" бензонасосом давления в рампу (на форуме и подсказали) , стал бОльшее время выжидать - помогло!! А тут были ливни сильные и машинка слегка "утОпла" (в луже постояла)
http://il2.netbynet.ru/forum/attachment.php?attachmentid=3569&d=1216328441
- глюк вернулся :ooo: Но со второй попытки заводится чётко.
Диагностику делать? А как.. ну приеду я в сервис, скажу плохо заводится с первой попытки, глохнет. Мне - ну заводи... Машинка естественно заведётся с полтычка, движок уже "тёплый"!!!
То есть глюк "плавающий" и проявляющий себя только при первой попытке завести двигатель. А потом "пропердится" и уже заводится без нареканий в этот день
ps никакие "лампочки" на панели не горят типа "проверь двигатель"
Вернуться к началу
OldFeld сейчас online Посмотреть профиль Отправить личное сообщение
sharabu



На форуме 9 лет
Сообщения: 1304
Откуда: москва
Авто: акцент
Сообщение Добавлено: 30 Июля 2008 19:23
Ответить с цитатой

да и у меня недавно началось( в том году кстати тоже так было и прошло), диагностика нечего не покажет, скорее глюк датчика хх или он подзасрался, имхо тронеш еще хуже может быть если на сто бараны работают
Вернуться к началу
sharabu сейчас offline Посмотреть профиль Отправить личное сообщение
Sol_Jah



На форуме 8 лет
Сообщения: 481
Откуда: СО
Авто: Stels Navigator 170
Сообщение Добавлено: 04 Августа 2008 20:23
Ответить с цитатой

zis писал(а):
А лампочка СЕ не горит? Это может быть проблема в датчике температуры, ДМРВ, низкое давление товлива. Лучше диагностику сделать.

никаких лампочек не горит.
На выходных съездил в деревню (170км в один конец), и на обратном пути появился такой глюк: еду по трассе, скорость чуть меньше 100, впереди камаз. Собираюсь переключиться с 5ой на 4ю, делаю перегазовку, а двиган молчит Confused . Глядь на тахометр - а там 0 Surprised . Я оху%в скатываюсь на обочину, завожу снова - все в поряде Shocked
А потом такая же хрень возникла уже когда заехал в город. Подъезжаю к перекрестку с круговым движением, перехожу на вторую, взглянул на тахометр а там опять 0. Я в панике Confused на днях поеду на диагностику.
Вернуться к началу
Sol_Jah сейчас offline Посмотреть профиль Отправить личное сообщение
Аццкей Ездун



На форуме 9 лет
Сообщения: 1246
Сообщение Добавлено: 05 Августа 2008 06:16
Ответить с цитатой

На холодную когда крутишь после того как машин постоял пару дней в гараже, бывает несколько первых оборотов коленвала происходят с чих-пыхами, но не глохнет никогда, а через одну-две секунды начинает ровно работать... Иногда сразу нормально... Думаю давление топлива просто за один раз не поднимает насос до нормального значения в рампе, так как пары секунд хвататает для нормальной работы движка, либо если после шелчка не заводить, а выключить зажигание и дождавшись пока насос закачает вторую порцию тогда уже заводить... Ну а если движок теплый или холодный но суток еще не прошло, тогда нормально заводиться всегда... на дороге не глохла никогда во время движения...
Вернуться к началу
Аццкей Ездун сейчас offline Посмотреть профиль Отправить личное сообщение
ilyas_m



На форуме 11 лет
Сообщения: 268
Откуда: Магнитогорск
Авто: 11173-40
Сообщение Добавлено: 05 Августа 2008 06:33
Ответить с цитатой

Заметил и у себя подобный глюк. Когда температура за бортом 10 - 15 град то сразу после заводки контроллер пытается выставить 800-1000 оборотов, при этом обороты падают ниже 800 и двиг может заглохнуть, затем поднимает до 1500 и опять пытается их сбросить и так раза 3. Заметил что если температура ниже 10 то сразу выставлят 1300-1500 если 20 и выше - то 1000-1100. На горячую никаких глюков нет.
Вернуться к началу
ilyas_m сейчас offline Посмотреть профиль Отправить личное сообщение
OldFeld



На форуме 8 лет
Сообщения: 1351
Откуда: Москва САО
Авто: Matiz Best
Сообщение Добавлено: 05 Августа 2008 17:40
Ответить с цитатой

Аццкей Ездун писал(а):
Думаю давление топлива просто за один раз не поднимает насос до нормального значения в рампе, так как пары секунд хвататает для нормальной работы движка, либо если после шелчка не заводить, а выключить зажигание и дождавшись пока насос закачает вторую порцию тогда уже заводить...


а не может ли быть дело в засорённой сеточке бензонасоса? Пришлось вот заправиться почти сразу (минут 20-30) после слива топлива из Бензовоза... На одну заправку заехал - слив топлива. На вторую - недавно слили, а ехать надо...
Не думаю, что виноват сам бензонасос. Если бы глючил он (давления нужного не давал), тогда что на холодную, что на горячую - не даёт давления нужного в рампе.
На что грешить, что смотреть, какие места\датчики?
Вернуться к началу
OldFeld сейчас online Посмотреть профиль Отправить личное сообщение
Аццкей Ездун



На форуме 9 лет
Сообщения: 1246
Сообщение Добавлено: 06 Августа 2008 04:27
Ответить с цитатой

Я бы для начала топливный фильтр поменял, заодно и воздушный, состояние хомутиков на топливо и воздухо проводах под капотом надо проверить... Цена вопроса небольшая и если эффекта не будет, а там уже смотреть дальше насос, форсунки... У нас просто степень засоренности топливной системы не дошла пока до уровня Sol_Jah... очень похоже на это...
Вернуться к началу
Аццкей Ездун сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы