Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Электрика чтоли?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Электрика чтоли? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
MilleniumD



На форуме 10 лет
Сообщения: 884
Откуда: Москва
Авто: не ржавый соап, не цвета эшториал блау, не на эвакуаторе
Сообщение Добавлено: 06 Августа 2008 18:35
Ответить с цитатой

Помогите с проблемой! Поехал я в рязань, км 150 проехал и тут машина перестала держать обороты и на каждом светофоре она глохла если постоянно не нажимать на газ! Еще заметил что если просто завести то она дерит хх, а если потом нажать газ и отпустить то сразу падают обороты и глохнет! Когда приехал в пункт назначения то заметил что машина держит обороты; разгрузился, поставил машину, нажал кнопку на сигнализации(постановка на охрану) и она давай как орать, а центральный замок не сработал, хотя на пейджере показывает что закрыто, я быстро открл капот и отключил сирену ключом. И пошел спать.
На след день пошел заодить, повернул ключ а она нифига не фурычит, даже стрелки не шелохнулись на полный поворот ключа, фары не горят. Снял аккум, проверил плотность, а он полностью севший(просто в ноль), зарядил полностью! Поставил, поворачиваю ключ и нифига, снова никакие приборы не фурычат, кроме плафонов салона(они и до этого горели), аварийки, прикуривателя(заряжал мобилу).
В чем может быть проблема? Искать по форуму нет возможности!
Вернуться к началу
MilleniumD сейчас offline Посмотреть профиль Отправить личное сообщение
ne_gonshik



На форуме 10 лет
Сообщения: 1975
Откуда: Белгородская обл.
Авто: ВАЗ 21063, 21102
Сообщение Добавлено: 06 Августа 2008 20:53
Ответить с цитатой

так и не найдешь.

да там надо начинать от аккума смотреть контакты, смотреть предохранители может есть сгоревшие, приборы это одно, а вот заводится ли машина, стартер крутит?

еще бывает так, что к сигналке подключают разные "секретки" и если она накрылась, то они могут тебе не давать завести и т.п.

просто последовательно надо покопаться в проводке.

Пример: у друга вдруг перестала заводится таврия. мы глянули бенз есть, искры нет. ппц шо такое? О_о проверили комутатор работает, катушка пашет, даже трамблер пахал по отдельности (на моей БСЗ так что проверяли методом тыка), значит проводка - на катушке есть +, значит это не в замке зажигания. начали звонить косу проводов и я увидет что там провалилась фишка. вынул подогнул (пришлось менять колодку) и все заработало! так что у тебя там где то косяк и тебе надо искать постепенно! тут не поможешь словом, а лишь делом.

_________________
ВАЗюзер
Вернуться к началу
ne_gonshik сейчас offline Посмотреть профиль Отправить личное сообщение
Slim253



На форуме 9 лет
Сообщения: 337
Откуда: г. Шахты, Ростовская обл.
Авто: ВАЗ 2105 1982 г.в. , двигатель 2105, карб ОЗОН, БСЗ, 5ст. КПП
Сообщение Добавлено: 06 Августа 2008 21:03
Ответить с цитатой

MilleniumD писал(а):

На след день пошел заодить, повернул ключ а она нифига не фурычит, даже стрелки не шелохнулись на полный поворот ключа, фары не горят. Снял аккум, проверил плотность, а он полностью севший(просто в ноль), зарядил полностью! Поставил, поворачиваю ключ и нифига, снова никакие приборы не фурычат, кроме плафонов салона(они и до этого горели), аварийки, прикуривателя(заряжал мобилу).
В чем может быть проблема? Искать по форуму нет возможности!

Салон, аварийка и прикуриватель работают не от замка зажигания, а напрямую от аккума. Первым делом проверь провода от аккума до генератора. У меня как-то в дороге плюс оторвало от гены. Затем не мешало бы проверить напругу на аккуме...
Вернуться к началу
Slim253 сейчас offline Посмотреть профиль Отправить личное сообщение
Владимирыч



На форуме 13 лет
Сообщения: 2886
Откуда: г. Пенза (58)
Авто: Toyota Rav-4-4
Сообщение Добавлено: 07 Августа 2008 08:02
Ответить с цитатой

Федирко Илья писал(а):
Салон, аварийка и прикуриватель работают не от замка зажигания, а напрямую от аккума.
А остальное может быть заблокировано твоей сигнализацией (если она сработала, разрывается цепь зажигания специальным реле). Проверь наличие "+" на катушке при включенном зажигании и горят ли лампочки масла и зарядки на приборке.
Отсутствие холостых оборотов скорее было связано с карбюратором, вернее, с электромагнитным клапаном, или системой ЭПХХ (смотря что у тебя).

_________________
Вернуться к началу
Владимирыч сейчас offline Посмотреть профиль Отправить личное сообщение
ne_gonshik



На форуме 10 лет
Сообщения: 1975
Откуда: Белгородская обл.
Авто: ВАЗ 21063, 21102
Сообщение Добавлено: 07 Августа 2008 08:12
Ответить с цитатой

Владимирыч писал(а):

Отсутствие холостых оборотов скорее было связано с карбюратором, вернее, с электромагнитным клапаном, или системой ЭПХХ (смотря что у тебя).


.....или забитым жиклером ХХ.

_________________
ВАЗюзер
Вернуться к началу
ne_gonshik сейчас offline Посмотреть профиль Отправить личное сообщение
alex.moc-5



На форуме 10 лет
Сообщения: 3438
Откуда: от верблюда
Авто: bet-mobil
Сообщение Добавлено: 07 Августа 2008 13:33
Ответить с цитатой

MilleniumD
Похоже что умерло реле блокировки стартера (от сиги). Покопать бы в ту сторону (оно за приборкой обычно)...

_________________
Куплю самоучитель игры на нервах.
Вернуться к началу
alex.moc-5 сейчас offline Посмотреть профиль Отправить личное сообщение
VladiZlav



На форуме 11 лет
Сообщения: 1428
Откуда: Республика Крым, Симферополь
Авто: ВАЗ 2107 84 г.в. бежевый, БСЗ, ОЗОН
Сообщение Добавлено: 07 Августа 2008 17:55
Ответить с цитатой

alex.moc-5
Согласен, очень похоже Smile Может сама сига с ума сошла и постоянно на блокировку врубила все это дело? Поэтому и акум схавала...

_________________
МЫ ВАЗ ЦЕНИМ Smile
Вернуться к началу
VladiZlav сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
D.J.Owl



На форуме 10 лет
Сообщения: 282
Откуда: КРЕМЕНЧУГ
Авто: ВАЗ 2106
Сообщение Добавлено: 14 Августа 2008 00:42
Ответить с цитатой

VladiZlav писал(а):
Может сама сига с ума сошла и постоянно на блокировку врубила все это дело? Поэтому и акум схавала...

Та вы шо...
Если и вышла из строя сигналка и "косячит - что она может сделать? - сама включить реле блокировки какой-нить (в зависимости от конструкции сигналки) цепи. Но посадить акум ни это реле ни ещё 5-6 таких за ночь не смогут. Чтобы он сел "в ноль" надо чтоб сирена часов 12 "орала". Так что тут похоже на пролблемы в самой проводке. К сожалению быстро такое не устраняется - рыться надо.

P.S. "Электроника - наука о контактах, а точнее об их отсутствии"

_________________

Водитель - самый опасный узел машины Smile
Вернуться к началу
D.J.Owl сейчас offline Посмотреть профиль Отправить личное сообщение
Egor_KA



На форуме 11 лет
Сообщения: 1068
Сообщение Добавлено: 20 Августа 2008 13:15
Ответить с цитатой

возник вопрос в тему.. .
на ваз21043 при включении габаритов и ближнего ощутимо просаживается напряжение, т.е. стрелка на вольтметре ложиться на границу белой и зелёной зоны.
лампы стандарт, гена г-222 (или как он точно называется не помню, тот у которого РН со щётками)
акум заряжен.
от оборотов двигателя положение стрелки не меняется.
куда впервую очередь копать?
Вернуться к началу
Egor_KA сейчас offline Посмотреть профиль Отправить личное сообщение
VladiZlav



На форуме 11 лет
Сообщения: 1428
Откуда: Республика Крым, Симферополь
Авто: ВАЗ 2107 84 г.в. бежевый, БСЗ, ОЗОН
Сообщение Добавлено: 20 Августа 2008 13:58
Ответить с цитатой

Egor_KA
Для начала померять напругу тестером при разных нагрузках на заведенном авто а потом уже можно чтото думать. 8-)

_________________
МЫ ВАЗ ЦЕНИМ Smile
Вернуться к началу
VladiZlav сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
MilleniumD



На форуме 10 лет
Сообщения: 884
Откуда: Москва
Авто: не ржавый соап, не цвета эшториал блау, не на эвакуаторе
Сообщение Добавлено: 20 Августа 2008 16:25
Ответить с цитатой

Вот я наконец то смог написать, а то мог только читать до этого! Теперь рассказываю: прочитал я ответы ваши и пошел искать хорошего электрика с приборами! Нашел и мы начали смотреть! Проверяли где есть напряжение, а где его нет, и реле сигнализации и ее предохранители, короче все что можно и тут дошли до блока предохранителей! Разобрали полностью его и нашли причину! Вот что оказалось: значит на одной из плат где находится один из контактов(пластинка такая) было черное пятно, оказывается он перегорел изнутри и на него не поступало напряжение! Так еще оказалось что именно этот контакт подает напряжение на сигнализацию и центральный замок, вот поэтому двери и не закрылись. Подчистили там все и запаяли. И все сразу заработало!
Спасибо всем Вам за советы,
они действительно помогли!

Но вот с ХХ я еще не решил и не решал, вот только собираюсь, но заметил пока покатался то что иногда обороты нормальные, иногда их нет - глохнет, а иногда вообще до 1500 доходят.
Все таки советуете посмотреть сначала элекромагнитный клапан, жиклер и эпхх?
Вернуться к началу
MilleniumD сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы