Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
не работает спидометр на ваз 31083i

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> не работает спидометр на ваз 31083i вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
elprug



На форуме 8 лет
Сообщения: 115
Откуда: Липецк
Авто: ваз 21083
Сообщение Добавлено: 03 Октября 2008 11:33
Ответить с цитатой

ХЭЛПХЕЛП...вытащил вал привода спидометра из коробки,а там шлицы срезаны (3-5 шт),ставлю новый,еду,спидометр работает,поехал 3 км,спидометр стал,вытаскиваю вал,шлицы срезаны,и горит чек энежи на панели приборов,снимать переберать коробку из-за спида-блин неохота,а нельзяль чоньть сделать шоб чек энежи не горел???
Вернуться к началу
elprug сейчас offline Посмотреть профиль Отправить личное сообщение
Docentt



На форуме 9 лет
Сообщения: 1471
Откуда: Новосибирск
Авто: ВАЗ 211440 1.6 V 2010 г.в. 44575 км.
Сообщение Добавлено: 03 Октября 2008 11:39
Ответить с цитатой

31083i это что за зверь?? Попробовать пропробовать попробовать... х.з.
что попробовать. а сам тромик нормально прикручивается? его не перекашивает?
Вернуться к началу
Docentt сейчас offline Посмотреть профиль Отправить личное сообщение
elprug



На форуме 8 лет
Сообщения: 115
Откуда: Липецк
Авто: ваз 21083
Сообщение Добавлено: 03 Октября 2008 12:23
Ответить с цитатой

нормально прикручивается...я думаю уже хрен с ним со спидом (больше скорость меньше ям),как сделать чтоб чек энежи не горел?
Вернуться к началу
elprug сейчас offline Посмотреть профиль Отправить личное сообщение
Docentt



На форуме 9 лет
Сообщения: 1471
Откуда: Новосибирск
Авто: ВАЗ 211440 1.6 V 2010 г.в. 44575 км.
Сообщение Добавлено: 03 Октября 2008 12:45
Ответить с цитатой

Вот это я не наю.... датчик отцепить :cool:
Вернуться к началу
Docentt сейчас offline Посмотреть профиль Отправить личное сообщение
raven_



На форуме 10 лет
Сообщения: 5770
Откуда: СЗФО (53-78)
Авто: Пиндосский рисовоз, em2
Сообщение Добавлено: 03 Октября 2008 12:49
Ответить с цитатой

elprug писал(а):
как сделать чтоб чек энежи не горел?

Съезди на диагностику, там тебе скажут почему СЕ загорелся.
Как вариант - отсоединить лампочку подсветки индикатора Smile
Docentt писал(а):
Вот это я не наю.... датчик отцепить :cool:

Ага, сразу моск, правда машина заводится перестанет 8-)

_________________
Decipimur specie recti
Водитель - самый опасный узел машины
Вернуться к началу
raven_ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
elprug



На форуме 8 лет
Сообщения: 115
Откуда: Липецк
Авто: ваз 21083
Сообщение Добавлено: 03 Октября 2008 12:53
Ответить с цитатой

мммм..не вариант Attention тада темболее ошибку выдаст и лампа загарица..фишка в том,что мона забить на горящую лампу,но если чота накроеца я об этом не узнаю...щет
Вернуться к началу
elprug сейчас offline Посмотреть профиль Отправить личное сообщение
BladeS



На форуме 8 лет
Сообщения: 486
Откуда: Великий Новгород
Авто: ВАЗ 21099i 2002г. VS5.1 LAI65 - был, FF2 2L
Сообщение Добавлено: 03 Октября 2008 14:12
Ответить с цитатой

такая хрень была из за того что плохо прикрутил датчик скорости к коробке. выкрутил и закрутил заново потуже и все работает до сих пор. где то темы такие уже обсуждали здесь. поройся.
Вернуться к началу
BladeS сейчас offline Посмотреть профиль Отправить личное сообщение
raven_



На форуме 10 лет
Сообщения: 5770
Откуда: СЗФО (53-78)
Авто: Пиндосский рисовоз, em2
Сообщение Добавлено: 03 Октября 2008 14:24
Ответить с цитатой

BladeS писал(а):
такая хрень была из за того что плохо прикрутил датчик скорости к коробке. выкрутил и закрутил заново потуже и все работает до сих пор. где то темы такие уже обсуждали здесь. поройся.

Если на машине механический спидометр, то на ней явно датчика скорости нет.

_________________
Decipimur specie recti
Водитель - самый опасный узел машины
Вернуться к началу
raven_ сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Kirgudu



На форуме 13 лет
Сообщения: 5125
Откуда: Волгоград -> Раменское, МО
Авто: ВАЗ 11193, 1.6v8 E-Gaz.
Сообщение Добавлено: 03 Октября 2008 14:32
Ответить с цитатой

raven_ писал(а):
BladeS писал(а):
такая хрень была из за того что плохо прикрутил датчик скорости к коробке. выкрутил и закрутил заново потуже и все работает до сих пор. где то темы такие уже обсуждали здесь. поройся.

Если на машине механический спидометр, то на ней явно датчика скорости нет.


Для инжа - на всякой.

_________________
21061 '84, 21074 '03...21083i '01, Pegeout 4007
Вернуться к началу
Kirgudu сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы