Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
коробка

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> коробка вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
жека на 05



На форуме 9 лет
Сообщения: 13
Откуда: Новосибирск
Авто: ВАз 21093 карб
Сообщение Добавлено: 12 Ноября 2008 19:42
Ответить с цитатой

очень плохо включаеються 1-ая,и задняя.особенно утром,начинаю всегда движение с задней,либо с хрустом cry или 2,1,задняя! все отрегулированно,цилиндры новые! повело сцепление?
Вернуться к началу
жека на 05 сейчас offline Посмотреть профиль Отправить личное сообщение
ilyas_m



На форуме 12 лет
Сообщения: 268
Откуда: Магнитогорск
Авто: 11173-40
Сообщение Добавлено: 13 Ноября 2008 10:17
Ответить с цитатой

Маловато информации: когда это началось?,проходит ли со временем (например коробка нагрелась и все стало нормально)?
если на улице мороз, то может масло в коробке загустело,
если все время так то может и сцепление
Вернуться к началу
ilyas_m сейчас offline Посмотреть профиль Отправить личное сообщение
Serrg_79



На форуме 8 лет
Сообщения: 1
Откуда: Москва
Авто: ВАЗ-21053i 2007 г. 46000
Сообщение Добавлено: 13 Ноября 2008 20:27
Ответить с цитатой

У меня такая же проблема. С покупки машины (5.10.2008) туго втыкалась 1-я , а задняя с хрустом. Поменял ГЦС и рабочий , отрегулировал привод, вроде стало получше, но что-то не так. Масло в коробке Spektrol 75w90, свежее. Когда регулировал заметил что вилка довольно туго ходит. Что делать без понятия, сцепу менять?
Вернуться к началу
Serrg_79 сейчас offline Посмотреть профиль Отправить личное сообщение
брат шумы



На форуме 10 лет
Сообщения: 4011
Откуда: щёлково,МО
Авто: ваз-21154,08года,112 тысяч
Сообщение Добавлено: 14 Ноября 2008 01:04
Ответить с цитатой

если плохо включается 1я и задняя передачи,то скорей всего пора менять сцепление
_________________
poliman писал(а):
у нормального мужика должен быть нормальный инструмент, а не шняга какая то
Вернуться к началу
брат шумы сейчас offline Посмотреть профиль Отправить личное сообщение
ОлегМихалыч



На форуме 9 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 14 Ноября 2008 11:33
Ответить с цитатой

Только неделю назад, решил эту проблему заменой сцепления.
Если все зазоры отрегулировано, цилиндры новые и воздуха 100% в системе нет, значит - замена сцепления.
Еще раз все проверь - нет изменений меняй.
Сам все регулировал, проверял - не помогло, снял старое сцепление - износилось до заклепок.
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
жека на 05



На форуме 9 лет
Сообщения: 13
Откуда: Новосибирск
Авто: ВАз 21093 карб
Сообщение Добавлено: 14 Ноября 2008 15:33
Ответить с цитатой

менял я все циллиндры,регулировал шток! Даже делал чтоб свободного хода вообще небыло.все равно. на холодную вообще хрен воткнешь первую,только после 2-ой нормально.ну а когда прогрееться вроде по лучше. корзина новая,а вот диск походу отъездил свое.
Вернуться к началу
жека на 05 сейчас offline Посмотреть профиль Отправить личное сообщение
Sol_Jah



На форуме 9 лет
Сообщения: 481
Откуда: СО
Авто: Stels Navigator 170
Сообщение Добавлено: 14 Ноября 2008 17:57
Ответить с цитатой

Оооо, у мну такая ж проблема. Раньше сцепление срабатывало очень поздно, где-то на 3/4 хода педали от пола. В горку, особенно нагруженная, трогалась с трудом, сцепа почти буксовала.
Отрегулировал я шток, теперь сцепа схватывается уже на 1/2 хода педали, но, стоя на перекрестке на нейтрали теперь не могу включить ни 2ю ни 1ю, тока посли 4й включается, и то с усилием. И вторая после первой хреновато включается, с усилием, иногда даже со звуком. А вот с задней, как ни странно, проблем нет. Мож у меня синхронизаторам кирдык настал?

_________________
Live long and prosper.
Вернуться к началу
Sol_Jah сейчас offline Посмотреть профиль Отправить личное сообщение
ОлегМихалыч



На форуме 9 лет
Сообщения: 111
Откуда: Муром
Авто: ВАЗ 21053 2000г. Карб - Озон, КСЗ.
Сообщение Добавлено: 15 Ноября 2008 01:40
Ответить с цитатой

Диску кердык, кстати, какой пробег сцепы?
Еще один нюанс - диск на шлицах у меня заедал - сухо, кирдец было, если-бы можно было-бы смазать еще чуток поездил-бы.
Но когда снял все, диск до заклепок стерся, хоть и рано по километражу, видимо Лешка (предыдущий хозяин, хоть и классный мужик) лЁтал сильно.
Короче, много ты чего заменил, а может и не стоило (хотя может другие были проблемы), но покупай хороший диск (навсякий случай оставь рубликов 500 на запас), плюс пивка, но не раньше окончания работы и меняй. Один день делов и забудешь. Заодно еще кое-чего проверишь.
Вернуться к началу
ОлегМихалыч сейчас offline Посмотреть профиль Отправить личное сообщение
РАМИЛЬ ГАТИЯТОВ



На форуме 8 лет
Сообщения: 22
Авто: классика ваз2107
Сообщение Добавлено: 18 Ноября 2008 00:04
Ответить с цитатой

у меня в начале вторая плохо входила,теперь разработалась вроде,но стала брохлить перевая,на ходу на малой скорости не входит,нужно полностью останавиться,только потм на первую.В чем причина?
Вернуться к началу
РАМИЛЬ ГАТИЯТОВ сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы