Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Вопрос по электрике

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы" -> Вопрос по электрике вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
chuma



На форуме 11 лет
Сообщения: 130
Откуда: г.Липецк
Авто: ВАЗ-21104 1.6 v16 Я7.2 HLDO54, ГУР, Звездная пыль, 2007
Сообщение Добавлено: 25 Декабря 2008 10:26
Ответить с цитатой

Народ, с наступающим....Есть проблемка. У батька нива обычная, при включении кнопки печки, печка не включается, а включаются фары, в чем может быть проблема????
Вернуться к началу
chuma сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 25 Декабря 2008 11:01
Ответить с цитатой

Единственное, что в голову приходит, так это то, что если кнопка печки с подсветкой, то может провода на кнопке перепутаны и при включении печки «+» попадает на габариты. Больше вроде эти цепи никак не связаны.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
dvd



На форуме 14 лет
Сообщения: 92
Откуда: г.Хабаровск
Авто: ВАЗ 21214 2001 г.
Сообщение Добавлено: 25 Декабря 2008 16:11
Ответить с цитатой

проверь массу на приборы (находится за щитком приборов)
Вернуться к началу
dvd сейчас offline Посмотреть профиль Отправить личное сообщение
>Yuriy<



На форуме 8 лет
Сообщения: 24
Откуда: Тюмень
Авто: ВАЗ 21213 2000 г.в. со скрученным спидометром
Сообщение Добавлено: 28 Декабря 2008 22:21
Ответить с цитатой

Надо кнопку поменять. Плюс, идущий на печку может быть закоротил на "белый" проводки габаритов.
_________________
Хочу зиму. Зимой рыбалка хорошая...
Вернуться к началу
>Yuriy< сейчас offline Посмотреть профиль Отправить личное сообщение
chuma



На форуме 11 лет
Сообщения: 130
Откуда: г.Липецк
Авто: ВАЗ-21104 1.6 v16 Я7.2 HLDO54, ГУР, Звездная пыль, 2007
Сообщение Добавлено: 29 Декабря 2008 16:42
Ответить с цитатой

Спасибо, будем пробовать все варианты.
Вернуться к началу
chuma сейчас offline Посмотреть профиль Отправить личное сообщение
logon



На форуме 7 лет
Сообщения: 1
Сообщение Добавлено: 07 Апреля 2010 12:03
Ответить с цитатой

Helg-001 писал(а):
Единственное, что в голову приходит, так это то, что если кнопка печки с подсветкой,ccnp то может провода на кнопке перепутаны и при включении печки «+» попадает на габариты. Больше вроде эти цепи никак не связаны.

I found your answer best one here.
Вернуться к началу
logon сейчас offline Посмотреть профиль Отправить личное сообщение
Rextor



На форуме 7 лет
Сообщения: 142
Откуда: Санкт-Петербург
Авто: Нива
Сообщение Добавлено: 16 Июня 2010 23:09
Ответить с цитатой

В машине стоит БК, напряжение-время-обороты показывает.
Когда заводишься, горит лампа зарядки акб. Как газанешь до 2 тык об, так тухнет, и фары ярче светить начинают. Предыдущий владелец сказал, что он там чего-то переделал, поэтому так и должно быть.
А вчера ехал по КАДу, 2,7 тык оборотов. напряжение бк показывает 13,4 В, при включенных фарах это нормально. А как съехал с кольцевой, перед светофором переключился на нейтралку. Двигатель работает на ХХ - 750 оборотов. и напряжение бк стал показывать 13,8В.
Включаю передачу, 2,5 тыс. об - 13,4 В, обратно на хх - 13,8.
Это нормально?
Да, вместо плюсового провода от генератора стоит обычный на 220 вольт 2,5мм2 х 2.
Вернуться к началу
Rextor сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 17 Июня 2010 07:46
Ответить с цитатой

Rextor писал(а):
Когда заводишься, горит лампа зарядки акб. Как газанешь до 2 тык об, так тухнет, и фары ярче светить начинают. Предыдущий владелец сказал, что он там чего-то переделал, поэтому так и должно быть.

Такого быть не должно, и я очень сильно сомневаюсь, что там что-нибудь переделано, скорее проблемы в самом генераторе, плохой контакт или диодный мост.
Rextor писал(а):
Включаю передачу, 2,5 тыс. об - 13,4 В, обратно на хх - 13,8.
Это нормально?

Я бы начал с проверки состояния щеток и контактных колец. Возможно, щетки изношены или кольца грязные.
Да, еще проверить состояние подшипников, а то может на оборотах вал «гуляет».
Rextor писал(а):
Да, вместо плюсового провода от генератора стоит обычный на 220 вольт 2,5мм2 х 2.

Лучше поставить родной…
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Rextor



На форуме 7 лет
Сообщения: 142
Откуда: Санкт-Петербург
Авто: Нива
Сообщение Добавлено: 28 Июня 2010 10:33
Ответить с цитатой

Проблема исчезла после зачистки соединения на проводе возбуждения генератора. Wink
Разъем висит у верхнего рычага и вся кака летит на него.
Вернуться к началу
Rextor сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы