Страница 1 из 1
Евгений88
Машина 2115. Указатель температуры тосола на нуле и не шевелится. Заменил датчик температуры, не помогло. При тестировании панели приборов (включить зажигание при нажатой кнопке сброса одометра) стрелка двигается от мин до макс отметок. Что делать? Может проводка? Только я не в курсе где она проложена.
J_rockiN
Сними провод с датчика и приложи к двигу. Если стрелка не будет шевелиться, где-то обрыв либо неконтакт в ЧЯ или в колодке приборки.
Евгений88
J_rockiN писал(а):

Сними провод с датчика и приложи к двигу. Если стрелка не будет шевелиться, где-то обрыв либо неконтакт в ЧЯ или в колодке приборки.


А там два провода у датчика... Какой снимать и прикладывать? Или я что-то путаю?
Rover_61reg
Евгений88 писал(а):

Или я что-то путаю?


Угу- датчик приборки вкручен в блок ниже. Он с одним проводком.
Евгений88
Rover_61reg писал(а):

Евгений88 писал(а):

Или я что-то путаю?


Угу- датчик приборки вкручен в блок ниже. Он с одним проводком.


Спасибо, завтра попробую.
arnod
У этого датчика зеленый провод. У самого недавно выскочил контакт, поставил на место - все ок
Гош
Евгений88
Кажется ты не тот датчик поменял. Их там два: с двумя контактами
на мозги, с одним на приборку.
Remis
Гош
+1
Тоже на приборке не шевелился,оказалось проводок этот зеленый соскочил с датчика
Евгений88
J rockiN, Rover_61reg, огромное спасибо! У меня этот проводочек слетел с датчика. Воткнул обратно и всё заработало!
Гош, спасибо, теперь я это понял.
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 1
Перейти:
Информация по иконкам и возможностям

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы