Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Горит лампа заряда аккумулятора на холодную, потом тухнет

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Горит лампа заряда аккумулятора на холодную, потом тухнет вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 03 Марта 2009 18:51
Ответить с цитатой

Уже второй раз вылезает проблема. С утра завожу свой авто, заводится нормально, но горит лампа заряда аккумулятора. Самое интересное что минут 5-10 прогреваю машину и выгоняю из гаража и лампа тухнет и зарядка аккума начинается.
Шо це такое? У меня была уже проблема http://www.autolada.ru/viewtopic.php?p=3265873#3265873 но как то сама потерялась. Вот опять то горим, то тухнем.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 03 Марта 2009 20:18
Ответить с цитатой

А что вольтметр при этом показывает. В смысле генератор то при этом пашет или нет?
_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 04 Марта 2009 10:27
Ответить с цитатой

А вольтметр показывает как медленно уходит аккумулятор, т.к. включяю вентилятор печки. Через несколько минут выезжаю из гаража лампочка тухнет, вентилятор набирает нормальные обороты и стрелка вольтметра уходит в право, т.е. норма.

А еще у меня есть БК. И он очень часто выдает ошибку "не стабильное напряжение на ЭБУ". Ошибку он эту выдавал еще до косяков с лампочкой заряда аккумулятора, но х.з. мож и это как то связано.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy1972



На форуме 7 лет
Сообщения: 121
Откуда: Самара
Авто: ВАЗ21013 1985г., БСЗ, ГБО Voltran
Сообщение Добавлено: 04 Марта 2009 11:47
Ответить с цитатой

Денис_Краснодар

Ремень нормально натянут?

_________________
Не умел бы ремонтировать - давно купил бы новое...
Вернуться к началу
Dmitriy1972 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 04 Марта 2009 11:53
Ответить с цитатой

3 недели назад подтягивал, посвистывать начал. Причем когда свистел лампочка не горела. Да и была проблема еще, которая описана по ссылке в начале темы. И чет мне кажется, что здесь есть связь, да и ошибку комп выдает, мож и тут связь есть.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Neodise



На форуме 7 лет
Сообщения: 11
Сообщение Добавлено: 04 Марта 2009 12:09
Ответить с цитатой

Попробуй почистить все контакты и клеммы шкуркой до блеска.
Вернуться к началу
Neodise сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy1972



На форуме 7 лет
Сообщения: 121
Откуда: Самара
Авто: ВАЗ21013 1985г., БСЗ, ГБО Voltran
Сообщение Добавлено: 04 Марта 2009 12:23
Ответить с цитатой

Попутно проверь состояние и подвижность щёток в генераторе, предохранитель в цепи обмотки возбуждения.
_________________
Не умел бы ремонтировать - давно купил бы новое...
Вернуться к началу
Dmitriy1972 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 04 Марта 2009 12:32
Ответить с цитатой

Dmitriy1972 писал(а):
предохранитель в цепи обмотки возбуждения

а где он?
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 04 Марта 2009 20:58
Ответить с цитатой

Если лампочка горит, то проблемма скорей всего в генераторе.
Dmitriy1972 писал(а):
Попутно проверь состояние и подвижность щёток в генераторе, предохранитель в цепи обмотки возбуждения.

Если бы предохранитель, то лампочка бы не горела. Когда горит лампочка это говорит о том, что на генератор подаётся пусковой ток возбуждения. Поэтому и считаю что дело в генераторе.
Я сегодна его (генератор снимал) так там три гаечки которые крепят контакты на диодном мосту были довольно слабо затянуты, да и многие говорят что эти контакты окисляются, ржавеют и т.д.
И на счёт счеток тоже сомневаюсь т.к. если лампочка горит то ток через них идёт.

И ещё вспомнил, у регуляторя напряжения есть такой массовый контакт который прижемается корпусом РН к корпусу генератора винтом крепления РН. Так у меня этот контакт (и под ним) был очень ржавый, возможно там чего-то теряется.

Коточе мне кажется, что сначала нужно проверить все соединения на генераторе.

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Raynor



На форуме 9 лет
Сообщения: 244
Откуда: Новосибирск
Авто: ВАЗ 21074 2005г. 70000км, БСЗ, 213Вал.
Сообщение Добавлено: 04 Марта 2009 21:00
Ответить с цитатой

И ещё вопрос: лампочка заряда горит как все остальные по яркости или тусклее?
Если это конечно можно заметить.

_________________
I'm sorry, did I brake your concentration?
Вернуться к началу
Raynor сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 05 Марта 2009 09:53
Ответить с цитатой

Raynor писал(а):
Коточе мне кажется, что сначала нужно проверить все соединения на генераторе.

На выходных этим и займусь.
Raynor писал(а):
лампочка заряда горит как все остальные по яркости или тусклее?

Обычная яркость, т.е. так же ярко как все. А вот когда была эта проблема http://www.autolada.ru/viewtopic.php?p=3265873#3265873 лампочка светила тускло, правда при выключенном зажигании, при заведенном двигателе не че не светилось.

Сегодня утром в третий раз выскочила эта проблема. Значит, получается как. Проблема эта как я понял, выскакивает только когда очень холодно, для Краснодара в это время года это 0, -1 ночью Smile . Значит, завожу я машину. Заводится, но лампочка не горит, потом через пол минуты загорается. Далее молотим бензу, греемся. Стрелка, показывающая температуру двигателя, наползает на белую зону. Далее даем оборотов, и лампочка гаснет, начинается зарядка аккумулятора. Едем на работу Smile
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 05 Марта 2009 10:16
Ответить с цитатой

А если, не дожидаясь прогрева кратковременно увеличить обороты до 2500 – 3000, что будет с лампочкой?
Если лампочка сразу погаснет, то можно попробовать установить в щиток приборов лампочку большей мощности. С завода обычно идет лампочка на 1 Вт, можно поставить на 3 – 4 Вт. Ну и контакты на реле регуляторе конечно почистить.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 05 Марта 2009 10:27
Ответить с цитатой

Helg-001 писал(а):
А если, не дожидаясь прогрева кратковременно увеличить обороты до 2500 – 3000, что будет с лампочкой?
Если лампочка сразу погаснет, то можно попробовать установить в щиток приборов лампочку большей мощности. С завода обычно идет лампочка на 1 Вт, можно поставить на 3 – 4 Вт. Ну и контакты на реле регуляторе конечно почистить.

Дык дело не только в лампочке. Зарядка аккума тож не идет, да и лампочка сразу не горит, а гореть начинает чуть позже. И при включении зажигания она четко светится, вместе с лампочкой давления масла и чек енжином. Думаю, что всеже это гена захандрил.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 05 Марта 2009 11:14
Ответить с цитатой

Так я и не понял, когда лампочка горит.
Денис_Краснодар писал(а):
да и лампочка сразу не горит, а гореть начинает чуть позже. И при включении зажигания она четко светится, вместе с лампочкой давления масла и чек енжином
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 05 Марта 2009 11:21
Ответить с цитатой

А вообще действительно похоже на плохой контакт в регуляторе напряжения.
И еще, если зарядка после пуска не пошла, то все-таки попробуйте увеличить обороты до 3000 и посмотрите, что будет с зарядкой. Этот прием позволяет проверить работу генератора, независимо от состояния цепи возбуждения (лампочка щитка приборов – генератор).
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 05 Марта 2009 13:16
Ответить с цитатой

Helg-001 писал(а):
Этот прием позволяет проверить работу генератора

А не могли бы вы по подробней расписать. Если конечно не сложно. Я в этом не соображаю, а как бы разобраться че к чему и что с чем связано хотелось бы.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 05 Марта 2009 14:32
Ответить с цитатой

Генератор имеет эффект самовозбуждения, за счет остаточного магнетизма (якорь после работы генератора остается намагниченным). Даже если отключить от него провод идущий от панели приборов с контрольной лампочки, то после запуска двигателя при повышении оборотов (достаточно кратковременного повышения) примерно до 3000, за счет самовозбуждения генератор начнет давать зарядку.
Если этот прием не работает, то для начала снять реле регулятор и проверить контакт в соединениях, а так же состояние щеток. Можно заменить регулятор на заведомо исправный. Если все это не помогает, то разбирать генератор и проверять диодный мост, а точнее дополнительные диоды, через которые при работе генератора подается напряжение на регулятор (при запуске двигателя начальный ток возбуждения подается на регулятор при включении зажигания через лампочку на панели приборов, а после запуска двигателя, при работе генератора, регулятор запитан через дополнительные диоды, расположенные на диодном мосту).
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 06 Марта 2009 09:31
Ответить с цитатой

Helg-001 писал(а):
попробуйте увеличить обороты до 3000 и посмотрите, что будет с зарядкой

Так и есть, завел, загорелась лампочка, сразу же дал оборотов и лампочка потухла и аккум начал заряжаться.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 06 Марта 2009 10:16
Ответить с цитатой

Попробуйте установить в щиток приборов более мощную лампочку (на 3-4 Вт) и проверить все соединения на участке щиток приборов – генератор. Желательно снять регулятор напряжения и зачистить контакты.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 8 лет
Сообщения: 2912
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 06 Марта 2009 10:19
Ответить с цитатой

Еще почитайте тему «Проблемы с генератором на холодном двигателе».
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 06 Марта 2009 12:07
Ответить с цитатой

Helg-001 писал(а):
Попробуйте установить в щиток приборов более мощную лампочку (на 3-4 Вт)
Нет. Однозначно лампочку менять не буду. Считаю, что если штатная больше трех лет отработала нормально, то и сей час должна работать нормально.
Helg-001 писал(а):
проверить все соединения на участке щиток приборов – генератор. Желательно снять регулятор напряжения и зачистить контакты.
Вот этим займусь на этих выходных. Будем все снимать, раскручивать, чистить, мазать, мерить.
Helg-001 писал(а):
Еще почитайте тему «Проблемы с генератором на холодном двигателе».

В принципе тема интересная, но решение так и не нашлось или я запутался просто.

Вообще я сам больше склоняюсь к окислению контактов где-то. Осталось "самое легкое", найти эти косяки. Дело в том что машина зиму практически простояла, меня прав лишали на четыре месяца, и как раз проблемы полезли именно после этого простоя. Вначале вылезла одна проблема, описанная мной в теме по ссылке вверху, теперь вот новая но очень похожая на первую.

Всем спасибо за советы и ликбезы. После выходных обязательно отпишусь о результатах.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Денис_Краснодар



На форуме 9 лет
Сообщения: 115
Откуда: Краснодар
Авто: ВАЗ 21074i 2005г
Сообщение Добавлено: 23 Апреля 2009 14:30
Ответить с цитатой

В общем, я так и проездил с этой проблемой полтора месяца. Зарядку аккума запускал крутя движок на холостых перед началом движения. Вчера добрался до мастера. Ура! Проблема решена! У меня, оказывается, подтекал тосол в районе термостата, подтекал он как раз на генератор. Когда сняли генератор, я обалдел, как он еще работал! Там все окислилось. Короче замена диодного моста, щеток и хорошая очистка всего остального решила проблему, плюс замена двух подшипников. Теперь напруга на аккумуляторе 14.0. Правда пришлось отдать 650 рубликов за работу и 630 за запчасти. В следующий раз полезу сам.
Вернуться к началу
Денис_Краснодар сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы