Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер не крутится

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стартер не крутится вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ycha1



На форуме 8 лет
Сообщения: 22
Откуда: Тверь
Авто: ВАЗ 21110
Сообщение Добавлено: 03 Апреля 2009 20:59
Ответить с цитатой

Такая проблема: Если включены фары или другие электроприборы, стартер частенько не крутит. Поворачиваю ключ, никаких щелчков-тишина. Приборы немного притухают. Если всё выключить то заводится, но как-будто с каким-то ударом(может мне и кажется) Акумулятор нормальный, зимой крутил в любой мороз. Так у меня уже год. Клеммы зачищал, контакты вроде везде в норме(хотя не уверен). В поисковике я смотрел похожие проблемы, но может ещё ктонибудь подскажет чего.
Вернуться к началу
ycha1 сейчас offline Посмотреть профиль Отправить личное сообщение
Badmean



На форуме 12 лет
Сообщения: 1534
Откуда: Москва
Авто: семдисятвтарая
Сообщение Добавлено: 03 Апреля 2009 21:04
Ответить с цитатой

Включи фары и пр. поверни ключъ если стартер не включится, возьми кусок повода и включи его от аккумулятора напрямую.
Сразу станет ясно что не работает. Конкретно сам стартер или проводка.
(включать на нейтрали)
если сам стартер, тогда выяснить, втягивающее или КЗ в обмотке стартера или в щеточном узле ну и т.д..

Последний раз редактировалось: Badmean (03 Апреля 2009 21:09), всего редактировалось 2 раз(а)
Вернуться к началу
Badmean сейчас offline Посмотреть профиль Отправить личное сообщение
Acer1



На форуме 8 лет
Сообщения: 619
Откуда: г.Томск
Авто: ВАЗ-2111 1.5 8v 07.2003гв Я5.1.1
Сообщение Добавлено: 03 Апреля 2009 21:05
Ответить с цитатой

надо брат вольтметр и искать где плохой контакт и есть просадка напряжения, эта просадка на столько сильная что не хватает тока чтоб сработало втягивающее.
если зачистили контакты на клемме батареи, то еще остается куча контактов, к примеру провода на массу, на генератор, на плок предохранителей, на замок зажигания, сам блок предохранителей и его пайка на плате.
Вернуться к началу
Acer1 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Кот Матроскин



На форуме 10 лет
Сообщения: 4692
Откуда: г.Кемерово
Авто: 21124, 2007 г., "млечный путь", евро2, ГУР, ПЭП, ПШИ, HLDO54, SE-50, 95 ткм
Сообщение Добавлено: 04 Апреля 2009 19:13
Ответить с цитатой

1) зачем заводиться, включив мощных потребителей
2) http://www.autolada.ru/viewtopic.php?t=204209&start=36

_________________
Вернуться к началу
Кот Матроскин сейчас offline Посмотреть профиль Отправить личное сообщение
ycha1



На форуме 8 лет
Сообщения: 22
Откуда: Тверь
Авто: ВАЗ 21110
Сообщение Добавлено: 04 Апреля 2009 19:20
Ответить с цитатой

Спасибо за советы. Теперь точно представляю как найти неисправность. Завтра попробую куском провода напрямую от аккум.завести с включенными приборами, потом и всё остальное.
Вернуться к началу
ycha1 сейчас offline Посмотреть профиль Отправить личное сообщение
ycha1



На форуме 8 лет
Сообщения: 22
Откуда: Тверь
Авто: ВАЗ 21110
Сообщение Добавлено: 05 Апреля 2009 12:49
Ответить с цитатой

Со всеми включенными приборами напрямую от аккумулятора заводится без проблем. Попробую установить дополнительное реле, как Кот Матроскин советует.
Вернуться к началу
ycha1 сейчас offline Посмотреть профиль Отправить личное сообщение
Кот Матроскин



На форуме 10 лет
Сообщения: 4692
Откуда: г.Кемерово
Авто: 21124, 2007 г., "млечный путь", евро2, ГУР, ПЭП, ПШИ, HLDO54, SE-50, 95 ткм
Сообщение Добавлено: 05 Апреля 2009 17:08
Ответить с цитатой

ycha1 писал(а):
Попробую установить дополнительное реле, как Кот Матроскин советует.

Идея не моя, но проверено лично Smile

_________________
Вернуться к началу
Кот Матроскин сейчас offline Посмотреть профиль Отправить личное сообщение
ycha1



На форуме 8 лет
Сообщения: 22
Откуда: Тверь
Авто: ВАЗ 21110
Сообщение Добавлено: 30 Апреля 2009 17:51
Ответить с цитатой

Установил дополнительное реле. Теперь заводится без проблем.
Вернуться к началу
ycha1 сейчас offline Посмотреть профиль Отправить личное сообщение
ycha1



На форуме 8 лет
Сообщения: 22
Откуда: Тверь
Авто: ВАЗ 21110
Сообщение Добавлено: 30 Апреля 2009 17:54
Ответить с цитатой

Да, ещё раз большое спасибо всем за помощ!
Вернуться к началу
ycha1 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы