Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не идет зарядка от генератора к аккуму

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы" -> Не идет зарядка от генератора к аккуму вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Виктор Лебеденок



На форуме 8 лет
Сообщения: 37
Авто: ВАЗ 21213 с двигателем 1,6 от ВАЗ 2121
Сообщение Добавлено: 20 Августа 2009 22:12
Ответить с цитатой

Владельцы ваз 21213й, подскажите пожта, какой обычно цветом провод надо подсоединить к проводу, кторый торчит с генератора. Не идет зарядка. Генератор рабочий. Седня аккум полностью сдох.

Был подсоединен зеленый, кторый идет от типа релюшки, расположеной на крыле под капотом (от неё в общем выходит шесть проводов разного цвета, один из них и есь зеленый - 6й по счету).

Также есь провод черно-белый, кторый свободный. Вот я думаю, шо это и есь тот самый провод, кторый заряжает акум. Но думаю, а вдруг не он, подсоединю не так и мало ли че сделается Smile.

Опасаюсь, просто позачера у нас в деревне "булка" загорелась, и все изза проводки.

Есь какие мысли нащет того, шо нет зарядки, и какой провод цветом надо воткнуть?
Вернуться к началу
Виктор Лебеденок сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
вит@лик



На форуме 8 лет
Сообщения: 67
Откуда: Казахстан г.Атырау
Авто: ВАЗ 2114 8клап 1.6 е-газ
Вернуться к началу
вит@лик сейчас offline Посмотреть профиль Отправить личное сообщение
maxx35



На форуме 8 лет
Сообщения: 127
Откуда: череповец
Авто: ваз 21102
Сообщение Добавлено: 20 Августа 2009 23:42
Ответить с цитатой

Виктор Лебеденок писал(а):
Был подсоединен зеленый, кторый идет от типа релюшки,

это типа коммутатор наверное Wink с генератора на акум зарядка идет напрямую если я не ошибаюсь. провода такие розовые. у тебя гена не 2121 часом?
Вернуться к началу
maxx35 сейчас offline Посмотреть профиль Отправить личное сообщение
Helg-001
Модератор
Модератор


На форуме 9 лет
Сообщения: 2913
Откуда: Пермь
Авто: ВАЗ-21312, LADA-219020
Сообщение Добавлено: 21 Августа 2009 06:39
Ответить с цитатой

Виктор Лебеденок
Если генератор «восьмерочный», то на провод с фишкой, который торчит из крышки генератора (61 разъем), надо подключить черно-белый провод. На этом проводе при включении зажигания должен появляться «+».
То, что Вы назвали «типа релюшки», это коммутатор зажигания, но поскольку как я понял у Вас двигатель от 2121, то он не задействован.
Вернуться к началу
Helg-001 сейчас offline Посмотреть профиль Отправить личное сообщение
Виктор Лебеденок



На форуме 8 лет
Сообщения: 37
Авто: ВАЗ 21213 с двигателем 1,6 от ВАЗ 2121
Сообщение Добавлено: 21 Августа 2009 09:01
Ответить с цитатой

Да я так и думал, черно -белый. А генератор я поставил от 213й, а до этого был от 21й. Смотрел по схеме и там нарисован черно-белый. Ща акум заряжу и проверю
_________________
http://lebedenok.kmx.ru Узнай как раскрутить свой сайт и заработать в инете
Вернуться к началу
Виктор Лебеденок сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Виктор Лебеденок



На форуме 8 лет
Сообщения: 37
Авто: ВАЗ 21213 с двигателем 1,6 от ВАЗ 2121
Сообщение Добавлено: 27 Августа 2009 18:06
Ответить с цитатой

никакого эффекта. бывший хозяин сказал, дело в регуляторе напряжения: он его 3 раза паял (контакт массы). Поменял регулятор с щеткодержателем: зарядки нет. Неужели придется ставить новый? Хозяин утверждает шо генератор рабочий (и он у него пролежал около года дома без дела, т.к он не катался на машине). Может дело не в генераторе?
_________________
http://lebedenok.kmx.ru Узнай как раскрутить свой сайт и заработать в инете
Вернуться к началу
Виктор Лебеденок сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Виктор Лебеденок



На форуме 8 лет
Сообщения: 37
Авто: ВАЗ 21213 с двигателем 1,6 от ВАЗ 2121
Сообщение Добавлено: 27 Августа 2009 20:40
Ответить с цитатой

Все всё все! Сделал, зарядка пошла, просто неправильно подсоединил шокалдку, она старого образца. Имеет 2 выхода Б и В. Какой то из них я думал шо на массу идёт, а оказывается на выход 30. А на новых ток один. Вот проблема вся была в регуляторе напряжения, бывший хозяин был прав Smile
_________________
http://lebedenok.kmx.ru Узнай как раскрутить свой сайт и заработать в инете
Вернуться к началу
Виктор Лебеденок сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Нивы" и "Шевроле-Нивы"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы