Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с электрикой

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с электрикой вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
gig1983



На форуме 9 лет
Сообщения: 42
Откуда: Москва
Авто: Ваз 2113 1.5i, Bosch 7.9.7
Сообщение Добавлено: 18 Сентября 2009 20:48
Ответить с цитатой

Добрый вечер.
Машина Ваз 2113.
Поставил себе сигналы Волговские, релюху дополнительно не ставил так как в блоке предохранителей стоит, по совету знакомого заменил только предохранитель с 20 на 30 ( предохранитель прозрачный, скорее всего Китай )
Поехал на дачу, вроде все ок.
На даче установил противотуманки, проводку пришлось вести от черного ящика.
Установил все работает.
Утром поехал домой, приехал ставлю машину в гараж и решил сигнал опробовать, а он не работает, смотрю на температуру движка , а там под 120.
Капот открыл вентилятор не крутит. Открыл черный ящик, а там предохранитель что за сигнал отвечает ( новый прозрачный на 30 ампер )
весь поплавился и посадочное гнездо в блоке немного расплавил.
Еле вытащил его, более менее почистил, воткнул старый на 20 и все работает.
Но в чем причина, почему так произошло?
И еще есть ощущение что напруга как-то странно себя ведет.
Сколько должна быть напруга при включенном зажигании без нагрузки и с нагрузкой?
У меня с нагрузкой 11 и 2 это норма?
Спасибо
Вернуться к началу
gig1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 9 лет
Сообщения: 15814
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 18 Сентября 2009 20:55
Ответить с цитатой

gig1983 писал(а):
У меня с нагрузкой 11 и 2 это норма?

gig1983 писал(а):
( новый прозрачный на 30 ампер )

Палево, особенно если учесть, что
gig1983 писал(а):
воткнул старый на 20 и все работает.

иашина всё время пипикает и крутится карлосон? wwow

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
gig1983



На форуме 9 лет
Сообщения: 42
Откуда: Москва
Авто: Ваз 2113 1.5i, Bosch 7.9.7
Сообщение Добавлено: 18 Сентября 2009 20:57
Ответить с цитатой

Rover_61reg
иашина всё время пипикает и крутится карлосон? wwow

Не машина пипикает когда нажимаеш, карлосон крутится при нагреве 90.

Не так со старым предохранителем напруга такая 11.2 при нагрузке, но это нагрузка со всем печка, фары,карлосон,туманки.
Вернуться к началу
gig1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 9 лет
Сообщения: 15814
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 18 Сентября 2009 21:04
Ответить с цитатой

Где меряешь напругу?
АБ в каком состоянии?
Ведь что-то очень сильно должно просадить напругу до 11.2 вольт. supercool

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
gig1983



На форуме 9 лет
Сообщения: 42
Откуда: Москва
Авто: Ваз 2113 1.5i, Bosch 7.9.7
Сообщение Добавлено: 18 Сентября 2009 21:09
Ответить с цитатой

напругу смотрю на приборной панели.
При отключеных потребителях 14.2
Акум должен быть в норме, горит огонек что заряд в норме.
Да и не замечал никаких проблем до установки сигналов и противотуманок. А тут такая фигня, в блоке все расплавилось и напруга какая-то фиговая.
Вернуться к началу
gig1983 сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 9 лет
Сообщения: 15814
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 18 Сентября 2009 21:19
Ответить с цитатой

Вот и разгадка.
Просадка напруги между геной и приборкой в ЧЯ.
Т.к. ПТФ подключаются, через тот же разъём, через которы в проводку подводится вся напруга, то я бы смотрел его (Ш8).
Ну и другие бы разъёмы тоже проверил.

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
gig1983



На форуме 9 лет
Сообщения: 42
Откуда: Москва
Авто: Ваз 2113 1.5i, Bosch 7.9.7
Сообщение Добавлено: 18 Сентября 2009 21:30
Ответить с цитатой

А что там смотреть нужно?
Я их потом доставал, смотрел, вроде все провода нормально стоят, ничего не отходит.
И все ж из-за чего поплавился этот гадский предохранитель?
Просто гадский китай или коротит?
Вернуться к началу
gig1983 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 18 Сентября 2009 22:03
Ответить с цитатой

gig1983 писал(а):
И все ж из-за чего поплавился этот гадский предохранитель?


Предохранитель сгорел или просто поплавился? Если только раславился то более вероятная причина может быть в контактах (окислении например) держателя этого предохранителя в ЧЯ.
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
gig1983



На форуме 9 лет
Сообщения: 42
Откуда: Москва
Авто: Ваз 2113 1.5i, Bosch 7.9.7
Сообщение Добавлено: 18 Сентября 2009 22:09
Ответить с цитатой

Он весь расплавился и поплавил место крепления в ЧЯ.
Как мне кажется предохранитель был нехороший, еслиб был нормальный он просто б сгорел и все, а этот стойко переносил все проблемы и перестал работать только когда весь стек.
Вернуться к началу
gig1983 сейчас offline Посмотреть профиль Отправить личное сообщение
GSVNN



На форуме 8 лет
Сообщения: 1603
Откуда: 52RU
Сообщение Добавлено: 18 Сентября 2009 22:24
Ответить с цитатой

gig1983 писал(а):
Как мне кажется предохранитель был нехороший, еслиб был нормальный он просто б сгорел и все, а этот стойко переносил все проблемы и перестал работать только когда весь стек.


На то он и Китай, чтобы производить дешёвые муляжи. Pardon
Вернуться к началу
GSVNN сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 18 Сентября 2009 22:34
Ответить с цитатой

не экономьте на предохранителях! у нас случай был когда из за китайского предохранителя, установленного в автосалоне чуть автомобиль не сгорел, при 10А он не сгорел, а проводка поплавилась и обуглилась, при том что провод был 0.75 квадрата
_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы