Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Заменили сцепление - плохо заработала КПП
На страницу 1, 2, 3  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Заменили сцепление - плохо заработала КПП вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 18 Декабря 2009 21:24
Ответить с цитатой

Ребята всем привет! Был недавно в подобой ситуации, когда в мороз заводил с автозапуска и заклинило подшипник выжимной, в итоге попал на сцепу и маховик. Правда, маховик и так менять надо было. Но дело не в этом. Вопрос вот в чем. Поставли мне новый маховик и сцепление (Сакс). И после этого стала плохо включаться задняя и первая передачи. Ну первая то она с синхрнизатором так что втыкается с грехом пополам, а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет. Регулировка педали сцепления не помогает. Масло "шел" 75/90. Пробег 100 тыщ, но ДО замены сцепления все нормално было. Посоветуйте что делать? Спасибо!
_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 18 Декабря 2009 21:31
Ответить с цитатой

pooh112 писал(а):
а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет

Если включать заднюю сразу - у большинства будет хрустеть. Выжал сцепление - 3 секунды покурил - и втыкай.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
SERG775



На форуме 7 лет
Сообщения: 11
Откуда: Новосибирск
Авто: ВАЗ21104 М
Сообщение Добавлено: 18 Декабря 2009 21:33
Ответить с цитатой

Косяк скорей всего в комплекте сцепления, либо бъёт маховик.
Вернуться к началу
SERG775 сейчас offline Посмотреть профиль Отправить личное сообщение
ksv71



На форуме 7 лет
Сообщения: 2050
Откуда: Тула
Авто: 21093i и 21112 сарай
Сообщение Добавлено: 18 Декабря 2009 21:35
Ответить с цитатой

изуродовали лепестки корзины при установке КПП, как вариант не поставили направляющие втулки в блок, коробка встала со смещением.
Вернуться к началу
ksv71 сейчас offline Посмотреть профиль Отправить личное сообщение
Tolyan21114



На форуме 7 лет
Сообщения: 61
Откуда: Новосибирск
Авто: Ваз-21114 2006г. 1.6 16V
Сообщение Добавлено: 18 Декабря 2009 21:42
Ответить с цитатой

Маленький зазор между диском и корзиной, при нажатии педали! Комплект сцепления карявый!
Вернуться к началу
Tolyan21114 сейчас offline Посмотреть профиль Отправить личное сообщение
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 18 Декабря 2009 21:51
Ответить с цитатой

AMAROCK писал(а):
3 секунды покурил - и втыкай.

Не канает. Хоть 3 минуты жди - все равно хрустеть будет.
Раньше сразу втыкалась и не хрустела.
SERG775 писал(а):
Косяк скорей всего в комплекте сцепления, либо бъёт маховик.

Маховик врядли будет бить - он новый... хотя хто ж его знает. Wink
Tolyan21114 писал(а):
Маленький зазор между диском и корзиной, при нажатии педали! Комплект сцепления карявый!

Мда... а вот это больше на правду похоже...

_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 18 Декабря 2009 21:56
Ответить с цитатой

Да, кстати... приехал в сервис, в котором сцепу менял, пожаловался на сей дефект - они руками развели, мол коробка накрылась... Что теперь? Заставлять их снова сцепление смотреть?
_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
nestor



На форуме 7 лет
Сообщения: 7163
Откуда: ОМСК
Авто: Caldina ZZT- 241
Сообщение Добавлено: 18 Декабря 2009 22:09
Ответить с цитатой

В щи!
Если сказать нечего то лучше промолчать. Том669
Вернуться к началу
nestor сейчас offline Посмотреть профиль Отправить личное сообщение
Сергио



На форуме 8 лет
Сообщения: 3121
Откуда: г.Тамбов
Авто: Таз 21124 1.6 16V, люкс, 2007г.в.,Гур, 296ХХХ ткм, Multitronics SE-50, Янв 7.2.(HLDO54)
Сообщение Добавлено: 18 Декабря 2009 22:11
Ответить с цитатой

pooh112 писал(а):
а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет.


Блин у меня всегда так, никакая регулировка не помогает, принаравился и забил...
Вернуться к началу
Сергио сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
0vZ



На форуме 8 лет
Сообщения: 179
Откуда: Ростов-на-Дону
Авто: ВАЗ 21102 1,5 8кл
Сообщение Добавлено: 18 Декабря 2009 22:13
Ответить с цитатой

Может регулировка привода переключения передач неправильная?
Вернуться к началу
0vZ сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 18 Декабря 2009 22:40
Ответить с цитатой

НЕСТЕР писал(а):
В щи!

Нее, я в грибной больше люблю..... ROFL

_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
pooh112



На форуме 10 лет
Сообщения: 271
Откуда: Екатеринбург
Авто: ВАЗ-21922
Сообщение Добавлено: 18 Декабря 2009 22:46
Ответить с цитатой

SERG775, ksv71, Tolyan21114, 0vZ Спасибо за советы! Буду разбираться используя полученную информацию!
_________________
Вернуться к началу
pooh112 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Dranik



На форуме 8 лет
Сообщения: 38130
Откуда: 42rus.г Кемерово.
Авто: 2108>2115карб>AstraG>AstraH Sedan. KIA Sportage и 21150люкс,Я7.2млечка,10.06.C салона в мае 07,железкиТМ,АП,подрамникАП
Сообщение Добавлено: 19 Декабря 2009 11:41
Ответить с цитатой

pooh112
pooh112 писал(а):
Ребята всем привет! Был недавно в подобой ситуации, когда в мороз заводил с автозапуска и заклинило подшипник выжимной, в итоге попал на сцепу и маховик. Правда, маховик и так менять надо было. Но дело не в этом. Вопрос вот в чем. Поставли мне новый маховик и сцепление (Сакс). И после этого стала плохо включаться задняя и первая передачи. Ну первая то она с синхрнизатором так что втыкается с грехом пополам, а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет. Регулировка педали сцепления не помогает. Масло "шел" 75/90. Пробег 100 тыщ, но ДО замены сцепления все нормално было. Посоветуйте что делать? Спасибо!

всё точно также , первая нормально gpn а вот задняя через раз cry то нормально то и#@ть аж акуеваешь и по 3 секи ждёшь и через первую фиг вам , тыкаешь а шетерёнки крутятся хоть убей при этом все отсальные передачи гуд Good пробег 33тыки ,регулировать пробывал по разному толку ноль, до этого всё было нормуль. неужто сцепа заводская начинает прибераться cry wwow
как вариант подсказали коробление сцепы , под замену cry

_________________
Лучше в 12 дома, чем в пол 12 в морге!!!
Вернуться к началу
Dranik сейчас online Посмотреть профиль Отправить личное сообщение
DJ Def



На форуме 7 лет
Сообщения: 242
Откуда: Муром, Владимирской обл
Авто: 2110
Сообщение Добавлено: 19 Декабря 2009 15:06
Ответить с цитатой

Здравстуйте!! у меня такая же ситуация! токо чтоб заднею включить удачно, надо сначало 3 передачу а потом без труда включается задняя! но перед этим я протачивал маховик, проточили хорошо всё в допусках как завод предписал! думаю залить синтетику в коробку, т.к. получается что при выключенном сцепе валы ещё крутятся!
Вернуться к началу
DJ Def сейчас offline Посмотреть профиль Отправить личное сообщение
Dranik



На форуме 8 лет
Сообщения: 38130
Откуда: 42rus.г Кемерово.
Авто: 2108>2115карб>AstraG>AstraH Sedan. KIA Sportage и 21150люкс,Я7.2млечка,10.06.C салона в мае 07,железкиТМ,АП,подрамникАП
Сообщение Добавлено: 19 Декабря 2009 15:50
Ответить с цитатой

DJ Def
DJ Def писал(а):
думаю залить синтетику в коробку, т.к. получается что при выключенном сцепе валы ещё крутятся!

у меня синька и залита, а валы крутятся и пофиг им cry а бывает и нормуль пока этого больше dns4 но думается мне что если так пойдёт дальше сцепу под снос и брать новое wwow ваще пипец 33тыки пробегу cry

_________________
Лучше в 12 дома, чем в пол 12 в морге!!!
Вернуться к началу
Dranik сейчас online Посмотреть профиль Отправить личное сообщение
DJ Def



На форуме 7 лет
Сообщения: 242
Откуда: Муром, Владимирской обл
Авто: 2110
Сообщение Добавлено: 19 Декабря 2009 16:22
Ответить с цитатой

Dranik
у меня сцепа новая стоит а маховик проточен! с отцом пришли к выводу что малый зазор между приводом сцепой так..что маховик чудит.!!
Вернуться к началу
DJ Def сейчас offline Посмотреть профиль Отправить личное сообщение
рашид55



На форуме 7 лет
Сообщения: 705
Откуда: Омская обл.
Авто: 2106,21213
Сообщение Добавлено: 19 Декабря 2009 19:19
Ответить с цитатой

Нет господа,ни коробка,ни масло не причем.Дефектное сцепление,скорее всего корзина.А задняя самая чувствительная к этому делу в силу отсутствия синхронов.Когда меняем сцепление(на работе),первым делом пробуем заднюю.Если не рычит,остальные даже нечего пробовать.
_________________
Одна звенеть не будет,а две звенят не так!
Вернуться к началу
рашид55 сейчас offline Посмотреть профиль Отправить личное сообщение
zlexx



На форуме 11 лет
Сообщения: 4180
Откуда: Москва-город Герой
Авто: PAJERO
Сообщение Добавлено: 19 Декабря 2009 19:34
Ответить с цитатой

pooh112 писал(а):
Ребята всем привет! Был недавно в подобой ситуации, когда в мороз заводил с автозапуска и заклинило подшипник выжимной, в итоге попал на сцепу и маховик. Правда, маховик и так менять надо было. Но дело не в этом. Вопрос вот в чем. Поставли мне новый маховик и сцепление (Сакс). И после этого стала плохо включаться задняя и первая передачи. Ну первая то она с синхрнизатором так что втыкается с грехом пополам, а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет. Регулировка педали сцепления не помогает. Масло "шел" 75/90. Пробег 100 тыщ, но ДО замены сцепления все нормално было. Посоветуйте что делать? Спасибо!

Попался бракованный ведомый диск (кривой)
Ни маслом ни регулировкой это исправить нельзя, только замена ведомого.
Ну попандос, в жизни всякое бывает.

_________________
Какой смысл покупать машину, чтобы разъезжать по асфальту? Там, где асфальт, ничего интересного, а где интересно, там нет асфальта. АиБ Стругацкие.
Вернуться к началу
zlexx сейчас offline Посмотреть профиль Отправить личное сообщение
DJ Def



На форуме 7 лет
Сообщения: 242
Откуда: Муром, Владимирской обл
Авто: 2110
Сообщение Добавлено: 20 Декабря 2009 02:28
Ответить с цитатой

в ближайшие дни буду раскидывать двигу...время подошло к рассточке!!
как раз сниму сцепу и посмотрим что там!
Вернуться к началу
DJ Def сейчас offline Посмотреть профиль Отправить личное сообщение
Супер Мен



На форуме 7 лет
Сообщения: 431
Откуда: kazan
Авто: 21103 1.5. 16v 2001г
Сообщение Добавлено: 20 Декабря 2009 14:30
Ответить с цитатой

DJ Def писал(а):
в ближайшие дни буду раскидывать двигу...время подошло к рассточке!!
как раз сниму сцепу и посмотрим что там!


какой пробег...??????


а по теме тоже было после замены такое только 1 и 2 плохо вкл. лечиться регулировкой тросика и тяги кпп

_________________
иномарки покупают те, у кого нет денег содержать ВАЗ
Вернуться к началу
Супер Мен сейчас offline Посмотреть профиль Отправить личное сообщение
DJ Def



На форуме 7 лет
Сообщения: 242
Откуда: Муром, Владимирской обл
Авто: 2110
Сообщение Добавлено: 20 Декабря 2009 15:23
Ответить с цитатой

Супер Мен
358тык! хотел до юбилейного! 400тык но маслецо пошло в цилиндры! так что двигу дам новое дыхание))
Вернуться к началу
DJ Def сейчас offline Посмотреть профиль Отправить личное сообщение
Микола



На форуме 9 лет
Сообщения: 112
Откуда: Ульяновск
Авто: ВАЗ-21124
Сообщение Добавлено: 20 Декабря 2009 23:15
Ответить с цитатой

А у меня вот после морозов такая ситуёвина:
Перед тем как завестись после морозов (4 дня не ездил) полез менять свечи и увидел следующую картину (и "маслом" и "тосолом"). Из коробки выдавило немного масла (Тотал 75w90 и тосол в стыках у печки и на бачке расширительном).
Шланги подтянул, а вот масло на вид как-будто и не масло а суспензия белого цвета. На щупе вроде на первый взгляд без пузырьков.
Сегодня поездил и решил глянуть на масло. Коробка в масле, на щупе мало густоватое какое-то и есть небольшое количество маленьких пузырьков.
Это нормально? Масло поменял где-то 1 месяц назад.

_________________
2006 г.в., АВТЕЛ, HLDO54 "Убить всех человеков!!!" Бендер (Футурама)
Вернуться к началу
Микола сейчас offline Посмотреть профиль Отправить личное сообщение
Leonidd



На форуме 7 лет
Сообщения: 30
Откуда: Планета Земля
Авто: ВАЗ 2111 1,5. 8-ми клапанная
Сообщение Добавлено: 20 Декабря 2009 23:46
Ответить с цитатой

Хруст задней передачи возникает при неправлиной установки диска.
Это косяк мастера а не корявый комплект. Сцепление бракуют с завода при его дефекте. я не разу корявого комплекта не видел. если вовремя не поменять, то можно опять на замену маховика попасть. езжай и в тык дай тому, что менял. других вариантов не может быть...
Вернуться к началу
Leonidd сейчас offline Посмотреть профиль Отправить личное сообщение
krot 21224



На форуме 7 лет
Сообщения: 125
Откуда: Н.Новгород
Авто: ВАЗ 21124
Сообщение Добавлено: 21 Декабря 2009 00:06
Ответить с цитатой

Микола писал(а):
А у меня вот после морозов такая ситуёвина:
Перед тем как завестись после морозов (4 дня не ездил) полез менять свечи и увидел следующую картину (и "маслом" и "тосолом"). Из коробки выдавило немного масла (Тотал 75w90 и тосол в стыках у печки и на бачке расширительном).
Шланги подтянул, а вот масло на вид как-будто и не масло а суспензия белого цвета. На щупе вроде на первый взгляд без пузырьков.
Сегодня поездил и решил глянуть на масло. Коробка в масле, на щупе мало густоватое какое-то и есть небольшое количество маленьких пузырьков.
Это нормально? Масло поменял где-то 1 месяц назад.


у меня такая же ситуация была, после замены масло в коробке, при мороже - 25 начало давить масло через сапун в коробке, заехал к знакомым в мастерскую посмотрели и сказали что перелил масла, на самом деле масла в коробке было чуть больше максимума, выдавило излишки и все стало нормально "чтоб не сглазить", масло полусинтетика
Вернуться к началу
krot 21224 сейчас offline Посмотреть профиль Отправить личное сообщение
krot 21224



На форуме 7 лет
Сообщения: 125
Откуда: Н.Новгород
Авто: ВАЗ 21124
Сообщение Добавлено: 21 Декабря 2009 00:08
Ответить с цитатой

pooh112 писал(а):
Ребята всем привет! Был недавно в подобой ситуации, когда в мороз заводил с автозапуска и заклинило подшипник выжимной, в итоге попал на сцепу и маховик. Правда, маховик и так менять надо было. Но дело не в этом. Вопрос вот в чем. Поставли мне новый маховик и сцепление (Сакс). И после этого стала плохо включаться задняя и первая передачи. Ну первая то она с синхрнизатором так что втыкается с грехом пополам, а вот заняя включается только "через первую", то есть если её включать сазу, она хрустеть будет. Регулировка педали сцепления не помогает. Масло "шел" 75/90. Пробег 100 тыщ, но ДО замены сцепления все нормално было. Посоветуйте что делать? Спасибо!


просажаны лепестки на диске сцепления, быстрее всего заводской брак, либо при установке сцепления закосячили.
Вернуться к началу
krot 21224 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2, 3  След.
Страница 1 из 3

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы