Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проседают обороты при торможении!
На страницу 1, 2  След.
 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проседают обороты при торможении! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 16:31
Ответить с цитатой

Доброго времени всем суток!

Суть проблемы такова: когда подъезжаешь например к светофороу и жмешь на тормоза - начинают проседать обороты примерно до 500, причем как-то странно: тоесть они не просели до 500 окончательно, а просели, потом поднялисть до 850, потом опять через секунду просели до 500 и так пока не перегазуешь, как перегазуешь все ОК! Все это сопровождается передачей вибрации на кузов при оборотах около 500 - "Бррр...... Бррр.... Бррр..." и свет фар начинает тухнуть при 500 об\м потом при 850 опять светит хорошо (интересно как это смотрится с встречки hehe ). Очень бесит!

По идее это ВУТ! Да он у меня шипит, НО во-первых он по мурзилке испавен (накачивам педаль, потом заводим - провалилась), во-вторых если я тупо на холостом ходе как ошалелый давлю на тормоз ниче не проседает все отлично, обороты не опускаются и не подымаются... вот я и пишу сюда может есть какие мысли по этому поводу?

Заранее всем спасибо!
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21746
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 25 Декабря 2009 16:34
Ответить с цитатой

ДМРВ и подсосы.
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
kirill.korobov



На форуме 7 лет
Сообщения: 377
Откуда: СПБ
Авто: Ваз 2114, 2004г.в. ЭБУ Январь 5.1., БК Multitronics VG1031U.
Сообщение Добавлено: 25 Декабря 2009 16:39
Ответить с цитатой

rg-45
+1000

_________________
Пробуй! Получится - молодец, не получится- опыт, минусов нет.
Вернуться к началу
kirill.korobov сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 16:41
Ответить с цитатой

ДМРВ в идеале. забыл сказать был на диагностике летом все в идеале, окромя ЭБН у него обратный клапан не держит, сбрасывает сразу давляк, но при работе свои 2.5 держит, так что отношения не имеет...

подсосы... мбмб, тока где в коллекторе впускном?
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
rg-45
Модератор
Модератор


На форуме 9 лет
Сообщения: 21746
Откуда: москва сао
Авто: 2115i и ипонское дивятко.
Сообщение Добавлено: 25 Декабря 2009 16:51
Ответить с цитатой

LinGG писал(а):
тока где в коллекторе впускном?

в хоботе бывает.при торможении движка чуть смещается,щель увеличивается...
LinGG писал(а):
на диагностике летом
ну это нефакт что щас всё впорядке.
_________________
пауль звиздабол 2013.доказаноЛОЛом
Вернуться к началу
rg-45 сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 25 Декабря 2009 16:56
Ответить с цитатой

Вакуумник, прообило диафрагму, вот и забирает излишок, в следствии чего падают обороты.
_________________
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 16:57
Ответить с цитатой

проблема просто давняя, она и летом была, просто была мало выражена! щас уже все более заметна! компрессия 13-13-13-13
АЦП датчиков в идеале - сам смотрел. вобще щас ВУТ едет ко мне Торгмашевский, заменю посмотрим, надеюсь это он, Хотя если на месте обороты не проседают, то сомневаюсь!
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 17:03
Ответить с цитатой

Underdark писал(а):
Вакуумник, прообило диафрагму, вот и забирает излишок, в следствии чего падают обороты.

почему когда стою на месте и тормоз жму не забирает???
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 25 Декабря 2009 18:00
Ответить с цитатой

LinGG
1. надо убедится что твой РХХ не имеет каталожный номер ********-03. если да, то сменить на ******-04.
2. Вылизать до блеска ДУ. Особенно канал отсоса картерных газов на ДУ. (не путать с тем каналом который идет от клапанной крышки к резиновой гофре).
3. вычистить вентиляцию картера....

вообщем изучай... supercool
http://www.autolada.ru/viewtopic.php?t=226828&postdays=0&postorder=asc&start=0
http://www.autolada.ru/viewtopic.php?t=192877&postdays=0&postorder=asc&start=0
http://www.autolada.ru/viewtopic.php?t=229646&highlight=

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 19:32
Ответить с цитатой

Budy
из того что ты посоветовал могу сомневаться тока что у меня 03 РХХ остальное все вылизано и в порядке!
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
Budy



На форуме 9 лет
Сообщения: 2581
Откуда: Москва, Измайлово
Авто: 099i->опять ино
Сообщение Добавлено: 25 Декабря 2009 20:02
Ответить с цитатой

еще почва для раздумий.... Smile
http://www.autolada.ru/viewtopic.php?t=216986&postdays=0&postorder=asc&start=0
.....

_________________
Летаю быстро, но низэнко низэнко.....
Вернуться к началу
Budy сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 25 Декабря 2009 22:32
Ответить с цитатой

LinGG писал(а):
Underdark писал(а):
Вакуумник, прообило диафрагму, вот и забирает излишок, в следствии чего падают обороты.

почему когда стою на месте и тормоз жму не забирает???

А ты попробуй внезапно и резко вдавить на хх тапку в пол, я уверен, что упадут!
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 22:58
Ответить с цитатой

Underdark
дело в том что я когда к светофору подъезжаю я резко то не давлю =) так что хз хз...
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
Underdark



На форуме 7 лет
Сообщения: 600
Откуда: Санкт-Петербург
Авто: ВАЗ 2115i
Сообщение Добавлено: 25 Декабря 2009 23:05
Ответить с цитатой

LinGG
А ты попробуй Smile

_________________
Вернуться к началу
Underdark сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 25 Декабря 2009 23:12
Ответить с цитатой

да пробовал я на самом деле уже =)
сильно и резко я давил - понту ноль!
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
maveric



На форуме 9 лет
Сообщения: 344
Откуда: С Петербург
Авто: ВАЗ-21099k '97
Сообщение Добавлено: 26 Декабря 2009 00:38
Ответить с цитатой

Бедная смесь, вакуумник её ещё больше обедняет, для проверки этой гипотезы надо НЕСКОЛЬКО раз (5-6) быстро и резко нажать на тормоз, (как колесо накачиваешь)... (Я так при богатой смеси 3500 оборотов накачивал Smile
_________________
Бороться, искать, найти и перепрятать!!!
Вернуться к началу
maveric сейчас offline Посмотреть профиль Отправить личное сообщение
RoMaJle



На форуме 7 лет
Сообщения: 116
Откуда: Ярославль
Авто: Golf4
Сообщение Добавлено: 26 Декабря 2009 18:52
Ответить с цитатой

У меня такая же проблема.
Мне сказали как вариант что это в генераторе какие то щетки.
Еще у меня когда подъемник закрыт,но начинаешь на него нажимать вибрация начинается и немного моргают приборы,становятся тусклей.
Вернуться к началу
RoMaJle сейчас offline Посмотреть профиль Отправить личное сообщение
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 27 Декабря 2009 00:06
Ответить с цитатой

RoMaJle
+1
тоже думаю что может быть гена, можно проверить, скинуть ремень и поиздеваться =)
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
eugenss



На форуме 7 лет
Сообщения: 123
Авто: 21099i 2002г
Сообщение Добавлено: 27 Декабря 2009 00:15
Ответить с цитатой

У меня сейчас точно такая же проблема, но только не от торможения, а просто когда обороты на ХХ падают. может просто регулятор?
Вернуться к началу
eugenss сейчас offline Посмотреть профиль Отправить личное сообщение
maveric



На форуме 9 лет
Сообщения: 344
Откуда: С Петербург
Авто: ВАЗ-21099k '97
Сообщение Добавлено: 27 Декабря 2009 00:42
Ответить с цитатой

Точно такая же, только меньше и другая... 63
_________________
Бороться, искать, найти и перепрятать!!!
Вернуться к началу
maveric сейчас offline Посмотреть профиль Отправить личное сообщение
eugenss



На форуме 7 лет
Сообщения: 123
Авто: 21099i 2002г
Сообщение Добавлено: 27 Декабря 2009 00:51
Ответить с цитатой

ROFL я может быть немного неправильно написал, потому что я жму или газ или тормоз, надо на нейтралке попробовать ROFL по идее под описание" падают обороты при резком торможении" проблема попадает Razz
Вернуться к началу
eugenss сейчас offline Посмотреть профиль Отправить личное сообщение
Alfed



На форуме 7 лет
Сообщения: 100
Откуда: Петрозаводск
Авто: ВАЗ 2115 1.6 2010 г.в. ГБО
Сообщение Добавлено: 27 Декабря 2009 13:33
Ответить с цитатой

Странно. У меня такая же шняга. Но только на газу, и пока не дошло до рабочей температуры... А на бензине проблем нет. Куда смотреть?
_________________
Вернуться к началу
Alfed сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
LinGG



На форуме 8 лет
Сообщения: 408
Откуда: Омск
Авто: 093i '04
Сообщение Добавлено: 27 Декабря 2009 14:53
Ответить с цитатой

много у кого проблема и никто не знает почему =(
Вернуться к началу
LinGG сейчас offline Посмотреть профиль Отправить личное сообщение
Тазовод093



На форуме 7 лет
Сообщения: 463
Откуда: Нижний Новгород
Авто: 21093i, амулет, 90 тык, ВОШ 1.5.4, БК Престиж V55...
Сообщение Добавлено: 27 Декабря 2009 14:59
Ответить с цитатой

Именно))) Сам страдаю, причем проявляется в большей степени, когда включен обогрев заднего стекла... Без потребителей всё чудно (летом например). А какая связь непонятно Pardon
_________________
ВАЗ 21093i - это судьба... или злой рок...
Вернуться к началу
Тазовод093 сейчас offline Посмотреть профиль Отправить личное сообщение
RoMaJle



На форуме 7 лет
Сообщения: 116
Откуда: Ярославль
Авто: Golf4
Сообщение Добавлено: 27 Декабря 2009 16:38
Ответить с цитатой

В генераторе однозначно дело.
Он не выдерживает напряжения.
Попробуйте без фар обогревов печки и т.д так сделать,должно быть все норм.
Просто когда на нем большая нагрузка все работает быстрее и гудят подшипники,а от них соответственно вибрация.
Вернуться к началу
RoMaJle сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
На страницу 1, 2  След.
Страница 1 из 2

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы