Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Помогите советом!!! перебрали генератор, теперь недозаряд

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Помогите советом!!! перебрали генератор, теперь недозаряд вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Andrey_nn



На форуме 7 лет
Сообщения: 57
Откуда: Н.Новгород
Авто: ВАЗ 21104
Сообщение Добавлено: 27 Апреля 2010 23:44
Ответить с цитатой

Вобщем ситуация такая. Зашумели подшипники в генераторе и я отдал его в сервис на переборку. Собрали померяли напряжение, вроде норм, на холостых с ближним 13,8В. Так и было и это ништяк.

Поехал днем по городу кататься и заметил, что стала моргать лампа заряда аккумулятора, то постоянно горит, то тускло, то гаснет совсем.
Притом, если погазовать то гореть перестанет, но по бортовику все равно напряжения нет(. Проехал так километров 20.
Пришел вечером к машине, а она тупо не заводиться даже стартер не крутит. Толкнули, еду а приборка то ярко то тускло светит, то есть по бортовику то напряжение нормальное 13,8, то 12В.
Завтра поеду в сервис, и надо как то грамотно их попрессовать, а то явно халтура какая-то.
Помогите разобраться со следующими вопросами:
1) Что они могли сломать, что так напряжение скачет? Плохо что-то закрутили? Повредили статор или ротор? Статор эти придурки молотком вышибли:(
2) Почему не крутит стартер, даже втягивающеее не срабатывает, когда у меня зимой сел аккумулятор, то втягивающее трещало, а сейчас тишина. Это можут быть из-за того, что лампа аккумулятора горит? Сам он нормально еще заряжен, то есть даже габариты с ближним тянул минут 20-30, пока домой ехал.

Вобщем поеду разибираться завтра утром, поэтому ответы нужны как можно скорее. Помогите пожалуйста, а то растройство одно(
Вернуться к началу
Andrey_nn сейчас offline Посмотреть профиль Отправить личное сообщение
MikeS



На форуме 10 лет
Сообщения: 2452
Откуда: Краснодар
Авто: ВАЗ 21102 2000 г.в., Mitsubishi Lancer X 1,8 MT и служебный FF3
Сообщение Добавлено: 28 Апреля 2010 00:16
Ответить с цитатой

Andrey_nn писал(а):
Толкнули, еду а приборка то ярко то тускло светит, то есть по бортовику то напряжение нормальное 13,8, то 12В.


Возможные варианты: слабое натяжение ремня (обычно сопровождается повизгиванием на малых оборотах) или неисправность РН (обычно из-за износа или зависания щеток).

Andrey_nn писал(а):

2) Почему не крутит стартер, даже втягивающеее не срабатывает, когда у меня зимой сел аккумулятор, то втягивающее трещало, а сейчас тишина. Это можут быть из-за того, что лампа аккумулятора горит?


Проверь: появляется ли на втягивающем реле напряжение при повороте ключа в положение "2".
Если появляется, но маленькое, то виновата разряженная АКБ. Если не появляется, то возможно промежуточному реле стартера не хватает напряжения для срабатывания.

Еще один из возможных тестов - замыкание отверткой клеммы "+" и клеммы втягивающего реле стартера.

_________________
Взрослый - это когда спидометр расчерчен до 250 км/ч, а ездишь все равно 90...

Последний раз редактировалось: MikeS (28 Апреля 2010 00:23), всего редактировалось 2 раз(а)
Вернуться к началу
MikeS сейчас offline Посмотреть профиль Отправить личное сообщение
Serg_x
дэф года 2011


На форуме 8 лет
Сообщения: 27050
Откуда: Питер
Авто: Турбо калина 1.6 + бапский хюндай 1.4
Сообщение Добавлено: 28 Апреля 2010 00:20
Ответить с цитатой

Еще - пробиты диоды моста либо доп. диоды, плохой контакт в подкове, пробой изоляционных шайб на выводах обмоток
_________________
1,5 литровым должен быть пакет молока
Вернуться к началу
Serg_x сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_nn



На форуме 7 лет
Сообщения: 57
Откуда: Н.Новгород
Авто: ВАЗ 21104
Сообщение Добавлено: 28 Апреля 2010 00:45
Ответить с цитатой

Спасибо за советы, напряжение померить попробую. буду надеяться что это все таки их косяк, а не что-то новое вышло из строя, не верю я в совпадения.
Вернуться к началу
Andrey_nn сейчас offline Посмотреть профиль Отправить личное сообщение
Dmitriy_NMSK



На форуме 8 лет
Сообщения: 1053
Откуда: Тула - Новомосковск
Авто: хлам->сарай-сочи->тракторный спортаж->Пиоро-сочи-сарай на газу и мотик мощнее пиоры
Сообщение Добавлено: 28 Апреля 2010 08:18
Ответить с цитатой

было такое. всю зиму проездил на 2-х фазах, по причине неконтакта на подкове Smile
Вернуться к началу
Dmitriy_NMSK сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_nn



На форуме 7 лет
Сообщения: 57
Откуда: Н.Новгород
Авто: ВАЗ 21104
Сообщение Добавлено: 28 Апреля 2010 21:24
Ответить с цитатой

Приехал в сервис, поменяли провод идущий с D+, сказали типа был перебит. Проехал 20 километров, опять засада. На холостых стабильно 13,5 вольт даже с дальним и ближнем, а газу даешь опять падает и горит лампа недозаряда. Забил я на этих шаромыжников, приехал на дачу, снял разобрал. Щетки регулятора оказались на самом краю полосок на роторе, контакт к конденсатору еле еле держался.
Вобщем работой крайне не доволен, так как собрано все криво шо пипец. Перед сборкой они даже контакты не зачистили все, а провод положили опять просто по дну защиты под радиатором.
Куплю завтра регулятор посмотрю, что будет, все массы затынуты отлично, еще похоже надо метнять реле на кузове (которое коммутирует D+ и сигнал на втягивающее), внутри все окислилось (не мудрено, оно под капотом прикручено, нет бы в салон засунули к другим релешкам в монтажный блок или в бороду).
Стартер опять не срабатывает, если только отверткой заводить Smile Рычаг чтоли туда какой поставить, чтоб в случае чего бац и завести из под капота.

А вообще похоже root cause, то есть первопричина проблем плохой контакт в цепи обмотки возбуждения, посколько реле на кузове берет минус через эту обмотку и регулятор. Отсюда и незавод и плохой заряд. Буду пропаивать всю цепь и менять реле с регулятором.

Жалко лишь 700 рублей, которые я отдал в сервисе.
Вернуться к началу
Andrey_nn сейчас offline Посмотреть профиль Отправить личное сообщение
x-soft



На форуме 9 лет
Сообщения: 3278
Откуда: 52 RUS
Авто: 21103 2001гв
Сообщение Добавлено: 28 Апреля 2010 21:46
Ответить с цитатой

Andrey_nn писал(а):
Стартер опять не срабатывает, если только отверткой заводить

провод на возбуждение на место верните Smile
связан походу с защитой стартера.




/////сорри вроди опаздал .. вроди уже разобрались.//////
Вернуться к началу
x-soft сейчас offline Посмотреть профиль Отправить личное сообщение
Solar



На форуме 8 лет
Сообщения: 57
Откуда: Одесса
Авто: ВАЗ 21114 2008г
Сообщение Добавлено: 29 Апреля 2010 06:33
Ответить с цитатой

Andrey_nn писал(а):
еще похоже надо метнять реле на кузове (которое коммутирует D+ и сигнал на втягивающее), внутри все окислилось (не мудрено, оно под капотом прикручено, нет бы в салон засунули к другим релешкам в монтажный блок или в бороду).

А где оно под капотом стоит, что-то у себя не видел я его?
Вернуться к началу
Solar сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_nn



На форуме 7 лет
Сообщения: 57
Откуда: Н.Новгород
Авто: ВАЗ 21104
Сообщение Добавлено: 29 Апреля 2010 09:45
Ответить с цитатой

Между аккумулятором и фарой. Прикручено прямо к кузову, его хорошо видно.
Вернуться к началу
Andrey_nn сейчас offline Посмотреть профиль Отправить личное сообщение
MikeS



На форуме 10 лет
Сообщения: 2452
Откуда: Краснодар
Авто: ВАЗ 21102 2000 г.в., Mitsubishi Lancer X 1,8 MT и служебный FF3
Сообщение Добавлено: 29 Апреля 2010 22:33
Ответить с цитатой

Andrey_nn писал(а):

Куплю завтра регулятор посмотрю, что будет


Если, уж, снял и разобрал генератор, то имеет смысл сразу поставить РН нового образца.

Смотри тему:
http://www.autolada.ru/viewtopic.php?t=238473&postdays=0&postorder=asc&start=0

_________________
Взрослый - это когда спидометр расчерчен до 250 км/ч, а ездишь все равно 90...
Вернуться к началу
MikeS сейчас offline Посмотреть профиль Отправить личное сообщение
Andrey_nn



На форуме 7 лет
Сообщения: 57
Откуда: Н.Новгород
Авто: ВАЗ 21104
Сообщение Добавлено: 30 Апреля 2010 01:48
Ответить с цитатой

Спасиб за тему, но уже поздно, перебрал генератор сам сегодня, теперь заряд есть и зажигание срабатывает, но походу разрядился совсем аккумулятор. Трещит похоже втягивающее при заводе и еле еле срабатывает стартер. Толи действительно сел аккумулятор, толи какая то релешка глючит, толи контакт, завтра буду заряжать.
Вернуться к началу
Andrey_nn сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы