Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартёр не крутит или крутит но медленно

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Стартёр не крутит или крутит но медленно вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
oliverraen



На форуме 6 лет
Сообщения: 93
Авто: Ваз 21091 1988года
Сообщение Добавлено: 06 Июня 2010 17:15
Ответить с цитатой

Если писать доступным языком, то тяжело стала заводится машинка, стартер либо совсем не крутит, либо крутит, но слабо, АКБ заряжен.
В чем может быть проблема?

Последний раз редактировалось: oliverraen (06 Июня 2010 17:23), всего редактировалось 1 раз
Вернуться к началу
oliverraen сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 06 Июня 2010 17:31
Ответить с цитатой

oliverraen писал(а):
Проблема в чём 21091 88года, тяжело заводится ,матор в последнее время стартёт либо не крутит либо слабо .аккамулятор заряжен полностью. в чём может быть поблема? спасибо за ранее
Померь китайским цифровым тестером напряжение.Один конец на болт втягивающего куда клемма плюса от АКБ прикручена,а другой на клемму + АКБ.Т.е. ты меряешь напряжение на толстом проводе.Мерить нужно,когда друг повернул ключ на стартер.Если напряжение больше 0,2 вольта,то виноват стартер или разбитая втулка в картере сцепления,куда вал стартера входит.Если напряжение меньше 0,2 вольта,то могут быть изношены щетки,подгореть контакты втягивающего или плохая масса минусового провода.А лично на твоей машине возможен плохой контакт короткого толстого провода между коробкой передач и кузовом.Он ниже привода спидометра на коробке.Можешь с этого и начать.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 06 Июня 2010 22:08
Ответить с цитатой

также проверь просадку напруги стартером (не менее 9В), сделай ревизию стартеру и втулке.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
амик61



На форуме 6 лет
Сообщения: 38
Откуда: Ростов на дону
Авто: теперь пятнашка и гранта лифтбек норма
Сообщение Добавлено: 06 Июня 2010 23:11
Ответить с цитатой

прошлой зимой была такая же проблема после покупки нового акб ниче не изменилось. решил проблему новым стартером, теперь спустя полтора года проблема реле клацает и все...., завожу с отвертки могет кто посоветует какое втягивающее брать
_________________
линейка зависла и я ее удалил
Вернуться к началу
амик61 сейчас offline Посмотреть профиль Отправить личное сообщение
Dsoftgroup



На форуме 8 лет
Сообщения: 4120
Откуда: Украина, Бердичев
Авто: Citroёn Berlingo.
Сообщение Добавлено: 06 Июня 2010 23:53
Ответить с цитатой

амик61
поменять реле стартера, проверить контакты на нем..

_________________
все что не делается - к лучшему
не воспринимайте ВСЁ что пишу всерьез, бывает крышу сносит..
Вернуться к началу
Dsoftgroup сейчас offline Посмотреть профиль Отправить личное сообщение
амик61



На форуме 6 лет
Сообщения: 38
Откуда: Ростов на дону
Авто: теперь пятнашка и гранта лифтбек норма
Сообщение Добавлено: 06 Июня 2010 23:56
Ответить с цитатой

Dsoftgroup
спасибо !!!!!!!!!!

_________________
линейка зависла и я ее удалил
Вернуться к началу
амик61 сейчас offline Посмотреть профиль Отправить личное сообщение
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 07 Июня 2010 08:19
Ответить с цитатой

еще щетки.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 07 Июня 2010 08:48
Ответить с цитатой

амик61 писал(а):
завожу с отвертки

ДюКЧ писал(а):
еще щетки.
Щетки не надо.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 07 Июня 2010 08:52
Ответить с цитатой

я почему сказал - свой разобрал, щетки почти на нуле, с небольшим перекосом стояли (а тоже было - не заводился), щетки вколхозил - заработало.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 07 Июня 2010 09:32
Ответить с цитатой

ДюКЧ писал(а):
я почему сказал - свой разобрал, щетки почти на нуле, с небольшим перекосом стояли (а тоже было - не заводился), щетки вколхозил - заработало.
И у меня как у тебя было.Но тогда,перемкнув винты втягивающего,крутит так же плохо,а автор так заводит.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
ДюКЧ



На форуме 10 лет
Сообщения: 8086
Откуда: 61 rus
Авто: 2106 1986г., 21150i 2000г. bosh 1-5-4 с ВП!
Сообщение Добавлено: 07 Июня 2010 22:17
Ответить с цитатой

дык и я так заводил, ток чаще стало совсем не заводиться. видимо у автора к тому и идет.
_________________
IMHO и только IMHO!
Вернуться к началу
ДюКЧ сейчас offline Посмотреть профиль Отправить личное сообщение
oliverraen



На форуме 6 лет
Сообщения: 93
Авто: Ваз 21091 1988года
Сообщение Добавлено: 09 Июня 2010 14:34
Ответить с цитатой

Поменял щётки и реле. Эффекту ноль, зачистил все контакты. Думаю надо гнать в сервис.
Вернуться к началу
oliverraen сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Июня 2010 14:40
Ответить с цитатой

oliverraen писал(а):
Поменял щётки и реле. Эффекту ноль, зачистил все контакты. Думаю надо гнать в сервис.
Когда стартер снимал,втулку в картере забыл проверить?Кинь на всякий случай временно с минуса АКБ провод потолще на железо двигателя.Можешь прикрутить к кронштейну держателю ВВ проводов.Может в сервис ехать не придется.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Дмитрий У.



На форуме 12 лет
Сообщения: 2182
Откуда: 174rus
Авто: FF3 SW
Сообщение Добавлено: 09 Июня 2010 14:49
Ответить с цитатой

oliverraen
Втулки проверяй, скорей всего износ. Если втулки - болтается ротор и задевает за статор, по этому может быть просадка напруги.
Вернуться к началу
Дмитрий У. сейчас offline Посмотреть профиль Отправить личное сообщение
oliverraen



На форуме 6 лет
Сообщения: 93
Авто: Ваз 21091 1988года
Сообщение Добавлено: 09 Июня 2010 19:12
Ответить с цитатой

есть такое что болтается, но не очень сильно.
Вернуться к началу
oliverraen сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30199
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Июня 2010 20:36
Ответить с цитатой

oliverraen писал(а):
есть такое что болтается, но не очень сильно.
Сразу после того,как погоняешь стартер,пощупай в моторном отсеке ТРОС ПОДСОСА.Не нагрелся ли он у тебя?
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
oliverraen



На форуме 6 лет
Сообщения: 93
Авто: Ваз 21091 1988года
Сообщение Добавлено: 09 Июня 2010 21:00
Ответить с цитатой

ок. Ещё проблема видно шестерёнку которую крутит стартёр. Фото будет позже.
Вернуться к началу
oliverraen сейчас offline Посмотреть профиль Отправить личное сообщение
амик61



На форуме 6 лет
Сообщения: 38
Откуда: Ростов на дону
Авто: теперь пятнашка и гранта лифтбек норма
Сообщение Добавлено: 11 Июня 2010 09:15
Ответить с цитатой

я его победил Smile
основная проблема была в клеммах реле то биш на оранжевом проводе практически разьело клемму
единственное что смущает очень туго вставлялся стартер на место ,притянул гайками
Вернуться к началу
амик61 сейчас offline Посмотреть профиль Отправить личное сообщение
e_gor



На форуме 7 лет
Сообщения: 30
Откуда: Санкт-Петербург
Авто: ВАЗ-21093
Сообщение Добавлено: 11 Июня 2010 16:16
Ответить с цитатой

Была у меня такая тема, на холодной все крутило отлично, чутка движок нагреется не крутит, как я толко не газбирал и не прозванивал и не чистил стартер (поменял реле )-всё толку ноль, Плюнул купил новый заменил и забыл про проблему (там что то с катушками было, разогревается и чего то коротит внутри, остывает -все гуд). А шестеренку вроде у всех видно.
Вернуться к началу
e_gor сейчас offline Посмотреть профиль Отправить личное сообщение
XxJxX



На форуме 7 лет
Сообщения: 253
Откуда: Армавир
Авто: ВАЗ 21093 1994 16кл 1.5
Сообщение Добавлено: 11 Июня 2010 16:19
Ответить с цитатой

еще может быть красный провод на втягивающем, который отк акб идет на нем разьем мама на стартере торчит папа.. были теже симптомы поджал и теперь норма.
Вернуться к началу
XxJxX сейчас offline Посмотреть профиль Отправить личное сообщение
atlon



На форуме 6 лет
Сообщения: 288
Откуда: Новокузнецк
Авто: ВАЗ 21093
Сообщение Добавлено: 12 Июня 2010 15:11
Ответить с цитатой

было тоже такое , после покупки нового акума ни чего не изменилось , после 5 дней поисков причина нашлась , сгорело несколько дорожек в роторе , после замены ротора по сей день маслает как надо Smile
_________________
С каждым днем она огорчает меня все сильнее и сильнее !!!
Вернуться к началу
atlon сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы