Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с зажиганием ваз- 2111

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> проблема с зажиганием ваз- 2111 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
HWGuy



На форуме 7 лет
Сообщения: 10
Откуда: 150
Авто: ВАЗ 2111
Сообщение Добавлено: 26 Августа 2010 12:36
Ответить с цитатой

ситуация:
1) машина стала иногда не заводиться(в смысле стартер не крутится вообще - тишина и только красный восклицательный знак на приборной доске загорается при повороте ключа) если есть нагрузка на электросеть, например если включен ближний свет или работает вентилятор радиатора (а при остановке он все время летом включается, то есть пока машину не охладишь - не поедешь)
2) постепенно это "иногда" превратилось в всегда, то есть если существует нагрузка - не поедешь пока не выключишь/не выключится
3) через некторое время машина стала не заводиться даже без нагрузки, но через 10-20 минут заводилась
4) через некоторое время машина глухо перестала заводиться вообще - то есть единственный способ поехать - толкнуть - тогда она с двух метров заводиться - очень легко ... вот только толкнуть ее очень часто некому Sad

попытки решения проблемы:
чинился все время в одном и том же месте? предполагая что рано или поздно они найдут проблему
1) приехал первый раз, еще с п.2 из "ситуации" - мастер покапался-покапался - говорит заводи - все прекрасно заводиться .... отъехал недалеко - опять такая же фигня началась, интересно - что он там такое делал? почему при нем заводилось , а потом опять перестало?
2) приехал еще раз - на этот раз поменяли минусовые провода от аккумулятора, все реле, все предохранители. Опять тоже самое - заводиться - отъехал - через полчаса заводится перестало, а стало как было в п.2 "ситуации"
3) начались проблемы п.3 "ситуации" - приехал - поменял акккамулятор на новый, поменял опять все пропвода на нем - и плюс и минус - начало заводиться - ездил примерно три дня без проблем - только проявлялись иногда проблемы п.2 "ситуации", потом нечаянно посадил акк - зарядил его полностью, опять пару дней примерно покатался и началось уже п.4 "ситуации", ездил практически не глуша двигатель при остановках, а по утрам просил таджиков на стоянке расталкивать
4) поехал опять к мастеру - он мне поменял стартер, чего то там рылся в проводах часа три - ничего не помогло, хотя он сказал что при нем все заводилось (я пришел за машиной - мастера не было - завестись не смог - так и ушел пешком из гаража)
5) мастер поменял замок зажигания- и тут я вздохнул с облегчением - все стало как надо - хоть всю электрику включи - все заводится - все прекрасно ....

было прекрасно ровно три дня - вчера вечером пришел на стоянку(а перед этим весь день катался как ни в чем не бывало) - повторился п.4 "ситуации" ...

**ядь ну во что это такое, а!?!? что еще надо сделать? мужики, помогите - нервов больше нет - очень хочется сломать головой руль

ps вот щас поеду на работу - с содраганием представляю как сяду за руль и буду смотреть на этот гребанный восклицательный знак в очередной раз Sad(( а потом опять мыкаться по стоянке вокруг дома в поисках свободных таджиков
Вернуться к началу
HWGuy сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 26 Августа 2010 13:29
Ответить с цитатой

При очередной "незаводке" включи зажигание, сними со стартера тонкий провод и эту клемму (которая на втягивающем освободится)соедини каким-нить куском провода с плюсом аккумулятора. ТОЛЬКО НЕЙТРАЛЬ ПРОВЕРЬ, иначе глазом моргунть не успеешь, как под машиной окажешься!!!!
Ну что, завелась с полоборота?
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 26 Августа 2010 16:09
Ответить с цитатой

HWGuy писал(а):
....очень хочется сломать головой руль....


HWGuy, не ломай руль. Заводи как пишет Сохатый:



...а потом езжай в магазин за релюшкой и колодкой для неё и ставь доп.реле стартера

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Filips



На форуме 7 лет
Сообщения: 81
Откуда: Архангельск
Авто: Priora 2011 г.в.
Сообщение Добавлено: 26 Августа 2010 16:38
Ответить с цитатой

Я когда на девятке ездил, так я с этих контактов кнопку в салон вывел.
Вернуться к началу
Filips сейчас offline Посмотреть профиль Отправить личное сообщение
HWGuy



На форуме 7 лет
Сообщения: 10
Откуда: 150
Авто: ВАЗ 2111
Сообщение Добавлено: 26 Августа 2010 19:36
Ответить с цитатой

стопудов дело в этом, спасибо дяденьки rlzz ... как жалко что месяца два назад не спросил Sad
Вернуться к началу
HWGuy сейчас offline Посмотреть профиль Отправить личное сообщение
Рома 10



На форуме 8 лет
Сообщения: 593
Откуда: посёлок Успенский
Авто: astra opc & 2114
Сообщение Добавлено: 27 Августа 2010 12:27
Ответить с цитатой

HWGuy - ну что разобрался в чём прикол? помогло? то у самого такая же фигня
Спасибо Сохатый - с пол оборота завелась,сейчас так попробывал gpn .Потом одел клемму сделал всё как было,раза 4 попробывал заводится.Сам понимаю что это заводится до первого раза.Что надо менять мне? какик контакты?

_________________
astra opc и 2114 рабочая на белых ZEPP
Вернуться к началу
Рома 10 сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 27 Августа 2010 13:50
Ответить с цитатой

Возможно проводок надломился который в этой пластмассвой фишке. Ты его шевелишь, иногда контакт появляется, иногда нет. Попробуй его снять, встань туда контролькой, помощник пусть держит ключ в положении "стартер", а ты этот провод качай, крути, дергай, короче, издевайся. Если контролька будет подмаргивать, значит проводок имеет надлом где-то. Надо найти, обрезать его и переобжать клемму.
Есть, правда, еще маловероятная причина, что нестабильный контакт внутри втягвающего.
И это, Рома 10, разбирайся с зарядкой. 11,8 В это не в дугу воообще. Тык аккумулятор угробишь. У тебя или генератор неисправен, или очень большое потребление в режиме стоянки.
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Рома 10



На форуме 8 лет
Сообщения: 593
Откуда: посёлок Успенский
Авто: astra opc & 2114
Сообщение Добавлено: 27 Августа 2010 16:00
Ответить с цитатой

Сохатый писал(а):
Возможно проводок надломился который в этой пластмассвой фишке. Ты его шевелишь, иногда контакт появляется, иногда нет. Попробуй его снять, встань туда контролькой, помощник пусть держит ключ в положении "стартер", а ты этот провод качай, крути, дергай, короче, издевайся. Если контролька будет подмаргивать, значит проводок имеет надлом где-то. Надо найти, обрезать его и переобжать клемму.
Есть, правда, еще маловероятная причина, что нестабильный контакт внутри втягвающего.
И это, Рома 10, разбирайся с зарядкой. 11,8 В это не в дугу воообще. Тык аккумулятор угробишь. У тебя или генератор неисправен, или очень большое потребление в режиме стоянки.

Спасибо Smile .Буду ковырять тогда где собака зарыта Smile .Сейчас катаюсь с ключа завожу всё отлично вроде,тогда получается замок зажигания нормальный.
А с аккумулятором так всегда стало как музыку поставили,машина 4-5 дней стоит если не заводить то мёртвая.Ездил до того кто сатвил говорит,что так и будет типо замерял он утечки нет.Генератор на холостом 14-14,1 выдаёт.

_________________
astra opc и 2114 рабочая на белых ZEPP
Вернуться к началу
Рома 10 сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 28 Августа 2010 13:53
Ответить с цитатой

Мало ли че он говорит... Раз на заведнном движке напруга 14-14,1, значит с генератора подозрение снимаем. Пока. Замеряем потребление в режиме стоянки. Замеряем (взято из темы http://www.autolada.ru/viewtopic.php?t=200028&postdays=0&postorder=asc&start=1500)
Цитата:

Мерить нужно БЕЗ РАЗРЫВА ТОКА, то есть примерно так:
1. Закрываем двери и багажник, открываем капот, зажимаем чем-нибудь концевик капота, чтобы сигналка думала, что он закрыт. Ставим на сигналку и ждем секунд 20-30, чтобы сигналка успокоилась, и в ней прошли все выдержки времени на блокировку всяких релюшек и т.д.
2. Ослабляем минусовую клемму аккумулятора.
3. Один щуп цепляем к клемме (лучше крокодилом).
4. Второй щуп хорошенько поширкав ставим на свинцовую клемму аккумулятора и снимаем клемму с аккумулятора. Смотрим показания амперметра - делаем выводы.
P.S. Мерить так нужно из-за того, что в момент подачи напряжения та же сигналка или магнитола в течении нескольких секунд потребляют бОльший ток, чем обычно через несколько секунд он снижается в десятки и сотни раз (например, моя магнитола при подаче питания потребляет около 180 мА, но через 2-3 секунды ток снижается до 1,2 мА), но вы-то уже сделали измерение и получили ошибочные данные!
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 28 Августа 2010 14:01
Ответить с цитатой

С той же темы:
Цитата:
Попробуйте для начала отключить магнитолу (все усилки, сабвуферы и прочую лабуду), если потребление не снизилось посмотрите АНТЕННУ. Если она активная, и постоянно подключена к питанию, то некоторые экземпляры быват весьма прожорливыми (50-100 мА), еще возможно сошла с ума сигналка, тогда ее скорее всего придется заменить. Если знаете где она запитана - отключите и сигналку, и снова мерьте, и так до тех пор пока не найдете виновника
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Region37.ru



На форуме 6 лет
Сообщения: 156
Авто: ВАЗ 21102
Сообщение Добавлено: 28 Августа 2010 14:25
Ответить с цитатой

Была така беда! Поставил доп.реле на стартер и ВСЁ!!(50р.)Катаюсь ненарадуюсь!! И по барабану че включено,карлсон,свет(весь)подогрев даже аварийку включал,а стартер крутит на ура!! gpn

Описание есть выше в постах.
Всем удачи!
Вернуться к началу
Region37.ru сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 28 Августа 2010 22:33
Ответить с цитатой

Реле устраняет последствия. А косяк надо искать или в массах, или в проводах плюсовоё цепи "аккумулятор - клемма генератора - монтажный блок - замок зажигания - втягивающее реле". Либо в самих контактах замка. Особенно если с вентилятором (фарами, стопарями, печкой, мафоном и проч...) не заводится, а когда всё выключено заводится. Тут стопудовый косяк проводки. И не надо валить всё на отечественный тазопром и безголовых конструкторов. Раз замок рассчитан на ток втягивающего реле, то должен работать.Сотни тысяч машин ездят без всяких доп. реле, заводятся и не жужжат.
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 28 Августа 2010 22:43
Ответить с цитатой

Сохатый писал(а):
аккумулятор - клемма генератора - монтажный блок - замок зажигания - втягивающее реле
Точнее разъёмы в полости монтажного блока, в сам монтажный блок этот провод не заходит.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
Mihalych78



На форуме 7 лет
Сообщения: 4854
Откуда: город задымленных балконов
Авто: Как у Alexsa91. Тока с АКПП.
Сообщение Добавлено: 29 Августа 2010 15:49
Ответить с цитатой

вчера долил водички
за ноч кумулятор зарядил

проблема не ушла
скорее всего окислились уже контакты втягивающего (на новом с месяц без вопросов колесил)

буду делать допреле

_________________
Вернуться к началу
Mihalych78 сейчас offline Посмотреть профиль Отправить личное сообщение
Сохатый



На форуме 6 лет
Сообщения: 6426
Авто: 21099i; Я5.1.1; j5v13i02; Mul-nics X140
Сообщение Добавлено: 29 Августа 2010 22:48
Ответить с цитатой

А если окислились контакты втягивающего, то какая польза от доп. реле?
Вернуться к началу
Сохатый сейчас offline Посмотреть профиль Отправить личное сообщение
Lexa-111



На форуме 7 лет
Сообщения: 129
Авто: 111830
Сообщение Добавлено: 30 Августа 2010 21:25
Ответить с цитатой

Всем привет! У меня в принципе аналогичная проблема и то же ни че понять не могу. Точно так же включаю зажигание, на приборке загораются все лампочки (ну то есть те которые и должны гореть), потом поворачиваю ключ на стартер, на приборке загорается восклицательный знак и тишина.... Все мертво, ни чего не слышно, ни щелчков втягивающего, ни самого стартера. Если несколько раз резко покручу ключом на стартер, заводится. Грешу на замок зажигания, но не уверен. Может у кого было такое? Про доп реле - Я ПРОТИВ!!!
Вернуться к началу
Lexa-111 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы